Сеймон Норман - Угроза

1 Сеймон Норман

Норман Сеймон

Угроза

Часть первая ОСЕНЬ

Глава первая

Оставляя на снегу чернеющие среди этой прохладной, белой ночи следы, люди растянулись длинной цепочкой, спускаясь к берегу. Снег, начавший падать совсем недавно, не спешил засыпать отпечатки ног. До утра, пожалуй, их еще можно будет найти... Но днем снег растает.
- Скоро зима, - Люсьен, один из трех то ли пленников, то ли спасенных, попробовал прервать молчание незнакомых лучников. - Здесь лежит снег, в этих краях?
- Лежит иногда несколько дней, - спокойно ответил крепкий человек с густой окладистой бородой. - А у вас, за горами?
- В Хаже - бывает, а если пониже спуститься, к степям, то нет, там только дожди.
- Хаж? - повторил лучник. - Значит, ваша земля называется Хаж... А наша - Темьен. Только раскоряки не любят это название, они говорят "Тчалка", и рабы их - тоже.
- Не болтай, Ахрон! - прикрикнул идущий впереди вожак. - Тут скользко, растянешься.
Берег становился все круче. Уже слышался плеск воды, озеро где-то рядом. Люсьен и Олаф переглянулись - оба поняли, что предстоит путешествие по воде. Пришельцы с той стороны гор, одетые в теплую одежду из паутины и высокие кожаные сапоги, выделялись среди аборигенов, кожаные куртки которых то ли украшали, то ли защищали пришитые кусочки хитина.
Не все в отряде имели кроме луков железное оружие, да и то больше ножи, некоторые несли на плечах деревянные копья с обожженными наконечниками. У пленников не отобрали даже мечи, но многие поглядывали на сталь с нескрываемой завистью.
- Ох! - сильный, но не слишком ловкий Стас, чья родина находилась от Хажа гораздо дальше, чем Темьен, все же поскользнулся и проехал несколько шагов на заду.
- Осторожнее! - вожак остановил его стремительный спуск, схватив за волосы. - У берега полно водяных пауков.
- Они большие?! - взвился Стас.
- Нет, с голову твою, и не ядовитые, но кусок мяса вырвут так, что и не заметишь.
Стас почти всю жизнь провел на далеком западном острове. По его утверждению, насекомых, если не считать мух, там просто не было. Если какие-либо твари все-таки заводились, то люди устраивали на них облавы. Морские обитатели по большей части относились к существам с красной кровью, подтверждая древнюю легенду о том, что некогда им принадлежал весь мир.
Такая особенность клочка суши в сочетании с теплым климатом позволяла выращивать на нем множество овощей и фруктов, разводить мясных животных. На такой товар имелся хороший спрос, и соседи с материка регулярно навещали остров, не страшась даже опасностей морского путешествия. Бедняга Стас и не подозревал, как много на Большой Земле многоногих, опасных и мерзких существ.
Однажды гости пригласили его к себе на корабль, а потом продали островитянина своим приятелям по торговле, племени речников. Немало времени пришлось провести Стасу на разных кораблях, прикованным к веслу. Воды он так и не научился бояться, как ни много опасностей таила она в себе, но пауки - совсем другое дело.
- Куда же мы идем?!
- К ладье, она прямо перед тобой!
Действительно, уже можно было рассмотреть силуэт большой лодки, чуть более черный, чем окружающая его вода. С ладьи их негромко окликнули.
- Стефан?!
- Да, это я! - отозвался вожак. - Мы поспешили, один паук удрал! Давай сходни, надо убраться подальше к югу.
- Пауки? - удивились в темноте. - А кто же разводил огонь?
- Вот эти трое. Потом поговорим, пошевеливайся!
Сходни, толстые длинные доски, выдвинулись с корабля и ткнулись в берег. Лучники-темьенцы быстро побежали по ним, Стас замешкался, поджидая своих приятелей.
- Я поднимусь и протяну тебе руку, - сжалился над ним черноволосый Олаф, чивийский сотник, Око Повелителя Смертоносца в этой так неожиданно закончившейся экспедиции.
- Осторожнее, я слышу как кто-то возится там, внизу!
- Водяные пауки, тебе же сказали! - сотник взбежал по доске на борт. - Помоги ему, Люсьен!
- Быстрее, а то эти твари сейчас полезут на сходни, потом придется гоняться за ними по всей ладье! - поторопил бородатый Ахрон.
Услышав такое, Стас наконец решился и шагнул вперед. В темноте его нащупала рука Олафа и вскоре все оказались на палубе. Прибывшие лучники быстро расходились по своим местам, кто-то уже тащил сходни на борт.
- А Люсьен?! - испугался островитянин.
- Я здесь, - стражник из Хажа, вместе с чивийцами перешедший горы, положил руку Стасу на плечо. - Олаф, может быть, поговорим теперь с этим... Стефаном.
- Хорошо бы, - пожал плечами сотник. - Только здесь, кажется, не любят зажигать огонь.
- Ночью нас прекрасно будет видно с воздуха, а у раскоряк сейчас поднимется тревога, - пояснил Стефан, оказавшийся рядом. - Разве это не понятно?
- Понятно, - после некоторой паузы ответил Люсьен. - С воздуха, значит...
- Ваши смертоносцы летают? - уточнил сотник. - Мы видели что-то в воздухе...
- Так вы... - Стефан опешил. - Пришли из-за гор, про шары смертоносцев не знали... Ахрон, забери-ка у наших новых друзей оружие.
- А что? - бородач сразу прихватил Люсьена за плечи.
- Да то, что мы, может быть, вовсе их не спасли от раскоряк. Может быть, мы всего лишь убили их друзей, как, помнишь, некоторые рабы говорили? Не так ли, пришельцы из Хажа?
- Как посмотреть, - уклончиво протянул Олаф и нарочито медленно вытащил меч. Сталь скрежетала долго, достаточно долго, чтобы Стефан успел достать свое оружие и отступить на шаг. - Вот, возьми. Я не собираюсь устраивать побоище в темноте и на воде, а поговорить хотелось бы спокойно. Наши отношения с раскоряками - штука не такая простая, как ты, должно быть, привык.
- Тогда спустимся к гребцам.
Обезоруженных пленников подтолкнули к узкому люку, ведущему на нижний уровень ладьи. Гребцы всегда сидели внизу, надежно защищенные толстыми досками от атак воздушных и водных хищников. Тех, которые не смогут сокрушить саму лодку, конечно же.
Суденышко уже отвалило от берега, старшие покрикивали на лучников, ставших теперь гребцами. Здесь тоже не зажигали света, но была возможность хотя бы присесть на длинные скамьи. Стас недовольно запыхтел - еще свежа была его память о корабельных трюмах и тяжелых веслах.
- Рассказывай-ка все по порядку, - обратился Стефан к Олафу, распознав в нем старшего.
- Рассказывать?.. - сотник усмехнулся в темноте. - Я уже выложил тебе часть истории. Что ж, повторю. За горами, в степях, расплодились огромные стрекозы. Они разумны, умеют действовать сообща, строят себе подземные города на речных берегах. Твари похищают людей и люди служат им. Лучники летают на стрекозах, и смертоносцы ничего не могут противопоставить такой армии. Степные города разрушены... Мы из города Чивья, бежали через снежные перевалы.
- И пауки тоже прошли через снега? - уточнил Стефан.
- Мы тащили их на веревках, некоторые все же замерзли насмерть.
- Тащили неподвижных, окоченевших раскоряк?! - ужаснулся командир отряда. - Вы слышите, братья?! Но почему вы их не прикончили?
- Потому что... - Олаф в темноте сжал руку на локте Люсьена, готового уже что-то ответить. - Потому что не знали, что ждет нас здесь. Смертоносцы - самые сильные воины в нашем мире, если не считать, конечно, стрекоз.
- И людей, - уточнил Стефан. - Ты видел, как это просто - убивать раскоряк... Почему ты все время называешь их смертоносцами?
- Потому что они - смертоносцы.
- Или потому, что они не любят, когда их называют пауками или раскоряками?
- Я буду говорить восьмилапые, если тебе это больше понравится, - Олаф старался держать себя в руках. - Стефан, я не привык к такому обращению. Давай-ка теперь ты расскажешь нам, кто вы такие и что здесь делаете, почему смерто... восьмилапые в ваших краях летают в небе. Потом продолжишь свои расспросы.
- Я думал, что спас вас... - крякнул командир. - Иначе ваши тушки уже припорошило бы снежком там, в лесу. Отравленные стрелы действуют на людей ничуть не хуже, чем на пауков. А теперь ты, безоружный, сидишь на мой ладье и имеешь наглость требовать каких-то ответов?
- Тебе ведь интересно, что я расскажу?
- А тебе интересно, что я делаю с теми, кто говорить не хочет? - рассмеялся Стефан. - Огня у нас сейчас нет, но можно ведь просто ножиком у тебя в зубах поковыряться, верно?
- Не лучший способ узнать правду, - вздохнул Олаф. - Когда нельзя проверить рассказ, то пытка таит в себе много опасностей. Люди, видишь ли, очень не любят своих палачей и становятся жутко изобретательны. Тем более, что в живых их потом не оставляют, и они знают об этом.
- Да ты неплохо в этом разбираешься! - хихикнул Ахрон.
- Верно, у меня был печальный опыт по этой части, - согласился сотник. - Скажу больше: вы можете пытать нас троих отдельно, а потом сличить наши рассказы. Вый дет кое-какой толк... Но невеликий. Этот вот малый, что сопит, островитянин. Он почти ничего не знает о нас. Люсьен - простой стражник, всю жизнь провел охраняя снежные перевалы. Что он тебе расскажет? О системе укреплений своего крошечного королевства? Он не чивиец. Только я, сотник Повелителя Смертоносца, могу быть тебе очень интересен.
- Ты врешь! - твердо сказал Стефан.
- Не сможешь проверить, - сухо ответил Олаф. - Не лучше быть друзьями? Смертоносец Повелитель Чивья уже оскорблен, ты убил его подданных. Но я... Я - человек.
Стефан молчал. Поскрипывали уключины, пыхтели гребцы. Ладья уносила пленников все дальше на юг, по неисследованному чивийцами озеру.
- Ты - человек, - согласился наконец Стефан. - Но именно поэтому я и не могу тебе верить... Если бы люди были устроены так же просто, как насекомые, то мы давно перебили бы всех раскоряк. Вот что я решу: вы предстанете перед Советом. Это случится уже завтра, даже если я смогу отыскать всего двух-трех атаманов. Как решит Совет, так и будет.
- Мудро, - кивнул в темноте Олаф.
- Спасибо на добром слове, - хмыкнул вожак и поднялся. - Сидите здесь, можете спать. Попытаетесь выйти наверх - свяжем.

Время тянулось долго. Трое пленников переталкивались, мычали в темноте, но Олаф был неприступен. Сотник ни единым движением, ни единым звуком не подал своим соратникам никакого жеста, им осталось только дремать в темноте.
- Брат, я так больше не могу, - признался Стас. - Давай что-нибудь делать, или ладью бунтовать, или бежать отсюда. Неужели пропадать?
- Сиди, Стас, - спокойно ответил Олаф. - Не пропадем, верю я в далекие небеса.
- Какие еще небеса? - искренне возмутился островитянин. - Куда плывем, брат? На пытки? В рабство? Ты говорил, что я должен верить тебе!
- Так и верь! - сотник пожалел, что не может пнуть как следует Стаса. - Брат, вера - это не то, что надо доказывать каждый раз, как тебе приспичило!
Люсьен недовольно зашевелился в темноте. Он был старше и Олафа, и Стаса, да к тому же являлся подданным королевы Хажа. С чивийцами за горы стражник отправился только в качестве негласного наблюдателя - не будь приказа, он с удовольствием остался бы на родине, которую, вполне возможно, вскоре придется защищать от стрекоз. Правда, у летучек еще есть враги в самой степи, зимой им нет смысла соваться в предгорья.
- Послушай, сотник, - Люсьен старался говорить тише. - Вера верой... Но мне не очень-то твои речи понравились...
- А они и не должны были тебе нравиться, - тоже шепотом отозвался Олаф. - Я, знаешь ли, не тебе их говорил.
- Я не изменник. Надеюсь, что и ты не станешь предателем.
- Для этого мне проще было бы остаться у стрекоз, полеты - занимательная штука, - Олафа забавляло простодушие Люсьена. - Я верен своему Повелителю, стражник. Когда мы шли освобождать принцессу от дикарей, тебе ведь не приходило в голову, что я присоединюсь к повстанцам?
- Так-то оно так... Но я решил тебя предупредить, - упорствовал Люсьен. - Можешь плести свою паутину сколько хочешь, но я буду отвечать прямо. Кем бы ни были эти люди - мне не по пути с теми, кто убивает восьмилапых отравленными стрелами. Пусть мы в плену, но ничего против королевы или Ока Повелителя я не произнесу.
Стрелы с отравленными наконечниками, примененные в лесу нападавшими, мгновенно убили нескольких пауков. Лишь Зижда сумел спастись, Олаф приказал ему идти за помощью. Люсьен, вспомнив об этом оружии, имел в виду часть легендарного Договора, некогда заключенного в степи людьми и восьмилапыми.
Никто не мог утверждать точно, что Договор когда-либо существовал в виде свитка или табличек, никто не знал точных формулировок его положений. Но восьмилапые, хранившие информацию только в передаваемой друг другу памяти, по прежнему как могли передавали людям смысл древнего документа. Язык эмоций, мыслей, прямо возникающих в голове двуногих, можно было пересказывать разными словами. Однако всем было ясно, что люди торжественно отказались от искусства приготовления ядов.
- Степной Договор может быть неизвестен здесь... - предположил Олаф.
- Или известен, но растоптан! - чуть громче сказал Люсьен, и Стас испуганно схватил его за руку. - Повстанцы нарушают Договор, но они живут недолго и не успевают создать яды. Здесь, наверное, успели.
- Успевали и в степи.
Олаф-сотник выбился в доверенного человека Смертоносца Повелителя из простого воина именно во время карательных операций против повстанцев, или дикарей. Если восставшим людям удавалось победить в каком-либо городе, то это означало полное истребление восьмилапых. Тогда с опасной заразой приходилось бороться соседям. Пауки часто уходили в походы, смертоносцы не могут долго не воевать.
- Когда группы их города Пьяш... Вы, наверное, и не слышали о таком? В общем, там случилось обычное восстание, каких много было в степи даже на моей памяти. Люди поверили колдунам, стали поклоняться Фольшу, а потом однажды подожгли город. Я много раз говорил Смертоносцу Повелителю, что опутанные паутиной города - готовая ловушка...
- Ты так говорил с Повелителем? - - полуиспуганно, полувозмущенно переспросил Люсьен.
- Да, и если я жив - значит, я не сделал ничего предосудительного. Старик... Знаешь, Люсьен, я уж буду его звать, как мне привычнее. Так вот, Старик соглашался, но настаивал на соблюдении традиций. К тому же самкам нравится когда темно, много старых тенет... Малыши бегают... Я пытался объяснять: представь, к чему приведет в сухой сезон любая искра! И знаете, что мне ответил старый смертоносец? "Мы размножаемся быстрее людей. Степь не оскудеет восьмилапыми." - вот так он ответил.
- Это верно, - не совсем кстати поддержал его Стас. - Если бы смертоносцы не убивали друг друга, то давно не осталось бы места для других!
- Тише... Вот и пойми насекомых. Знают, что восстание людей неизбежно, но продолжают жить как прежде. Ладно, я не о том... - Олаф задумался. - Те, люди Фольша, бывшие жители Пьяша, подготовились на совесть. Они отбились от трех экспедиций, и никто не мог понять, как. Меня предупредили, когда я повел триста бойцов на восток, что происходит что-то неожиданное. На наше счастье, дикарей все же изрядно потрепали, иначе не сидел бы я здесь. Они использовали отраву, и не только ее - еще колдуны надоумили повстанцев приделать к лукам доски и натягивать тетивы с помощью ворота.
- Зачем, не понимаю? - фыркнул Люсьен, как и все обычные люди относившийся к повстанцам, верившим в своего глупого бога Фольша, с глубочайшим презрением.
- Стрела летит быстрее, на малом расстоянии от нее не в состоянии увернуться даже смертоносец. Особенно ели прикрыть оружие тканью, чтобы он не ожидал выстрела... Даже без яда легко убить восьмилапого, не говоря о людях! - опытный каратель помолчал. - Они шли к нам, в Чивья... Снюхались с колдунами в нашем городе, собирались поддержать их выступление. Когда я вернулся, то отправил на костры несколько десятков совращенных. Представь, Люсьен, что было бы, улыбнись им удача?
- Могли погубить Чивья, - предположил стражник.
- Чивья! Они не хотели жечь наш город, понимаешь? Эх ты, горец... Имея стены и войско хотя бы в несколько сот человек, повстанцы могли бы выдержать бой с настоящей армией. Еще бы - такое оружие! Смертоносцы шли бы в бой и не возвращались, а в Чивья продолжали бы стекаться дикари. Им бы еще захватить ваш Хаж, чтобы прижаться спиной к горам, и началась бы война вроде Древней.
- Древняя война вывела почти весь род человеческий! - напомнил Люсьен.
- Им-то что, людям Фольша? - усмехнулся Олаф. - Пока нас растет, пока можно его курить и видеть бога, им все равно. К счастью, больше мы никогда не слышали об отравленных стрелах, другие колдуны не знали секрета яда.
- Да ведь ядов полно! - удивился Стас. - В каждом почти пауке, в скорпионах, в сороконожках...
- Не все так просто. Укус скорпиона, например, не убивает взрослого восьмилапого, а только парализует. А много ли яда ты сможешь нанести на кончик стрелы?..
- И еще я слышал, что если прижечь рану ядом сороконожки, то он уменьшит действие скорпионьего, или даже паучьего, вроде шант, - добавил Люсьен. - Сам, правда, никогда не пробовал... Но в самом деле, откуда берется такой страшный яд?
- Неплохо бы выяснить, - согласился Олаф. - Ты уж постарайся мне не мешать своей готовностью умереть за королеву. Просто не торопи события.
- Разве ты не допрашивал тех повстанцев?
- В том-то и штука, что нет. Некого было допрашивать - раненые кончали с собой. Как? Очень просто: им было достаточно лизнуть любое свое оружие, и делали они это не колеблясь. Что, впрочем, вполне разумно... Допросить я никого не смог, зато потерял сто семьдесят человек. Боялся показаться Старику, готов был за такие потери сам лизнуть стрелу... Но он только спросил: никто не ушел? И больше не говорил об этом.
- Беда пришла, - вздохнул немного успокоенный Люсьен. - Извини, что я тебя заподозрил в измене. Но беда пришла к нам большая. Даже две: с той стороны гор стрекозы, с этой - дикари. Но я подумал, что яд... Договор ведь запрещает его использовать только против восьмилапых, верно?
- Неверно, - усмехнулся сотник. - Договор вообще запрещает людям пользоваться ядом. А отмена одного правила поставит под сомнения все... Ведь они одинаково древние, понимаешь? Беда пришла, ты прав, Люсьен. И в твоих словах я тоже вижу приближение этой беды.
Стражник сконфуженно замолчал. Оба услышали, как посапывает Стас - островитянин сильно переутомился, он не привык к такой жизни. На далеком западном острове никогда не происходило ничего неожиданного... Не сговариваясь, оба воина тоже прикрыли глаза. Впереди еще половина ночи, которую предстоит провести в плывущей по неизвестному озеру лодке, а завтра - тяжелый день.

- Поднимайтесь! - крикнул сверху Стефан, откидывая тяжелую крышку люка. - Засиделись, наверное?!
- Ты про нас не забудь! - попросил вожака один из гребцов. - Доплыли, нет? Нам же ничего не видно отсюда, а ты молчишь.
- А ты бы взмахи считал! - посоветовал Стефан. - Приближаемся, уже видно острова. Подналяжьте, как раз к завтраку появимся.
- Поспать бы, а уж потом...
Трое пленников поднялись на палубу. Ладья, оказавшаяся даже больше, чем казалась ночью, быстро шла по неподвижной воде. Гребцам помогало большое полотнище, натянутое на мачту.
- Кормить не буду, уж извините. Вы вчера успели перекусить, а мы из-за вас голодные остались. Стойте здесь, в воду прыгать не советую - живность на рассвете поднимается.
- Как скажешь, - согласился Олаф, с хрустом разминаясь. - Значит, острова?
- Острова, - не стал темнить Стефан. - Вон они, острова. Там наша Джемма, там мы никого не боимся.
- Даже летучих смертоносцев? - усомнился сотник. - С воздуха вас найти легко.
- Легко найти, да нелегко опуститься. Мы особенно настойчивым, правда, опускаться помогаем - стрелами. Но падают все больше в воду. На лодках они плавать не любят, раскоряки сухие. Особенно с тех пор, как мы их около сотни перетопили год назад.
- Сотню смертоносцев? - ахнул впечатлительный Стас. - А они вас разумом своим не били разве?
- Нас на это не возьмешь, мы заговоренные... - Стефан посмотрел на пришельца с далекого запада с превосходством. - Ни один паук приближения джета не почувствует. Так же как и ваши приятели не смогли... Но хватит болтать, у меня дела.
Вожак поднялся на невысокий мостик и оттуда стал выкрикивать громкие команды. Олаф и Люсьен в меру своих способностей попытались понять их смысл, но успеха не достигли.
- Чего он петляет? - покачал головой стражник, когда ладья в очередной раз круто развернулась и поплыла вбок, немного даже удаляясь от островов. - Гребцов своих загнать решил?
- Тут очень мелко, - пояснил Стас, вдоволь поплававший по реке Хлое в рабах. - Вон, кое-где даже камни из воды торчат. Надо аккуратно пробираться, чтобы не застрять где-нибудь.
- Так вот почему они так легко восьмилапых перетопили! - догадался Олаф. - Пока люди брод искали... То есть не брод, а как там по-речному?
- Фарватер, - подсказал островитянин.
- Вот, в это время повстанцы... Джеты подплыли поближе и с ладей из луков всех убили.
- Он сказал: утопили, - напомнил Люсьен.
- Может быть, лодки подожгли, - догадался Стас. - Я видел однажды, как двое богатых речников на галерах повздорили. Горящими стрелами пулялись, да еще к каждой тряпочку масляную привязывали. Тогда раскоряки попрыгали в воду и
- Никогда их так не называй! - строго сказал стражник, показывая островитянину кулак. - Говори: смертоносцы, или восьмилапые.
- Но Олаф тоже часто говорит "раскоряки"!
- Это я от частого общения со всякой сволочью, - усмехнулся Олаф. - Не бери с меня пример.
Ладья, то и дело рыская носом, будто принюхиваясь, понемногу приближалась к группе небольших островков, густо заросших зеленью. Оттуда им навстречу быстро выскользнули две такие же лодки, и тогда Стефан, громко ругаясь, стал махать руками. С палуб встречных ладей ему ответили таким же непонятным посторонним образом и заплыли обратно в какие-то крохотные бухточки.
- А ведь нам самим отсюда не выбраться, - заметил Люсьен. - И хорошо бы, чтобы Повелитель не узнал, где мы - только попусту отряд положит.
- Что же ему делать, как ты думаешь?
- Ну... - замялся стражник. - Наверное, пойти к местным восьмилапым. Обратиться за помощью...
- Ты меня удивляешь, горец! Просидел всю жизнь в своем Хаже, клянешься в верности Повелителю... Кстати, у тебя и Смертоносца Повелителя теперь нет, остался только Иржа, но он лишь Око Повелителя. Удивляюсь не этому - удивляюсь, как мало ты знаешь о восьмилапых! - Олаф всплеснул руками и едва не упал при очередном неожиданном маневре Стефана. - Обратиться за помощью - надо же такое придумать! Да куда вероятнее, что смертоносцы затеют драку между собой, отложив на время войну с повстанцами. Мы - чужие здесь, строим город без спроса, да Повелитель ни у кого и не собирался спрашивать. Зато нас не оставят, ты прав, Зижда получит отряд и вернется к берегу. Что дальше - мы все понимаем, никто из них не уйдет живыми.
- Я не смогу смотреть, как их убивают! - набычился Люсьен.
- Ладно, не торопи события...
Олаф на нервы не жаловался, и смотреть мог на что угодно. Тем не менее сотник и в мыслях не держал возможности измены Повелителю: с детства он привык всегда рассчитывать на помощь смертоносцев, предать их означало потерять всякий смысл существования. Но гораздо выше показного геройства Олаф ставил готовность принести конкретную пользу, пусть и с помощью человеческой хитрости, которой так не хватало паукам.
Ладья наконец пошла быстрее, видимо, проскочив опасный участок. За бортами кишела жизнь: множество жуков, рыб, средних и малых раков увлеченно пожирали друг друга. В воздухе кружились тучи мух, с риском для лап опускавшихся к воде, чтобы урвать кусочек чужой добычи, на них в свою очередь охотились стрекозы. Такие же, как те ненавистные летучки, что завладели степью, только гораздо меньше.
- Говоришь, людей в воздух поднимают? - будто прочел мысли Олафа Стефан, спускаясь с мостика.
- Сам летал, - спокойно подтвердил сотник.
- Летал? - удивленно покачал головой джет. - Так ты им служил? Воевал с раскоряками?
Сотник нагнулся подтянуть сапоги, чтобы выиграть немного времени. Похищенный стрекозами, которые набирали таким образом двуногих бойцов для своего нового города, он и правда участвовал в одном из полетов. Подвешенный в сетке под брюхом стрекозы, вооруженный дротиками, Олаф не отказался от удовольствия испытать счастья в охоте на смертоносцев. Себя он оправдывал тем, что летел не один, а в составе эскадры, то есть не мог бы ни помочь восьмилапым, ни донести своему Повелителю правду о стрекозах, если бы выдал себя. Решающим обстоятельством, правда, была принадлежность пауков к чужому городу - люди часто принимали участие в рейдах смертоносцев и большим грехом это не являлось.
- Нет, не воевал. Просто когда меня похитили, то пришлось полетать, - сотник решил пока не вдаваться в подробности своих подвигов. Потом, если потребуется, он объяснит, чем летучка с лучником под брюхом страшнее летающих смертоносцев. - Позже мне удалось бежать... Скажи, а восьмилапые берут с собой людей? Лучников, например?
- Берут, да толку мало, - улыбнулся вожак. - Чтобы попасть не в ладью, а в человека, надо опуститься пониже. А уж тут нам снизу проще их достать, нас-то не качает, да и мишень побольше.

1 Следующая страница


Угроза 2

- Паук?
- Нет, шар, конечно! - ответил Стефан и нахмурился: - Уж не выспрашивать ли ты меня собрался? Совету задашь все свои вопросы.
Ладья подплыла к берегу. Встречать ватагу вышли несколько так же одетых человек, они приняли канаты, привязали нос лодки, помогли установить сходни. Стефан подтолкнул пленников и они первыми сошли на остров.
- Привет тебе, Важель-толстяк! - Стефан обнялся с высоким, дородным мужчиной. - Все ли ладно в Джемме?
- Не пустой оставлял, что ей сделается, - хмыкнул Важель. - Кто это с тобой?
- На обратном пути раскоряка нас выследил, спрятались в протоке до темноты. И тут заметили огонь на берегу! Пошли, а там пауки и вот эти, ужинают.
- Рабы, значит?
- Да не пойму... Говорят, пришельцы из-за гор, раскоряк через снежные перевалы тащили. Промашка вышла - один паук ушел. Нырнул в темноту, и не отыскали.
- Раскоряка бой не принял? - раскрыл рот от удивления Важель. - Его друзей убили, а он струсил и удрал?
- Выходит, что так.
Олаф чуть скривил губы. Зижда ни за что не ушел бы без боя, если бы не приказ человека, которого Повелитель назначил своим Оком в экспедиции.
- Чудно... Но по одежке они и в самом деле не из наших краев. Что ж с ними делать?
- На Совет их, куда еще? Старший у них вот этот, черноволосый. Дерзит, пытки не боится! - Стефан рассмеялся. - Рассказывает, что за горами стрекозы всех пауков перебили. Что ж, пусть повторит. Сколько сейчас в Джемме атаманов?
- Семеро с тобой, - прикинул на пальцах Важель. - Сайка ладью достраивает, но пока днище не смочил - не атаман.
- Хватит, наверное, для Совета... - неуверенно протянул Стефан.
- Конечно, хватит! Сейчас перекусим и соберемся.
С ладьи тем временем выносили добычу - именно так это понял Олаф. Здесь были туши каких-то некрупных насекомых, несколько кадушек крупных зеленых ягод, мотки толстой грязной паутины, оружие, в том числе отобранное у пленников, и еще всякие мелочи.
- Паутину у шатровиков берете? - спросил он у атаманов.
- А тебе что? - недружелюбно откликнулся Важель.
- Да плохая у них паутина, непрочная. Веревки рвутся, ткань расползается.
- А ты приведи нам смертоносца, своего друга, мы ему лапы обкорнаем, пусть под деревом лежит и плетет! И ты же ему будешь мух ловить, договорились?
Олаф только улыбнулся, хотя Люсьен демонстративно повернулся спиной к Важелю - на языке привыкших сражаться вместе предлагая прикрыть сзади. Но сотник решил потерпеть, иначе недолго оказаться связанным. Тогда говорить с Советом будет труднее, связанный человек - уже преступник в глазах допрашивающих. Когда ты оказался среди враждебно настроенных чужаков, мелочей нет.
- Давай поговорим об этом потом, уважаемый Важель. После завтрака, например. Есть у вас обычай кормить пленников?
- Да ты вроде не безрукий... - начал было атаман, но передумал. - По острову не шастайте! Идите со Стефаном, он покажет, где вам пожрать.
Стефан, не споря, признал старшинство Важеля и пошел вглубь островка, жестом пригласив следовать за собой пленников. По узкой тропинке они последовали за гребцами, которые, словно муравьи, цепочкой тащили поклажу. Раздвигая зелень, вся группа вскоре оказалась на широкой поляне с аккуратно скошенной травой, расположенной под ветвями огромного старого дерева.
Олаф обратил внимание, что по сторонам люди почти не смотрели - видимо, на острове не жили опасные насекомые. Сотник предположил, что и здесь жители проводят облавы на хищников, хотя это должно быть куда сложнее, чем на острове Стаса, видимом с материка только в хорошую погоду. Он задрал голову, ожидая увидеть паутину хотя бы на ветвях, и тут же встретился глазами с сидевшим наверху дозорным. Кое-где виднелись прибитые прямо к стволу лесенки.
- Под ноги смотри! - посоветовал Стефан.
Олаф остановился, и вовремя: он едва не свалился в яму, обозначавшую вход в землянку. Оттуда тут же высунулась взъерошенная женская голова.
- Это еще кто?
- Сами пусть рассказывают, - лениво покачал головой Стефан. - Мне нужно к соседям заглянуть. Сильда, накорми эту троицу вместе с моими ребятами. Ахрон! Присматривай за ними!
Бородатый, как, впрочем и большинство других джетов, Ахрон тут же вытянул из ножен короткий меч и встал рядом с пленниками.
- Садитесь тут на траву, - потребовал он. - Никуда больше идти не надо, все принесут.
Стефан одобрительно покачал головой и тут же ушел по какой-то тропинке, мгновенно скрывшись в кустах. Пленники, переглянувшись, опустились на землю. Их не обманули: гребцы тоже расселись на поляне, вокруг засуетились женщины.
Питались джеты неплохо, здесь были: сочные ломти замаринованного каким-то хитрым образом мяса, лепешки, тонкие, ломкие и совершенно безвкусные, кисловатые на вкус плоды и сладкие ягоды. Большую часть припасов хозяйки доставали из землянки, служившей, видимо, еще и погребом. Воду принесли в маленьких глиняных кувшинах, каждому выдали свой.
- Ну, начинай, рассказывай! - потребовала Сильда и присела перед Олафом на корточки.
- Мы тоже послушаем! - остальные женщины бегом приблизились и расселись вокруг, словно стайка мясных мух.
Олаф, пытаясь на вкус определить происхождение мяса, не спеша осмотрелся. Женщины джетов одевались почти так же, как мужчины, вот только нашитым на одежду кусочкам хитина предпочитали бахромы и разноцветные камушки. Ни девочек, ни старух сотник не заметил.
- С какого места начать? - спросил наконец он. - С моего рождения, или, может, попозже?
- Про рождение - потом, - ничуть не обиделась Сильда. - Сперва расскажи, как к Стефану попал, да кто вы такие.
Сотник предположил, что по возрасту она, пожалуй, ровесница Люсьена. Начиная рассказывать о степях за горным хребтом, он покосился на стражника. Тот совсем не смотрел на хозяйку землянки, предпочитая озираться кругом. Зато Стас, казалось, никак не мог на чем-нибудь остановиться - его интересовали сразу все женщины.
- Шею не сверни, - ласково посоветовал Олаф островитянину.
Не стоит уж слишком наглеть - мало ли, какие обычаи у джетов. Постаравшись включить в рассказ как можно больше не имеющих никакого конкретного значения подробностей, вроде того, каким образом в городах Повелителей заключались браки между двуногими, сотник проговорил все это как можно быстрее и продолжил завтрак. Когда посыпались вопросы, он лишь кивнул на Люсьена, уже справившегося со своей порцией.
- Очнись! - прикрикнула на него Сильда. - Что ты там выглядываешь в кустах? Мы хотим знать: если раскоряки сожрут жену, а детей оставят, то муж имеет право опять жениться?
- Что?.. - стражник посмотрел на джетку, будто впервые увидел. - Как это?
- Что значит - как? Вот так! Или ты глупый? Может, тебе лет еще мало, о таких вещах знать?
Вокруг захихикали, Люсьен нахмурился. У себя в Хаже он бы просто двинул нахалке в лоб за "глупого", потом еще раз за "раскоряк", а напоследок добавил за "мало лет". Пленник выразительно посмотрел на Ахрона, тот покашлял.
- Сильда, укороти язык.
- Я укорочу, когда он мне все объяснит, - не стала дразнить стражника дальше Сильда и поправила прическу, исхитрившись остаться столь же растрепанной. - Ладно, попробуем по другому. Юнош, ты на мой вопрос ответишь, или тоже будешь глазами хлопать?
- Я не отсюда, - растерянно признался Стас. - То есть не из степи. Я с запада, море там есть, а на нем остров... И не юнош я, два десятка и четыре солнцестояний видал.
- Чего-чего?.. Ну, понятно, - джетки захихикали, видимо, над манерой Стаса определять возраст. Сильда лишь дружелюбно улыбнулась. - Мы по зимам счет ведем, по снежным сезонам. Но тем более ты должен мне отвечать, раз в полтора раза моложе. Разрешается или нет мужику при малых детях опять жениться?
- Не знаю, - пожал плечами островитянин. - Я только у речников в рабах был, пока не сбежал, а городов не видел. То есть видел один сожженный... И еще Чивья, но оттуда уже все ушли. Ты очень красивая.
- Ясно, ты муха залетная, ну тогда... Что ты сказал?
Олаф едва не поперхнулся. Что это Стас успел разглядеть в лохматой джетке? По мнению сотника, и в Чивья, и в Хаже женщины были куда красивее, да и одевались лучше. Но тут же он сообразил, что за суетой боев и походов Стас видел их только издали, не перемолвивщись и парой слов.
- Я сказал, что ты очень красивая... - джетки прыснули, островитянин мгновенно пошел красными пятнами.
- Хоть один заметил, - вздохнула Сильда. - Ну, что гогочете? Палки вам?! Ладно, шутки шутками, а все же я хочу знать, как вы в городах живете. Олаф тебя звать? Расскажи ты.
- Не едят наши смертоносцы живых людей, таков Договор, - ответил сотник.
Женщины переглянулись, многие подсели поближе, да и Ахрон качнулся вперед, пристроив меч на коленях. Олаф приготовился подробно поведать о временах древних и нынешних, о положении людей, сразу решив воздержаться от упоминаний про людей Фольша и их восстания. Однако усаживаясь поудобнее, чивиец успел заметить быстрый взгляд, брошенный Сильдой на Стаса.
"Не такой ты дурак, каким кажешься," - усмехнулся он про себя. - "Или куда больший... Но все к лучшему."

Глава вторая

За болтовней с женщинами, которые не уставали задавать вопросы и относились к ответам Олафа куда более доверчиво, чем Стефан, прошло время до самого обеда. Мужчины-джеты, как приплывшие с пленниками на ладье, так и другие, приходили, сидели некоторое время, потом опять скрывались в зарослях. Только бдительный Ахрон все время был рядом, не убирая меч в ножны.
Люсьен откровенно скучал, к тому же все еще дулся на Сильду. Зато Олафу общение с джетками очень понравилось - незаметно вставляя мелкие, ничего не значащие вопросы, он узнал о жизни странных островитян довольно много. Они действительно каждый день обходили свои владения, чтобы уничтожать хищников, а также яйца и личинки. В этом им немало помогали черные муравьи, безобидные, спокойные существа, чей город имелся на соседнем острове. Насекомые тоже не хотели опасного соседства, а вот с присутствием людей легко мирились, для них даже построили особые мостки, соединяющие острова. Джеты предпочитали пересекать узкие проливы в ладьях, потому что мостки муравьи сразу стали считать своей собственностью.
Всего Джемма, этот то ли город, то ли архипелаг, насчитывала несколько десятков островов. Джеты оказались не народом, а скорее разбойничьим сословием, сюда мог прийти каждый, не согласный жить в рабстве у смертоносцев. Обычаи пауков этой части обитаемого мира поразили Олафа: по утверждению Сильды они время от времени выбирали людей и пожирали их живыми. Сотник помнил рассказы стариков о древних временах, когда такие отношения были нормальны и в степных городах, но не ожидал, что они еще где-то сохранились.
Ведь смертоносцы постоянно воюют друг с другом, иначе жить они не умеют и не хотят. Но восьмилапый, несущий на себе одного или даже двух лучников - куда более мощная сила. Прикрывая людей силой своего разума от враждебного воздействия, такой воин стоит трех. Постепенно большинство Повелителей поняли это, остальные погибли. Чтобы люди хорошо сражались, следует уважать их права. Так понемногу жители степи пришли к заключению Договора.
- А часто ваши раскоряки дерутся друг с другом? - спросил Олаф, не обращая внимания на недовольный взгляд Люсьена. - Наши без конца устраивали походы на соседей.
- Да нет, - Сильда удивилась. - Зачем же им сражаться, что делить? Они на нас все время наскакивают, дня не проходит без того, чтобы отряд в окрестные леса не заявился. Вот вчера Важель плавал на север, прикончили пять десятков пауков.
- Пять десятков?.. - сотник обомлел. Конечно, отравленные стрелы - страшное оружие, но чтобы счет убитых смертоносцев шел на десятки...
- Так говорят. А что? - джетка на миг оторвалась от маленького ручного жернова, которым перемалывала незнакомые чивийцу злаки. - Да вы же рабы, я забыла... Не могут они нас своими чарами поразить, заговаривают нас колдуны. А без чар что же в нем особенного, в раскоряке? Главное - близко не подпустить. Бывает и такое... Вот летом однажды ночью они подлетели на шарах, много, опустились в темноте и попрыгали вниз. Половина, конечно, в реке оказалась, но все равно нам тяжко пришлось. Многие погибли... И мой муж тоже. Здешний муж, настоящий-то остался в городе. Меня пауки выбрали, но сбежать удалось, еще и детей прихватила.
- Где же они, дети?
- У соседей, там у нас стена есть, за ней спокойнее.
- А сейчас пауки не прилетают?
- Так ведь зима началась! Наверху холоднее, особенно ночами. Цепенеют и падают, твари распроклятые, - Сильда злорадно ухмыльнулась. - Так что для хорошего воина не то что один, а и два-три раскоряки не страшны. Женщинам тяжелей, надо очень быстро луки натягивать, а они у нас тугие. Не пробьешь хитин - умрешь враз, не успеешь ойкнуть...
- Ты поменьше болтай, - опомнился Ахрон. - Стефан решил ничего им особенного не рассказывать. Сам-то этот Олаф ничего не говорит.
- Как же не говорит, если все утро рта не закрывал? - удивилась Сильда.
- Так он тебе про баб да про семьи, про еду да про реки в степи, - напомнил джет. - А Стефану-то надо узнать, сколько их сюда пришло, где встали, как воюют... Дура ты, одно слово.
- Ну, ты бородой-то на меня не тряси! - огрызнулась Сильда. - Как тебя зовут, островитянин? Стас? На, поешь ягод, ты еще молодой, тебе сладкого надо. Расскажи теперь ты, про море далекое.
Но Стас не успел ничего рассказать, и даже попробовать сладких ягод. На полянке появился Важель в сопровождении группы хмурых мужчин.
- Расходитесь все, Совет здесь проведем!
- Да ведь атаманов-то почти никого нет на Джемме! - удивилась Сильда, но спорить с ним не стала и быстро ушла, прихватив утварь.
- Миску забыла! - Важель ногой отодвинул от Стаса ягоды, джетка и тут промолчала. - Так, кого ждем?
- Стефана, - сказал самый старый, лысый атаман, усаживаясь на траву и без видимого интереса разглядывая пленников. - Ладья у него на виду стояла, повел к отмели.
- Так начнем, может, без него? Пусть пока вот этот, Олаф, сотник какой-то, нам все расскажет.
- Да я уж охрип, - пожаловался чивиец. - Люсьен, перескажи для них, что я Стефану говорил.
Стражник вздохнул, недовольный привлечением к себе внимания. Он не считал себя хорошим рассказчиком, однако кое-как справился, стараясь не сболтнуть чего-нибудь лишнего. Люсьен говорил о множестве степных городов, сожженных стрекозами, которые по неизвестной причине объявили смертоносцам беспощадную войну, о решении Повелителя Чивья вместе со всем своим народом бежать за горы, через перевалы, принадлежавшие королевству Хаж, Горному Уделу города Ужжутак, ныне погибшего. Атаманы задавали неспешные вопросы, вроде бы даже пытались поймать рассказчика на противоречиях, но успеха не добились.
- Не пойму я, - сказал незаметно подошедший Стефан, - как это они, стрекозы эти огромные, такой урон паукам наносят, если их люди с луками прикрывают. Вы ведь себя рабами не считаете, так?
- Так! - Люсьен покосился на Олафа, но сотник пока молчал. - Мы живем вместе, у двуногих горожан есть свои, Малые Повелители. Конечно, мы помогаем смертоносцам, как можем.
- И что ж так плохо помогаете? Ваших раскоряк бьют сверху, а вы?
- Стрекозы очень быстро летают, - напомнил Олаф. - Кроме того, в горах они высаживают людей на неприступные скалы, дороги становятся непроходимы. А попасть в летучек нелегко, они умнее маленьких. Зависают очень высоко, а потом кидаются вниз, сложив крылья. Над самой землей выравниваются и тут же уходят вверх, атакуют строем, это называется "эскадра" у их двуногих слуг. В открытой степи спасения нет, города и вовсе невозможно оборонить: стрекозы владеют людьми, а значит, огнем. Поджечь город для них - пустяк. Да и ваши ладьи пожгли бы легко.
- Их здесь нет, - напомнил Важель. - И не будет, горы слишком высоки, через длинные перевалы им не перелететь. Свалятся посередине, и замерзнут насмерть.
- Горы не пересекают весь мир, - заспорил Олаф. - Найдется где облететь... Кроме того, у них тоже есть слуги. В ближайшее время такой опасности не будет, потому что Дворец Хажа - почти неприступная крепость и по крайней мере до лета никто не сможет ее взять, перевалы прикрыты с той стороны. Но потом...
- Ну и что? - спросил лысый атаман. - Прилетят стрекозы... А с какой стати им жечь наши ладьи? Они ведь с раскоряками воюют. Пусть! Мы еще и поможем! Кстати, а стрекозы своих людей едят?
- Не слышал о таком, - признался сотник.
- Вот! Значит, для них никакого интереса в нас нет.
- Их люди станут хозяевами вашей земли, - заговорил Люсьен. - Как решат, так и будет, вас не спросят. Будете возражать - накличете беду. Нравится тебе такое?
- Поговорим о другом, - предложил Стефан. - Сколько вас сюда пришло?
- Народ Чивья многочисленен, хотя многие не добрались, - не спеша проговорил Олаф. - Послушайте, я не собираюсь докладывать о своих друзьях тем, кто желает им зла. А единственный, кто что-нибудь толковое знает о Повелителе Чивья и его войске - я. Под пытками буду врать снова и снова, обещаю.
- Что ж ты хочешь? - старый лысый атаман рукой остановил готового что-то крикнуть Важеля. - Чтобы мы пообещали не трогать чивийцев?
Олаф прокашлялся, встал.
- Вы уже убили подданных моего Повелителя. Этого он не простит, смертоносцы не умеют прощать. Только кровь может остановиться его месть. Это не значит, что вы должны отдать ему нескольких людей... Лучше, если джеты поддержат нападение Чивья на ближайший город и прольют свою кровь там. Город можете выбрать сами. Все освобожденные рабы - ваша добыча, земля станет землей Чивья.
- Развоевался, - усмехнулся Важель и даже вроде бы подобрел. - Ничего он не знает, ничего не понимает...
Атаманы джетов не спеша, солидно посмеялись. Олаф молчал, ожидая пояснений. Ему казалось, что сделка предложена вполне выгодная, и пора бы перейти к ее закреплению, например, отпустить пленников.
- Видишь ли, - ответить Олафу взялся Стефан, - в чем дело... Пауки у нас все вместе держатся, друг за друга горой. Взять город... Да мы бы давно взяли город, был бы от того хоть какой-то толк. Нам придется драться тогда сразу со всеми раскоряками, они набегут отовсюду. Думаю, что и от твоего Повелителя только клочки полетят!
Сотник быстро присел возле Люсьена, которого от необдуманного поступка удержало только то, что сам он не был подданным Чивья. Олаф успокаивающе погладил друга по плечу, хотя и сам задрожал от гнева. Люди переняли многие привычки восьмилапых - лучше оскорбить слугу, чем его господина. Говорить в таком тоне о Повелителе недопустимо. Атаманы не заметили произведенного шуткой Стефана впечатления, они опять смеялись.
- Здесь, в Джемме, мы недосягаемы для врагов, вода - лучшая крепость, - продолжил Стефан. - Но вот завоевать что-нибудь вокруг Южного озера невозможно. И вашим чивийцам я не завидую: как только про них прознают, тут же потребуют подчинения.
- Это будет означать немедленную войну, - похолодел Олаф.
- Вот именно! И сколько вас там пришло?.. Да не отвечай, не нужно! Сколько ни пришло, все полягут, вы не могли привести сюда многих. Обосновались пришельцы наверняка у Северных Отрогов... Понадобится - сами найдем. Только ни к чему, раскоряки сами все сделают. Что скажешь?
- Скажу, что Повелитель Чивья в таком случае - враг ваших врагов. Невыгодно терять случайного союзника, - сотник старался изобрести что-нибудь на ходу. Ох, как ему хотелось сейчас оказаться рядом с огромным Стариком, рассказать ему обо всем! - Мы должны найти способ сотрудничать...
- Запел! - рассмеялся Важель. - Да нет никакого способа и нужды нет! Джеты не сотрудничают с пауками, они их убивают!
- Но нельзя же вечно сидеть в Джемме? - Олаф снова встал. - Неужели вам не хочется победить в войне, жить мирно?
- Как же можно перебить всех пауков? - искренне удивился Важель. - Их в мире много, и плодятся так, что только держись. Перебьем местных, с юга другие придут. У них иногда бывают войны с тамошними.
- Вас будет поддерживать и защищать Повелитель Чивья! - решился сотник на опасные слова - Старику не понравится, что от его имени даются обещания. - Помните, что мы не рабы, чивийские смертоносцы чтут древний Договор и относятся к людям, как к равным.
- А это интересно, - вдруг заметил долговязый, молчаливый атаман. - Я бы хотел опять побывать в Альтауне.
- Летом пойдем в поход, побываешь! - отмахнулся лысый. - Нет, не думайте о таком: жить в мире с пауками. Они-то своего слова не нарушат, но мы... Достаточно одному джету убить раскоряку, и их Повелитель потребует голову виновника. Тут же найдутся заступники... В лучшем случае нам опять придется уходить на Джемму и отбиваться здесь от пауков, как раньше, а в худшем - передеремся между собой.
- К тому же, все это только слова, - напомнил Важель. - Сил все равно не хватит для победы над всем Итканом.
- Что такое Иткан? - быстро спросил сотник.
- Иткан - эта земля. К югу Чалтан, там другие пауки, даже, вроде бы, другой породы... - Важель задумался, - А может, и ваши - другой породы? Да какая разница! Пойми одно: тронем Темьен, хоть один из трех его городов - навалится на нас весь Иткан.
- Вот что, парень, - опять заговорил долговязый, - расскажи-ка нам все, да и ступайте все трое с миром к своим. Мы их не боимся, а перед Джеммой у вас грехов нет.
- Как это - ступайте?.. - даже обиделся Стефан. - Я их на Совет привез!
- Вот и молодец, а теперь Совету решать.
- Совет - это еще не ты, Агрис, - напомнил Важель. - Ладно, кое к чему мы все-таки пришли: Олаф должен нам все рассказать. Сколько воинов пришло, сколько в городе самок, есть ли яйца, сколько рабов, какое с вами имущество, где лагерь.
- Вы никогда не воевали с чивийцами, - вздохнул сотник. - Не думайте, что это будет так же просто, как избивать местных пауков.
- Да у ваших даже шаров нет! - вспомнил Стефан. - Не пугай!
- Я не пугаю, а предупреждаю. Ведь воевать вам придется не только со смертоносцами, но и с людьми, которые совсем не считают себя рабами.
Все замолчали. В наступившей тишине у Стаса громко заурчало в желудке - после завтрака прошло достаточно времени. Атаманы переглядывались, обменивались неуверенными жестами. Важель сидел хмурый, явно недовольный итогами разговора. Наконец он заговорил.
- Вижу два выхода из нашего положения. Первый: вытянуть из сотника жилы, намотать на палочки и послушать, что он на них сыграет. Потом, конечно, проделать все это и с остальными двумя. Второй: отпустить их к их Повелителю, пообещав быть союзниками в войне смертоносцев. Лично мне это кажется верхом глупости.
- Не забудь, что ты уже их враг, - напомнил Олаф. - Один паук, Зижда, ушел по моему приказу, звать на помощь.
- Так ты говорил с ним! - воскликнул Стефан. - То-то мне показалась зловещей твоя рожа!
- Да, - признал Важель, - мы уже вступили в войну. Можно ее продолжить, не вылезая из Джеммы, где нам нечего бояться ни своих, ни чужаков, а можно увязаться в новую, где неизбежны потери и непонятен смысл. Голосуем, высокие господа?
- Я здесь старший, - напомнил лысый атаман. - Но не спорю, давайте уж голосовать, а потом уж и обедать.
- Протестую! - поднял руку долговязый Агрис. - Мы решаем судьбу Джеммы! Для этого нас маловато, семеро из тридцати пяти.
- Это сколько же ждать, никуда не высовываясь, пока все соберутся?! - возмутился Стефан. - Даже если половину собрать... Несколько дней!
- Вот будет война с этими чивийцами, будут нас в лесу лучники встречать - тогда все здесь соберутся! - не уступил Агрис. - Я бы лучше пришлым помог, с раскоряками из Альтауна за семью посчитался на всю катушку... Хочу города жечь!
- Я тоже, - откликнулся невысокий, но очень широкоплечий, почти квадратный атаман. - Судите сами: что теряем? Зато уж погуляем по всему Темьену, а повезет - и Иткан встряхнем. Они ведь нас повезут, братья! От озера отойти боимся, но на раскоряках доберемся куда хочешь!
- Ты дурь-то из головы выбей, Вальд! - сурово попросил Важель. - Тебе бы только погулять, а надо обо всех джетах думать, о семьях наших.
- Сам говоришь - в Джемме нам бояться нечего. А я голову сложить не боюсь, живем однова. Ладья моя на озере останется, коли что - твоему сыну отойдет, при всех говорю.
- Тогда вот что, - Важель встал. - Тогда голосуем так: кто за то, чтобы решить все сейчас - подымайте нож. Кто хочет ждать Большого Совета - сидите как есть.
К радости Олафа, Агриса и Вальда поддержал еще один атаман. Лысый нахмурился, видимо, сердился, что его старшинство осталось в тени. Стефан и черноусый, с красивыми ножнами на боку человек подняли вверх ножи. Важель сморщился.
- Так я и знал... Эх, хочу я нож поднять, не нравится мне этот сотник, да не к лицу мне одному решать. Раз так, ждем Большого Совета.
Атаманы, кто повеселев, кто напротив, поднялись и разошлись так быстро, что пленники не успели даже перемолвиться словечком. Олаф решил, что такова традиция Джеммы. Остался на поляне только Важель.
- Ахрон! По прежнему ты за них головой отвечаешь. Никуда не отпускать, пусть ни к воде, ни вглубь острова не ходят, сидят здесь. Сильда их накормит, и спать пусть к ней в землянку идут. Тебе на ночь помощника дам, по очереди караулить.
- Так, может, женщин туда не пускать? - нерешительно предложил Ахрон. - Пускай одни ночуют. Или мы туда спустимся, на всякий случай.
- Нет, караулить снаружи. Высунут голову - сноси по плечи. Внутрь... Да что тебе, жалко? Захочет кто с ними ночевать - пожалуйста, - Важель негромко посмеялся. - Разве только Сильда примчится свои припасы защищать... А ты, Олаф, не пытайся сбежать. Да, я бы на твоем месте попробовал... Но озеро тебе не переплыть. Живое оно чересчур! А на ладье не пройдешь, тропы не знаешь.
- Фарватера, - поправил его Олаф с легкой усмешкой.
- Фарватерами всякими я не интересуюсь, - буркнул атаман, уходя в заросли, - а без тропы не выплыть.

Весь день пленники провели на поляне, отлучаясь по нужде к ближайшим кустам в сопровождении Ахрона. Тот к своим обязанностям относился чрезвычайно ответственно, и водил всех сразу, включая и тот случай, когда в кусты понадобилось ему самому. Люсьена это нервировало, и он несколько раз постарался вывести караульного из себя. Тот делал вид, что не слышит оскорблений.
- Не старайся, - тихо сказал ему Олаф. - К нам какого попало не приставят, Ахрон наверняка не из дерганых.
- Чересчур спокойный, - осклабился Люсьен. - Я ему шею в два счета сверну.

Предыдущая страница 2 Следующая страница


3 Сеймон Норман

- Подожди пока...
- Чего ждать? Приплывут другие атаманы, думаешь, иначе решат?
- Я о другом. Деваться нам отсюда некуда.
- Перестань! Ты же плавал по Хлое, и Стас плавал. Хоть один, да доберется до берега.
- Нет. Ни один не доберется, - вздохнул Стас. - В озере столько тварей... Не знаю, как по ночам, но днем мне смотреть страшно было. Они даже на тени от стрекоз кидаются.
- Но не сидеть же просто так, рядом с этим придурком! - не успокаивался Люсьен, зло поглядывая на стоявшего неподалеку Ахрона. - Дам ему по голове, а потом ладью захватим.
- Втроем не сдвинем с места, - опять со знанием дела заявил островитянин. - Вы же видели, какие там весла! Ладью у речников как-то раз с якоря сорвало, а на веслах только рабы остались, пятеро. Надсмотрщик нам кнутом все спины исполосовал, а все равно к берегу подгрести не смогли.
- Как же лодку остановили?
- На других ладьях догнали. Нет, не думай об этом, Люсьен, не сдюжим.
- Кроме того, нам есть фарватер, которого мы не знаем, - напомнил сотник, с удовольствием вспомнив новое слово. - Стражник, ты ведь слышал: чтобы на Джемму вернулись все или хотя бы большинство атаманов, надо ждать несколько дней. Не спеши, успеешь еще кому-нибудь голову свернуть.
- Успею, - пообещал Люсьен. - В крайнем случае прямо на Совете, Важелю. Вот только руки бы не связали... Мне воевода наш, Патер, один фокус показывал - шейка только "хрусть!", и все.
- Лучше все-таки мечом, - вздохнул Олаф. - Ну, хватит шептаться, Ахрон на нас смотрит.
- Он все время смотрит, - засмеялся Стас.
Островитянин заметно успокоился за время, прошедшее после Совета. Сильда в обед накормила его какими-то особенными десертами, и даже слегка дернула за волосы. Сотник, вполглаза наблюдавший за развитием этих отношений, расценил это как знак особого внимания. Он и сам, поздновато спохватившись, попробовал поближе сойтись с кем-нибудь из джеток, но ни шутки, ни комплименты - а и в том и в другом сотник считался специалистом - действия не возымели. Когда же чивиец призвал на помощь свои искусство подражания и очень забавно изобразил Важеля, никто не улыбнулся.
- Ты их злишь, - сказал Люсьен. - Мы ведь чужаки. Никто не поможет.
- Не спеши, - посоветовал Олаф. - И не задевай Сильду ни в коем случае. Смотри, она уже обнимает Стаса.
Сотник был не совсем прав - никто не обнимался с островитянином, просто джетка вдруг решила заняться починкой его куртки. Стас замялся, стесняясь раздеваться, и тогда Сильда стащила ее силой.
- Все равно мне пока делать нечего, - объяснила она. - Скоро стемнеет, ничего не разгляжу, а пока... Что это у тебя со спиной?!
Олаф даже завыл тихонечко от восторга. По его мнению, теперь Сильда теперь попалась, Стас сможет из нее веревки вить.
- Да так... - островитянин старался повернуться, но у Сильды были крепкие руки. - Ну, падал, всякое такое!
- Какое "такое"?! Тут же живого места нет!
Джетка ошибалась: за последние два десятка дней у Стаса на спине появились живые места. Правда, на ощупь она все равно напоминала шкуру лысой гусеницы, которую копьем не всегда с первого удара проткнешь.
- Он был рабом, - пришел на помощь Сильде сотник. - Не у смертоносцев, у людей.
- Как это так? - вокруг Стаса собралась небольшая толпа, Ахрон испуганно сжимал меч. - У каких людей?
- У речников, - промямлил островитянин. - Меня им продали наши морские путешественники. Вот и приковали меня к веслу, на их лодке, ладье по вашему. Надолго...
- Так тебя кнутом били? - догадалась Сильда. - Сколько же раз?! Я сейчас принесу тебе одну мазь, подожди.
Люсьен чуть потянул Олафа за руку.
- Я понял. Ты думаешь, она его вытащит отсюда, да? А как?
- Ей виднее, - пожал плечами сотник. - Если сбежала от восьмилапых, так наверное, найдет способ и отсюда выбраться. Но я пока ничего не думаю, стражник. И ты не думай. Просто не будем им мешать ночью.
- Ночью? Мы вот в этой землянке будем ночевать, все вместе.
- Вдруг еще кто-нибудь придет? Наше дело спать да похрапывать, и не давать Стасу советов. Сам лучше справится.
- Если бы хотя бы он выбрался, - злорадно прошептал Люсьен. - Тогда я согласен на костер. Твой Повелитель сюда доберется, уверен.
- Яд, - коротко сказал сотник.
- Стас им про это расскажет!
- Лучше бы он рассказал, где его берут. А еще хорошо бы нам узнать побольше про летучие шары, на которых путешествуют смертоносцы. Да много чего есть еще интересного в этой стране... Интересного и очень важного для моего Повелителя. Стаса же одного отправлять нельзя. Ты разве забыл, что он с далекого морского острова? Не доберется до лагеря, не умеет с насекомыми обращаться.
Стражник замолчал, сердито почесывая затылок. С доводом Олафа нельзя было не согласиться. Одинокому человеку всегда трудно выжить среди кишащих хищниками лесов и степей, а уж Стас погибнет наверняка. Тем более, что идти придется ночью... Но ночью уже выпадает снег!
- Переждать бы месяц, и половина насекомых уснет!
- За месяц мы успеем кое-что увидеть, - нахмурился Олаф. - Например, штурм Джеммы. Смертоносцы на плотах поплывут сюда, и погибнут все. Знаешь, у меня хорошие нервы, но я не смогу на это смотреть.
Джетки мало помалу расходились, теряя интерес к забавному пришельцу. Только Сильда продолжала хлопотать вокруг тихо млеющего Стаса. Его спина уже блестела, густо натертая каким-то жиром, куртка была починена, теперь Сильда собиралась еще раз его накормить.
- Толстый станет, - буркнул Ахрон.
- На себя посмотри! - отрезала джетка. - На ночь надо парня закутать во что-нибудь мягкое, у меня есть одеяло из паутины, старое еще, городское. Снимай, Стас, сапоги, я и голенища заодно подлатаю.
- Да не надо, - попросил островитянин. - Спасибо тебе, Сильда, но я их уже столько раз чинил... Они просто развалятся.
Конечно же, джетка его не послушалась. Она плюхнула на траву перед его лицом миску с пряным варевом и решительно сдернула первый сапог. Он выдержал, зато второй и в самом деле расползся.
- Как тебя, сотник? - джетка с негодованием посмотрела на Олафа. - Командир, значит?! Что же у тебя парень ходит в рванье? Вы-то вот оба здоровые, а одеты получше!
- Как-то так вышло, - признал Олаф, который никогда особенно не интересовался одеждой своего спутника. - Он же не из Чивья... Эти сапоги мы ведь у речников взяли?
- Да, - кивнул Стас. - Только мне достались старые. А потом, когда мы мимо улья ехали и повозку с сеном сожгли, подошвы прогорели. Я нашел кожи, но новое на старом не держится, и...
- Я тебе найду сапоги, - пообещала Сильда и вдруг скривилась. - А когда ты, сынок, мылся?
Люсьен фыркнул, не сдержался. Когда чивийцы перевалили горы, смертоносцы помогли людям искупаться - отогнали всех насекомых от горного, прохладного, и потому не слишком населенного ручья. На беду, Стас как раз тогда простудился, и сотник ему лезть в холодную воду не разрешил, чтобы не иметь на руках больного.
- Что смеешься, здоровенная дубина?! - рассердилась Сильда. - Сам-то тоже не чистюля! Так когда ты мылся?
- Когда от речников бежал, ночью в реку прыгнул, - честно вспомнил Стас. - А там как раз Олаф барахтался, вот после того раза...
- И не говори мне, как давно это случилось, -= нелогично оборвала его джетка. - Значит, сейчас помоешься.
- Да где? - попробовал вступиться Ахрон. - Смотри, как поздно!
- Мне в землянке такие не нужны! Пойду заставлю мужиков бадью прямо сюда прикатить.
Так она и поступила, вскоре на поляне стаяла большая деревянная бадья, а джетки что помоложе забегали с кувшинами. Олаф обратил внимание, что нашлась и горячая вода, хотя запаха дыма он не чувствовал.
- Ты первый, - распорядилась Сильда. - Потом мы, как хотите.
- В одной воде? - набычился Люсьен, у которого были свои представления о приличиях, но сотник пихнул его в бок.
Уже в полной темноте сотник вылез из бадьи, вытерся принесенной для этой цели соломой. Уже опять было очень холодно, на щеки падали быстро тающие снежинки.
- Давай быстрее, - попросил Ахрон, дежуривший у входа в землянку. - Бери одежду да прыгай вниз, там теплей. Сильда и вам какие-нибудь тряпки укрыться даст, не только своему сыночку.
- Неудобно, - Олаф подобрался поближе к маленькому костерку, разожженному охранником. - К женщине, считай, в гости, голым приходить. Как ты тут всю ночь будешь? Холодает.
- Зима, - согласился джет. - Но я не ночь, а полночи. Ничего, закутаюсь потеплей, посижу. А вы не вздумайте голову высунуть, сразу снесу! И Сильде напомни еще раз: сперва пускай покричит, а потом уж вылазит, если по нужде приспичит.
Олаф только вздохнул. Хорош караульный! Вот сейчас ударить в печень, чтобы даже не охнул, а потом не спеша придушить. Сотник был уверен, что втроем они смогут нанести спящим джетам такой урон, какого они от смертоносцев не видели. Однако спешить не следовало. Он спустился в землянку, в совершенно непроницаемую темноту.
- Осторожно! - ворчливо потребовала Сильда. - Стой там! Теперь направо повернись, и два шага сделай. Да пригнись же!..
Предупреждение запоздало, сотник стукнулся обо что-то головой, упали несколько предметов, что-то звякнуло.
- Куда дальше?
- Сюда, - рука Люсьена подергала Олафа за штаны. - Мы тут, справа от входа, а они там, слева...
- Что ты там несешь? - мгновенно отреагировала джетка. - Уж дали вам теплый угол, накормили, помыли, укутали - чем ты еще недоволен?! Вот же дубина загорская, все бы ворчать...
Сотник, устраиваясь, услышал только как скрипнули в темноте зубы стражника. Олаф заранее предупредил его не пытаться шептать - женщины слышат лучше, особенно в своем доме.
Здесь оказалось совсем не так противно, как он ожидал. Не было затхлости, каким-то образом землянка проветривалась. Пол устлан сеном, под ним дерево, стены тоже обшиты досками, даже сырости подземной почти не чувствовалось. Нечего сказать, уютно устроились эти необычные повстанцы на своей Джемме.
Закинув руки за голову, сотник задумался. Правы ли эти люди?.. Они бежали от пауков, которые держали их в бесправии, использовали в пищу живых. Олаф не мог не признать, что на их месте поступил бы также. Повстанцы, или дикари, как чаще называли таких людей в степи, используют яд. Но ведь ничего не знают о Договоре. Кроме того, если пауки вдруг перестанут соблюдать Договор, то и у людей руки окажутся развязаны.
Однако как жить здесь пришельцам из Чивья? Смертоносец Повелитель не захочет иметь в соседях людей, воюющих с его сородичами, и не являющихся его подданными. Восьмилапых не переделаешь... А Важель прав, говоря, что рано или поздно кто-нибудь из джетов убьет чивийского паука, и на этом кончится хрупкий мир, даже если на первых порах его удастся достигнуть. То же самое, правда, произойдет и если джеты убьют двуногого подданного Повелителя.
Люсьен громко всхрапнул, дернулся во сне и засопел. Почти сразу же послышался приглушенный шепот из угла Сильды и Стаса. Сотник много бы дал, чтобы услышать этот разговор, и понять, кто же из них добивается своего. Сам он скорее поставил бы на джетку... А впрочем, какая разница?
На ум пришла Тулпан, нынешняя королева Хажа, крошечного горного королевства. Олаф не относился к сословию высоких господ, но недавний разговор с Люсьеном давал некоторые надежды. Все же стражник был подданным Тулпан, и лучше понимал обстановку в горах. Похоже, что с женихами у Тулпан плохо, так плохо, что фактический глава Горного Удела смертоносец Иржа будет только рад возможности выдать подопечную за доверенное лицо Повелителя Чивья.
В углу перестали шептаться, энергично завозились. Олаф усмехнулся, перевернулся на бок, стараясь не шуметь. Никаких сомнений: жизнь Стаса вне опасности. Сильда будет думать о его спасении весь остаток ночи, и к утру план будет в общих чертах готов. Так уж заведено у женщин - не откладывать мысли отлежаться. В этом плане ни Люсьену, ни Олафу скорее всего места не найдется, но ведь это только первый план.
Сотник, задремывая, даже попробовал придумать, с чего завтра начать. Намекнуть, быть может, что Стас не отличит в темноте бегунца от скорпиона?.. Что одному ему ни за что не добраться до лагеря чивийцев? Или нет, сперва надо, чтобы джетка поняла: на островах паренька оставить невозможно. А для этого...
Сон пропал. В самом деле - а почему Стас не может присоединиться к джетам? Он не любит пауков, потому что вырос не с ними, он не чивиец и даже не хажец. Проку от такого Совету не будет, почему бы не отпустить под поручительство Сильды? Будет плавать на ладьях, грести умеет, наверное, лучше всех - у речников прошел хорошую школу.
Конечно, Стас не предаст друзей. Но это живых, а когда увидит их тела, то может и передумать. Олаф признался себе, что сам бы поступил именно так. Такой расклад не понравился чивийцу. Значит, ловушку надо ставить не Сильде, а островитянину, собственному товарищу. Какую?
В углу тоненько застонали, кто именно - Олаф не понял, да и не интересовался. Сейчас ему больше всего хотелось швырнуть туда каким-нибудь кувшином, чтобы не мешали думать. Как сделать так, чтобы Стас захотел вернуться к чивийцам во что бы то ни стало? Чем привязать? Сотник думал, думал, но не мог отыскать ни одной приманки. Вот если бы поместить туда Сильду...
Олаф едва не рассмеялся. Это уже полная путаница какая-то! Чтобы Сильда помогла Стасу выбраться с Джеммы, она должна находиться в лагере Повелителя. Или захотеть туда попасть. Но ей-то что там может понадобиться? В углу захихикали. Сотник скривился - всегда так, кто-то голову ломает для общего блага, а кому-то наплевать. Вот если бы сейчас темьенские раскоряки устроили на Джемму хорошенький налет, было бы вам так смешно?
На миг Олаф замер, испуганно прогнав все мысли. Почему он подумал про налет? Ведь о шарах восьмилапых они узнали только вчера. Это нехорошо, когда в голове возникают не свои, навеянные кем-то другим мысли, это опасно. Сотник мысленно прислушался и понял, что уже давно откуда-то доносится шум ветра, кому-то сыро, холодно... Но это не Ахрон, и вообще не человек.
Сотник относился к породе людей, сформированной тысячелетним соседством с пауками. Читающие мысли, способные подавлять волю людей одной только силой своего сознания, восьмилапые против собственной воли закалили младших товарищей. Сначала двуноги научились скрывать свои мысли, не произвольно, с самого рождения привыкая перепутывать, смешивать их в голове. Олаф не испытывал с этим ни малейших затруднений, сам-то он прекрасно разбирался в этой перепутанной мозаике. Но ни горец Люсьен, ни, тем более, Стас, такими способностями не обладали.
Ко всему прочему Олаф заметил, что куда более чуток по сравнению даже со своими соплеменниками. Этому он и приписывал успехи на поприще карателя, Ока Повелителя в борьбе с людьми Фольша. Неизвестно откуда бравшиеся колдуны, накурившись травы нас, могли чувствовать приближение смертоносцев, прятать от них своих бойцов. Но и сотник, однажды, воспользовавшись тем же рецептом, сумел это...
Сейчас у него не было наса. Но самым краешком сознания он ощутил чью-то сдерживаемую ярость, чьи-то страдания от холода, чей-то ищущий взгляд. Кто это мог быть? Почему именно теперь в голову Олафа пришла мысль о налете?
Первым побуждением было разбудить Люсьена, вместе с ним схватить Сильду и хорошенько допросить о величине грозящей им опасности. В пылу сражения смертоносцы не будут разбираться, кто здесь джет, а кто плененный пришелец из-за гор. Но сотник заставил себя лежать смирно. Надо думать, думать об опасности, а о возможной пользе. Как же все-таки устроены эти загадочные шары?..

Глава третья

Зима опускалась на Иткан, словно огромная бабочка, прилетевшая вопреки природе с севера. С ее черных крыльев сыпалась пыльца в виде снега, пока еще тающая при соприкосновении с любым теплым предметом. От пыльцы на хитине оставались капли, и это было необычайно мерзко.
Повелитель сказал, что эта ночь - последняя, годная для нападения в этом году. Потом станет слишком холодно, даже в темьенских, а точнее тчалканских городах, расположенных вдали от гор, жизнь станет медленнее. Самки уснут. Смертоносцы будут нервничать, часто сражаться друг с другом, но тоже медленно, порой целые ночи, особенно морозные, проводя в объятиях. С Коппой так однажды случилось - холод сковал его одновременно с противником. Но утром он зашевелился первым.
Смертоносцы должны сражаться и погибать, иначе для потомства не хватит пищи. Им помогает холод, соседи с юга, из Чалтана, а еще - джеты. Люди, овладевшие ядом. Ядовитые люди. Они спрятались за водой, чуждой для пауков средой, а теперь их прикроет еще и зима. Холодными ночами джеты будут устраивать набеги, убивать самок.
Коппа яростно пошевелил жвалами. Где же они, где?.. Он висел в воздухе, чуть выше верхушек деревьев, чтобы в темноте не зацепиться. Вокруг так же медленно, с севера на юг, подчиняясь ветру, дрейфовали полторы сотни его товарищей. Повелитель приказал убить всех джетов, или хотя бы уменьшить их поголовье. Хорошо бы победить, тогда утром будет большой пир.
"Впереди что-то шумит," - беззвучно сообщил один из летевших первыми.
"Возможно деревья, возможно - кто-то из водяных тварей. Они издают разные звуки. Пока не станем снижаться," - решил Таш, командир летучего войска.
"Если хоть на миг проглянут звезды, то отразятся в воде. Где их не будет, там и острова," - позволил себе заметить разведчик.
"Опасно, нас не должны видеть в воздухе. Жала джетов летают," - Таш закончил фразу выражением неприязненной эмоции, его подчиненный пристыженно замолчал.
Все воины были еще очень молоды, даже Ташу едва исполнилось три года. Смертоносцы должны погибать, а те, кто выживет - и есть лучшие, достойные долгой жизни. Самый старый, Повелитель, правит тремя городами удела Тчалка, он первым должен оставлять потомство, ему не смеет отказать ни одна самка. Самки не погибают в боях, они убивают друг друга... Они не способны подчиняться так же слепо, как самцы.
Самки не погибают в боях, если джеты не приходят зимними ночами в Тчалка! А еще зимой часто бегут рабы, пользуясь неподвижностью своих хозяев. Редко кому удается добраться до Джеммы, но если это случается, то джетов становится больше. Поэтому надо уничтожить как можно больше ядовитых людей сейчас, перед зимой.
"Я что-то почувствовал," - сказал разведчик. - "Внизу."
"Возможно, их дети? Детей можно чувствовать," - предположил Таш. - "Останься там, жди нас."
Дети? Человеческие дети спят ночами, для этого джеты дают им специальное снадобье. Тогда почуять их невозможно. Взрослые же тоже каким-то образом делают себя незаметными. Ядовитые люди. Коппа заметил, что немного снизился, и приказал существу в шаре, способному выделять и поглощать летучий газ, поработать.
Строй достиг разведчика, который, поднявшись выше, нашел чуть более медленный воздушный поток. К нему присоединились остальные, напряженно вглядываясь вниз. Холод все сильнее сковывал суставы, голубая кровь едва текла в насекомых. Никто ничего не чувствовал, но тут облака и в самом деле немного раздвинулись, позволив выглянуть звездам. Загадочные небесные огоньки отразились в воде озера, и указали на россыпь темных пятен.
"Джемма!" - обрадовался Таш. - "Всем снижаться! Слава Повелителю!"
Они уже давно не брали с собой людей - слишком часто те решались на предательство. Бой предстоит тяжелый, ведь острова покрыты сетью убежищ, землянок, крепостей. Из любого укрытия люди будут стрелять, скорее всего, никому из нападающих никогда больше не увидеть Тчалку.
"Слава Повелителю!"
Шары бесшумно пошли вниз. Спустя короткое время корзины уже зашуршали по верхушкам деревьев, восьмилапые быстро прикрепляли их заранее выпущенной клейкой паутиной и сбегали вниз. Пауки плохо видели, да и двигались с трудом, однако и теперь легко победили бы любую армию людей. Обычных, не ядовитых.
Коппа оказался на стволе очень большого дерева, и поэтому сбежал к земле быстрее других. Он же убил первых двух джетов - они сидели на ветвях, в гнезде, и проворонили атаку. Никто из них даже не вскрикнул, восьмилапый на тратил времени и нанес два молниеносных укуса.
Внизу Коппа сразу увидел перед собой костерок, абсолютно незаметный сверху. Перед ним оказался человек, который бешено заорал и кинулся на врага, размахивая мечом. Удар когтистой лапы оторвал джету руку с оружием, укус довершил дело. Вкус теплой крови! Холод будто отступил.
Вокруг слышались вопли, это дозорные джетов подняли запоздалую тревогу. Не зря Повелитель послал войско в холодную ночь! Люди не ждали их. При свете костерка Коппа заметил яму в земли и припал рядом, готовясь к прыжку. Лучник высунется оттуда, но выстрелить не успеет.
"Эй, восьмилапый! Я здесь, у самого входа! Мы пленники, безоружные пленники, враги джетов! Мы поможем вам добраться до врага в землянках! Мы можем сжечь их ладьи!"
"Выходи!!" - в ярости паук подскочил ко входу в землянку и запустил туда лапу, едва не зацепив Олафа.
"Я открыт перед тобой, смертоносец! Слава Повелителю!" - сотник чувствовал, что перед ним совсем молодой боец. Это и опасно, и дает шанс. - "Смотри на меня, знай правду обо мне!"
Отступать вглубь землянки было нельзя, там восьмилапый не сможет хорошо чувствовать. Обмануть его - не проблема, Олафу доводилось вот так же, якобы открывая мысли, проводить и куда более умных, старых пауков.
"Кто ты?.." - лапа исчезла. - "Ты открыт... В тебе нет ненависти ко мне. Я не знаю таких людей!"
"Я - друг! Слава Повелителю! Мы друзья восьмилапых, пришли сюда из-за гор, спасаясь от врагов вашего вида. Угроза виду!" - Олаф решил попробовать эту формулировку, в степи она действовала на смертоносцев ошарашивающе. Но Коппа не понял. - "Угроза самкам! Угроза Повелителям! Угроза потомству!"
"Где?!" - Коппа даже закрутился на месте.
"За горами! Там, откуда мы бежали! Мы, друзья смертоносцев, нас здесь четверо!" - Сотник полез наверх.
Люсьен крепко прижимал к полу землянки бьющуюся Сильду, рядом стоял обескураженный Стас. Олаф решил попытаться выбраться с Джеммы, даже рискуя погибнуть от жвал пауков быстрее, чем от рук атаманов. И вот перед ним совсем молоденький паучок, в то время как сотник не раз общался с такой глыбой разума, как Старик, Повелитель Чивья.
"Там, на севере, угроза!" - он не умолкал ни на минуту, в то же время озираясь. Не хватало еще, чтобы здесь оказался другой паук... - "Угроза самкам! Всем! Всему потомству!"
"От кого?" - Коппа еще пытался сопротивляться, но резкий переход от боя к такому ужасному разговору сбил его с толку. - "Угроза! За горами!"
"Надо лететь туда, надо спасти самок!" - для паука самка священна. Олаф сам видел, как в Чивья обезумевшие по каким-то причинам паучихи пожирали сородичей, а те не смели шевельнуться. - "Где твой шар?"
"Шар на дереве! Угроза... Угроза... Повелитель приказал убить всех джетов!" - наконец Коппа сумел за что-то зацепиться. - "Всех джетов, они - угроза!"
"Угроза виду!" - продолжал бить по его сознанию Олаф, озираясь. Где же рука Ахрона? Вот бестолковый, не сберег меч... Да вот же она! Сотник сейчас много дал бы за ядовитую стрелу. - "Угроза всему потомству! Всем самкам! Всем Повелителям! Ужасная угроза!"
Смертоносец, хоть и молодой, был в полтора раза выше сотника. Больше одной попытки не будет. Убить надо с одного удара, незнакомым оружием... Хорошо, что вокруг тихо, бой идет где-то у берега, возле ладей, и на соседнем острове, откуда доносится чей-то беспрерывный визг.
- "Угроза твоему Повелителю! Слава Повелителю! Угроза!" - Олаф решился. Он вскочил на сустав могучей лапы, оттуда на панцирь. Широкая спина дрогнула, но действовать мгновенно паук, к счастью, не решился. Бить надо наверняка. Сотник расставил пошире ноги, схватил меч обеими руками, направив острие вниз. - "Угроза самкам!"
Олаф даже подпрыгнул немного, чтобы сложить воедино силу своего падения на колени и удар изо всех сил. Пробить хитин несложно, имея молот или топор, хотя бы копье, но главное - время. А чужой, короткий меч всегда может сломаться, не пожелав спасти нового хозяина.
Но все произошло именно так, как надеялся сотник. Тонкий хитин молодого смертоносца тихонько хрустнул, пропуская сквозь себя сталь. Оружие ушло вниз по рукоять, и сотник смог, вцепившись в нее, удержаться на вздымающейся под ним спине несколько мгновений агонии. Потом Коппа затих, и Олафу стало очень стыдно. Он будто убил ребенка.
- Быстрее наверх!
- Оружия где взять, оружия?! - Люсьен с натугой выбросил наверх Сильду и выскочил сам. - Царапается, зараза!
- Не кричи, они где-то здесь, вокруг, восьмилапые и джеты... - Олаф пошел к толстому стволу дерева. - Шар наверху... Да заткни же ей рот!
Сильда, которой внизу, под телом Люсьена, просто нечем было дышать, отчаянно завизжала. Стражник, вместо того, чтобы рисковать пальцами, замахнулся увесистым кулаком, но подоспевший Стас обнял женщину.
- Не бей ее!
- Ты бы... Ты бы хоть сапоги лучше одел!
В суматохе Сильду никто и не подумал прикрыть, а вот у Стаса было довольно времени. К сожалению, медленный островитянин даже не подумал привести себя в порядок, и теперь блистал в темноте незагорелым, только что помытым телом.
- Сильда, мы не враги! - громко зашептал от ствола сотник, забираясь на первую ветку. - Видишь, я раскоряку убил! Но здесь нам смерть, от ваших атаманов, а у пауков есть шар. Надо Стаса спасать.
- Стаса? - Сильда опешила почти так же, как до нее Коппа. - Почему Стаса надо спасать? Оставьте его, мы в землянке отсидимся! Сейчас мужики очухаются, и к утру всю эту нечисть перебьют!
- А потом за нас примутся? - прорычал Люсьен, продолжая волочь джетку к толстому стволу, в то время как Стас бестолково гладил ее по голове.
- Да и что вам шар? - Сильда вдруг заговорила спокойнее. - Ой, дураки... Он же с вами не полетит.
- Почему? - сотник свесил голову с ветки.
- Потому что в шаре сидит специальная тварь. Паук ей говорит, что делать, она понимает, хоть и неразумная. А ты как скажешь? Или ты... - голос джетки задрожал. - Или ты по ихнему умеешь? Ты как раскоряку убил?
- Плохо дело, - сделал вывод Олаф. - Люсьен, я должен все же попытаться, полезу наверх. А вы ждите, пока я не позову. То есть нет, понемногу все-таки лезьте.
Больше никого не слушая, Олаф полез наверх. К счастью, на Джемме боролись с хищниками - в лесу на таком дереве его непременно встретило бы не слишком дружелюбное, но ядовитое насекомое. Лезть было очень удобно даже в темноте, и вскоре чивиец понял, почему. В широком, сплетенном из ветвей гнезде, лежали закутавшись в одеяла два мертвых человека.
- Дозорные, мать ваша тупица! - по командирской привычке кинул им сотник. - А выше, значит, ветви не обрезали...
Так и было, карабкаться стало сложнее. И все же довольно быстро, хотя и изрезавшись о сучья, Олаф ткнулся во что-то головой. Это оказалась корзина, очень похожая на гнездо дозорных, только ее опутывали толстые нити паутины. Зажав меч в зубах, сотник забрался в нее. Снизу раздавалась ругань, но вряд ли она привлекала к себе внимание, сражавшихся на Джемме - повсюду вспыхивали огни. Стрелкам нужен свет... Скоро все будет кончено.
Проведя руками по уходящим вверх, подрагивающим белым канатам, Олаф застыл, постарался успокоиться. Где-то там, наверху, в неизвестно из чего сделанном шаре сидит удивительное существо, которое умеет летать и поднимать с собой груз. Надо заговорить с ним.
- Эй! - сотник в трудные моменты часто помогал себе голосом, как и все люди. - Слышишь меня? Лапочка, как тебя зовут? Я Олаф, друг. Друг пауков. Мне надо лететь, поднимись-ка... Чуть-чуть.
Толстая нить крепко привязывала корзину к дереву. Улететь шар не должен, зато будет ясно, что его услышали. Но ничего не произошло.
- Эй! - Олаф попробовал забраться повыше, к шару, но ветер относил его в сторону от дерева. - Скажи мне что-нибудь! Не хочешь летать, да? Ну, тогда не надо. Просто скажи мне... Ты голодна?
Ответа не последовало. К ругани снизу добавились звуки драки, видимо, спутники Олафа достигли гнезда дозорных и получили необходимый для сражения простор.
- Ах ты, гадина! - обиделся сотник. - А ну, наверх! Наверх!
Червеподобное существо, заключенное в непроницаемый купол, не понимало таких команд. Оно умело выделять и поглощать газ, об этом его часто просил хозяин. Но он никогда не говорил "наверх!", да еще так неразборчиво.

Предыдущая страница 3 Следующая страница


Угроза 4

- Я еще доберусь до тебя, и выпущу все кишки! - пообещал Олаф и полез вниз.
Вот это существо поняло, и, задрожав, выпустило порцию газа, стремясь поразить врага, но сотник не заметил, как натянулись нити. Он уже спускался, и вскоре оказался рядом с товарищами.
- Перестаньте шуметь!
- Это все она, - пожаловался Люсьен. - Стукнула меня, прямо... Я сейчас отдышусь и вниз ее отправлю. Одним пинком.
- Только попробуй! - повысил голос Стас, в обнимку с Сильдой устроившийся на самом краешке гнезда, но тут же смутился. - Прости, Люсьен, но ведь если она не хочет, то зачем ее тащить?
- Уже незачем, - сплюнул сотник. - Шар меня не слушается.
- А я что тебе говорила, чурка непослушная?! - не преминула заметить джетка. - У нас этих шаров знаешь, сколько бывает после налетов? Только проку нет. Отвязываем, да и все, их ветром уносит.
- Отвязываете?.. - Олаф, только что бессильно распластавшийся в гнезде, облокотившись на остывающий труп дозорного, встрепенулся. - Пусть так... Нам ведь главное - убраться с Джеммы! Вперед, то есть наверх!
- Мы никуда не полезем, - заявила Сильда и вцепилась в Стаса. - Нам холодно!
- Одевайтесь быстрей! - сотник быстро стал стаскивать с трупов вещи. - Люсьен, помогай. Дети Фольша, да здесь оружие! Под ними мечи и луки! Отравленные стрелы... Бери оружие, стражник.
- Я никуда не полезу, никуда не полечу, - повторила джетка.
- Тогда мы кольнем вот этим острием Стаса, - Олаф как зачарованный смотрел на стрелу. Даже Люсьен испуганно покосился на товарища. - Может быть, я пошутил. А может быть, и нет. Стас, ты одеваться собираешься? Наверху холодно.
Островитянин нерешительно подтянул к себе куртку, потом быстро накинул ее на джетку. Сильда, вздохнув, вдела руки в рукава.
- Ты еще кое о чем забыл, сотник. Шар не сможет поднять четверых.
- Смертоносца поднимал? Мы весим не больше.
- Я не так сказала... Ты ведь не сможешь управлять им, а существо в шаре ничего не понимает. Ему все равно, куда лететь, оно слепо. Шар будет падать, когда его понесет ветер. Один наверняка долетит до берега, двое, скорее всего, тоже.
- А четверо - не долетят? - закончил за нее Олаф, вглядываясь вниз. Все чаще появлялись бегущие фигурки людей - джеты, похоже, добивали последних врагов. - Значит, попробуем втроем. Пожелай Стасу удачи.
- Что ты мне все время тыкаешь Стаса?! - разнервничалась женщина. - Не маленький! Сам решит, как быть! Оставайся со мной, дурачина, все обойдется.
- Да как же это? - островитянин растерялся и застыл, обутый лишь в один сапог. - Это мои друзья. Полетели, Сильда!
- Здесь мои дети.
- Олаф, что мне делать?
Сотник все еще держал в руках смертоносную стрелу. Он долгим взглядом посмотрел на джетку.
- Скажи мне только одну вещь, Сильда, только одну. Где вы берете яд?
- И что тогда? - спросила женщина после паузы.
- Сама знаешь.
- Что мне делать Олаф? - опять заговорил Стас. - Я ее, кажется, люблю.
- Второй сапог одень! - прикрикнула на него джетка и подалась вперед. - Ладно, сотник, это не такая уж тайна, я скажу! Но и ты не обмани меня! Яд делают наши атаманы из самой обычной озерной рыбы, она называется вельша. Ее много в этой воде, ни одна тварь не ест ее, кроме мелких крабов. Каждый, кто заглотит ее, потом умрет. А крабы рвут кусочками, не трогая этот пузырь.
- Это - правда? - тихо спросил сотник.
- Да! Как я тебе это докажу, сидя на дереве?!
- Не нужно доказывать, я тебе верю. Идем, Люсьен, кто-то уже появился на поляне, у землянки.
- А я?.. - Стас протянул к Олафу руки.
- Я говорил тебе: "верь мне"? Вот и верь, - сотник крепко сжал его запястье. - Останься, расскажи атаманам все, что знаешь, это совсем не важно теперь. Стань джетом. Попросят дать клятву - клянись. Здесь тебе будет лучше, чем среди пауков. И главное, береги себя, тогда свидимся. До встречи.
- Прощевай, Стас! - Люсьен не стал спорить с таким решением. - Надеюсь, эта баба тебя не убьет. Старайся помнить добро от восьмилапых, но и себя им не скармливай.
Островитянин ничего не ответил. Его товарищи полезли наверх и вскоре уже устроились в корзине, скользкой от нанесенного ветром снега. Олаф скептически потрогал бегущие к темному шару нити, потом решительно обрубил удерживающую сооружение паутину. Их сильно качнуло, так что оба воина с криком вцепились в края корзины, потом полет пошел плавнее.
- Смотри, мы быстро удаляемся! - Люсьен ориентировался на огни.
- Мы не знаем Джемму с этой стороны, - поджал губы Олаф. - Сколько тут островов? Нас несет на юг. Как далеко до берега?
- Узнаем, - пообещал ему стражник. - У меня хорошее предчувствие. Вчера не было такого, а сегодня есть.

Лететь было даже еще холоднее, чем лезть по дереву. Олаф некоторое время пытался наладить контакт с существом в шаре, но потом побоялся сделать что-нибудь не так и застыл, с тоской вспоминая об оставленных в землянке одеялах.
- Мы над водой, высота примерно в четыре роста, - сказал стражник. - Думаю, долетим. А несет нас довольно быстро, можем удариться, будь осторожен.
- Спасибо, я буду очень осторожен. Интересно только, как это сделать.
- Ну, держись крепче... Окажемся на южной оконечности озера, ты прав. Дорога пешком до того места, где нас схватили, займет не меньше пяти дней.
- Бери все десять, - посоветовал Олаф. - Мы не знаем местности, в темноте придется торчать у костров, да и от берега надо уйти подальше. Они будут нас искать, Люсьен.
- И Повелитель тоже ищет! Надеюсь, мы встретим отряд Зижды. А тогда... Ты запомнил, как называется эта рыба?
- Вельша. Только что тебе в ее имени? Надо будет ловить все подряд и распарывать, искать пузырь. Она не крупная, если крабы ее рвут.
Внизу, совсем близко раздался громкий всплеск. Оба подскочили, осторожно выглянули, но ничего не разглядели.
- Еще есть время, - с сомнением предположил Люсьен.
- Вот, возьми одну стрелу! - сотник быстро вытащил оружие из колчана. - В воде бросай все, а стрелу зажми в зубы. Ей достаточно один раз уколоть, может, доплывем.
- Да есть еще время... - стражник выполнил приказ.
Однако он оказался прав: время еще было. Всплески теперь слышались все чаще, озерная живность не переставала пожирать друг друга и ночью. Наконец, когда Олаф в очередной раз свесил голову из корзины, на лицо ему упали брызги.
- Все, надо прыгать, а то запутаемся в паутине! - крикнул он стражнику.
- Там! - Люсьен вытянул руку вперед.
Посмотреть туда сотник не успел, сильный удар выбросил его из корзины. Шар все же долетел до берега, тут же застряв среди густо стоящих стволов. Люсьену удалось удержаться, но корзина тут же накренилась и он предпочел спрыгнуть вниз.
- Олаф!
- Я здесь... - при ударе сотник исхитрился перекусить стрелу, которую держал во рту, и теперь ощупывал себя очень осторожно. - Колчан возле меня... Осторожно, я потерял отравленное острие...
- Ты идти сможешь?
- Конечно, - покачиваясь, Олаф поднялся. - Я только боком ударился... И ухом. Ничего не слышу с правой стороны.
- Тогда держись слева от меня. Идем, не надо оставаться на берегу, это самая опасное место.
- Кому ты рассказываешь?.. - сотник поудобнее перехватил меч и пошел в лес. - Водяные пауки, они обязательно придут проведать шар.
- Тем лучше, - рассудил Люсьен. - Захотят добраться до твари в нем, сожрут все, вот джеты и не узнают, куда мы долетели.
- Мы его даже не видели, - на миг остановился Олаф. - Ладно, что ж теперь... Кто-то есть там, на ветвях.
- Паук, я его вижу. Обойдем.
Напрягая слух и зрение, беглецы пробирались по ночному лесу. Повсюду, в очень слабом свете наконец-то появившихся звезд, они видели темные силуэты. Петляя из стороны в сторону, почти не разговаривая, воины наконец вышли на большую поляну.
- Ох, дети Фольша! - сотник едва не провалился в чью-то нору. - Стой на месте. Так, здесь еще одна... Большие твари, надо отойти.
- Это муравьи, - успокоил его стражник. - Слышишь шуршание? Стражники, друзья мои, зашевелились. Мы тихонечко постоим, они и успокоятся. Не надо нам сейчас дальше идти, Олаф, только беду найдем.
- До утра здесь стоять? - поежился сотник, ощупывая окровавленное ухо.
- А много ли осталось? Постоим. У меня в карманах лепешки есть, я запасся еще утром, на всякий случай.
- Давай, - легко согласился Олаф. - С тобой не пропадешь.
Некоторое время они не спеша жевали. Муравьи, даже самые злые и крупные, не слишком опасные твари. Сидят ночью в своем доме, и вылезут только в случае наводнения или пожара, спасать яйца. Придет хищник, станет разрывать входы в муравейник - выбегут стражники, не щадя своей жизни набросятся на врага. Даже шатровики, почти такие же могучие твари, как смертоносцы, не решатся принять такой бой.
- Думаю, черные, - переминаясь, предположил Люсьен. - Ходы маленькие, и весь город под землей.
- Да я в них не очень-то разбираюсь. Ясно, что не степные, у тех дома с улей высотой.
- Тебе не жаль Стаса?
- А с чего его жалеть? - искренне удивился сотник. - Вот полети он с нами - не дотянули бы до берега, не соврала Сильда. Тогда было бы Стаса жалко, да и нас тоже.
- Надо его вытаскивать от джетов, - твердо сказал Люсьен. - Ведь твой Повелитель не успокоится, пока не перебьет это отродье. Нехорошо получится, если Стас погибнет. На нашей совести будет.
- Он вообще на моей совести, - признал Олаф. - Спас меня на реке Хлоя, когда я совсем уж тонуть собрался. А потом я его через степь в Чивья доставил - тоже считай что спас, он же как ребенок, сытого скорпиона не обойдет. Теперь по крайней мере он в больше безопасности, чем мы. На какое-то время...
Они опять помолчали. Шуршание вокруг окончательно стихло, тогда сперва сотник, потом и Люсьен осторожно присели. На окружавших поляну деревьях не было заметно никакого движения, лес выглядел совершенно безопасным.
- Что там, как ты думаешь?
- Где? - не понял Люсьен, озираясь.
- Наверху.
Стражник посмотрел на приятеля, потом задрал голову. Звезды, такие же, как и по ту сторону гор, светили все ярче, будто прожигая лучами облака.
- Я ничего не вижу. Но если полетят смертоносцы, то меня заметят, я ведь не умею скрытничать, как ты.
- Звезды. Я про них. Что там?
- Разное говорят, - вздохнул стражник. - Мы пришли в Хаж с севера, когда я был совсем маленьким, вместе с армией Повелителя Ужжутака. Нас поселили в Горный Удел... Все наши сказки - с севера. Говорят, что однажды дети Дня поссорились с Ночью и стреляли в нее из луков. Вот, понаделали дырок... Знаешь такую сказку?
- Нет.
- Северная. Но я почти не помню, в чем там дело... А местные, из Хажа, говорили о пауке Чернолапе. Он так огромен, что стоит над всем миром, и солнце пролетает у него между лап. Звезды - его глаза. Я в детстве очень боялся Чернолапа, не хотел, чтобы он смотрел на меня. Мать говорила, что все южане - дураки.
- У смертоносца десять глаз, почему бы у Чернолапа не было побольше? - пожал плечами Олаф. - Да, эту сказку я знаю. Ее придумали как раз чтобы загонять детей в дом. Был у меня друг... Ха, да ведь ты его знал! Когда мы приехали свататься в Хаж, то есть когда мой господин, покойный Арнольд приехал свататься с принцессе, ныне королеве Тулпан, то Агни был с нами.
- Я помню Агни! Он попал в плен к людям Фольша вместе с Тулпан.
- Да, верно. Он любил читать, везде отыскивал разные древние записи, сам что-то кропал. У него было целое собрание легенд о звездах. Древняя Легенда, которую так не любят смертоносцы, говорит...
- Я слышал о ней! - перебил его стражник. - И, знаешь ли, в паука Чернолапа поверю скорее.
- Да, тяжело представить, что насекомые могли быть меньше людей. Безмозглые, крохотные твари под ногами... Кстати, многие думают, что Древняя Легенда о том, что люди когда-то были огромными. Нет, наоборот: насекомые были маленькими. Ползали по травинкам, так там и сказано.
- Ты читал? - не поверил Люсьен. - С тех пор, как тебя знаю, все время удивляюсь. То ты раскоряками восьмилапых назовешь, то Повелителя Стариком, то... Наши короли сожгли бы этот свиток, и дело с концом.
- Наши бы тоже сожгли, но Агни его королям не показывал, - улыбнулся Олаф.
- Вот поэтому и появляются колдуны Фольша, - хмыкнул стражник. - Начитаются невесть чего, а потом устраивают пожары и восстания.
- Интересная версия, - серьезно кивнул сотник. - Ведь никто толком не знает, откуда берутся колдуны, и почему они имеют такую власть над людьми. Целые города восставали после сотен лет мирной сытой жизни. Но мы отвлеклись... Древняя Легенда говорит, что звезды - солнца, расположенные очень далеко. Что между ними огромное пустое место. Что некогда из этого пустого места прилетел зеленый хвостатый камень и случилась Катастрофа.
- Хвостатый камень, - скептически повторил Люсьен.

- Часть людей, - продолжал Олаф, - улетела туда, на звезды. На какую-то из них.
- Почему не на солнце? Оно ближе.
- Верно... Не знаю, почему, - признался сотник. - Может быть, не на каждой звезде можно жить. Теперь они там, наверху. Смотрят на нас.
Люсьен покрутил головой, словно отыскивая в ночном небе людей. Старые страхи паука Чернолапа проснулись где-то далеко, у самого сердца, зазнобили.
- Ерунда.
- Я вот думаю, - продолжил Олаф, - а что, если они вернутся? На своих кораблях, с могучим оружием, наверняка ядовитым. Ведь они захотят вернуть землю себе. На чьей ты будешь стороне в той войне?
- На стороне Повелителя, конечно. А ты?!
- Я тоже, - вздохнул сотник. - Честь превыше всего. Но тогда ведь не придется нам полетать на этих чудо-кораблях, понимаешь?
- Обойдемся как-нибудь.
- Я летал на стрекозе. То есть под стрекозой... Чудесное ощущение, Люсьен.
- Ты вот недавно снова полетал, - стражнику надоел этот разговор. - И, видать, плохо приземлился. Перестань, а то я больше с тобой никуда не пойду.
- Как же так? Ты должен все знать, ты ведь разведчик королевы Тулпан.
Стражник в ответ только тихо рассмеялся.
- Что смешного? Разве не так?
- Так. Только я не только разведчик, а еще и телохранитель. Угадай, кого Тулпан поручила мне охранять.
- Не собираюсь угадывать, - Олаф даже натужно зевнул. - И вообще, ты скверно справляешься с обязанностями. Когда к костру пришли джеты, ты первым куда-то убежал.
- И вернулся, потому что ты не успел. Вот ты бы за мной не вернулся.
- Действительно...
Олаф задумался. Странно все получается - такой простой человек, как Люсьен, совершенно не стремящийся что-нибудь понять или узнать, куда больше способен на поступок честный и смелый, чем умники. Сотник не вернулся бы. Если нет надежды отбить друга с боем, надо идти за помощью, это так ясно. А стражник вышел из темноты просто потому, что его королева приказала ему быть рядом с Олафом.
Конечно, не было более известного своими подвигами человека в Чивья, чем Олаф-сотник. Но по сути говоря, геройствовали такие люди, как Люсьен, сотник только водил их по Степи, и следил, чтобы они всегда возвращались с победой. Очень много раз, выбирая между славной гибелью и вполне трусливым отступлением, он всегда выбирал второе. Вот только похвастаться, что гнал Олафа по степи, никто из повстанцев не мог: каратели всегда возвращались в тот момент, когда враги этого менее всего ждали. И наиболее удачные из облав были в то же время наиболее подлыми. Что может быть лучше, чем захватить врага на переправе и перестрелять поклонников Фольша из луков?
Олаф заставил себя остановиться. Может, он и правда слишком сильно ударился головой? Лучше подумать о деле.
- Сколько в Хаже поселков, я забыл?
- Пять, по числу перевалов. А что, уже готовишься вступать во владение? - Люсьен захихикал.
- В общем, да... У меня, видишь ли, нет опыта. Что делают короли?
- В Хаже? Охотятся на скалистых скорпионов, когда их много разводится. На моей памяти - единственно полезное дело. Но ты в Джемме меня уговаривал не спешить, а сам? Королева Тулпан за горами, и попасть на ту сторону можно будет только весной. А зима у нас будет нелегкая, даже если доберемся до своих. Смертоносцы не могут больше оставаться на севере, верно? Они вынуждены идти в этот Темьен.
- Темьен, или Тчалка, как говорят местные восьмилапые. Значит, нам тоже следует говорить Тчалка, - напомнил сотник. - Кажется, светает. С рассветом муравьи выглянут наружу.
- В это время года - нет, - Люсьен встал и поприседал, согреваясь. - Понежатся, пока солнце не взойдет повыше. Но для нас это самое хорошее время, сможем идти быстро. Как далеко ты хочешь уйти от берега?
- Это не играет большой роли, джеты знают лес, и если найдут наши следы - догонят. Просто постараемся, чтобы с ладей нас не приметили, - Олаф тоже поднялся, потрогал больное ухо. - Ты небось рад, что у тебя будет полуглухой король?.. Слушай за двоих. Джетов надо заметить первыми, все-таки у нас полтора десятка стрел. Лук, правда, один. Ты хорошо стреляешь?
- Оставь у себя, - предложил Люсьен.
Они зашагали по все еще темному лесу, но слегка подсвечиваемому откуда-то с бледнеющего неба лесу. Теперь силуэтов хищников стало меньше - воины не принимали больше за них коконы, кусты и густые кроны деревьев.
К середине дня им удалось преодолеть куда большее расстояние, чем рассчитывал Олаф. Лес оказался сухим и довольно дружелюбным, по крайней мере на них ни разу не напали. Лишь шанты, небольшие пауки, выскочили навстречу, желая отогнать чужаков от гнезда, и сразу ушли, едва люди пошли в другом направлении. По расчетам сотника, друзья уже миновали Джемму и оказались севернее, что затрудняло их поимку.
- Жук-олень! - показал Люсьен на крупного, со степного скорпиона размером жука, чью голову увенчивали рога странной формы.
- Он опасен? - сотник на всякий случай забрал в сторону.
- Нет, травоядный. Может потоптать, боднуть, но в деревьях мы от него скроемся. У нас в горах их всех перебили, мясо вкусное.
- Вот, чем должны были бы заниматься ваши короли, - заметил Олаф. - Охранять от вас вкусное мясо. Понимаю твой намек, вот только как его убить?
- А стрелы!
- Они отравлены, Люсьен. Этого жука нельзя есть, а то с тобой случится то же, что с каждым, кто проглотит рыбку вельшу.
Стражник только сплюнул от досады. Зарубить жука-оленя мечами нечего и думать. Он и достаточно силен, чтобы отбиться, и способен легко убежать от людей, если почует, что его одолевают. Теперь и Олаф ощутил голод, вдвоем они шагали, озираясь уже не только в поисках хищников.
- Сороконожка! - предложил наконец Люсьен.
- Неизвестной породы, - отказался сотник. - Нет, никаких ядовитых тварей. Может, вернуться к шантам? Они пугливы, если одного убить, то добычу они дадут унести.
Люсьен не успел ответить. С верхушки дерева, мимо которого они проходили, вниз полетел, обламывая сухие ветви, мохнатый комок. Воины, готовые к таким неожиданностям, упали в стороны, откатываясь, но шатровик не собирался остаться без добычи.
Перед самой землей он повис на паутине, замедлив падение, тут же перекусил нить и кинулся за Олафом. Тот запетлял между деревьями, пытаясь на бегу сорвать с плеча лук, но восьмилапый двигался куда быстрее, перебирая лапами прямо по стволам.
Люсьен с ругательствами кинулся следом, размахивая мечом, но безнадежно отстал. Пыхтя, стражник взбежал на пригорок и едва не споткнулся о тело паука. Перед ним стоял запыхавшийся Олаф со стрелой в руке.
- Не смог снять лук, - виновато признался он. - Не в первый раз со мной такое. Даже рубить его стал, вот видишь, по одной лапе попал. А потом сообразил, что в другой руке у меня стрела.
- Кольнул? - зачем-то спросил Люсьен, опасливо тыкая мечом в волосатую тушу.
- Да, всего один раз, но между жвал. Боюсь, его уже нельзя есть.
- В другой раз сначала лапу отруби, а потом убивай, - посоветовал стражник. - Что-то разболтались мы с тобой... Идем без обеда, а до вечера попадется кто-нибудь, годный для меча.
Сотник молча повернулся и зашагал дальше. Лук он теперь держал в руке.

Глава четвертая

Огонь они развели совсем маленький, годный только для того, чтобы немного согреться и зажарить мясо попавшегося муравья. Не слишком богатая добыча, но Олаф рассудил, что ждать больше нечего - до сумерек оставалось совсем немного. За коричневым, несколько отличным от степных муравьем пришлось немного побегать, но когда к перебитой в начале охоты передней лапе добавилась одна из задних, он быстро сдался.
- Странно, что он один, - покачал головой Люсьен, опасливо оглядываясь.
- Должны ведь и у них быть разведчики, - предположил сотник. - Очень хорошо, что он один. И еще лучше, что бестолковые муравьи своих не ищут. Руби лапы и пошли, я вижу шант на ветках, они почуяли кровь.

Предыдущая страница 4 Следующая страница


5 Сеймон Норман

Положив на плечи по задней лапе убитого муравья, спутники отошли подальше от туши, позволив малышам-шантам попировать, и нашли уютную полянку, отделенную от озера возвышенностью.
- Здесь не заметят, - гордо сказал Люсьен, бросая на траву добычу.
- Или наоборот... - засомневался сотник. - Если искать - то как раз на такие горки забираться и смотреть сверху.
- Мы пристроимся за этими березками, и разведем очень маленький костер, - как мог утешил его Люсьен.
Так они и сделали. Вечером опять пошел снег, на поляне он не таял. Воины сидели лицом друг к другу, поглядывая по сторонам. Муравей, как и следовало ожидать, оказался жестким, но торопиться было некуда, жевали от души.
- Стас сейчас маринады жрет, - вспомнил Олаф.
- Хорошо, если так, - покрутил головой Люсьен. - Важель очень вредный мужик. Как бы на Стасе злость не сорвал.
- Сильда поможет, выживет островитянин. А вот останься ты...
- Не пугай меня на ночь!
Понемногу скромный ужин закончился. Обоим хотелось пить, но идти сейчас к озеру было невозможно, поэтому о жажде не сказали ни слова. Олаф, как более пострадавший, лег спать первым. Люсьен положил на колени лук, подбросил в костерок дров и застыл, полуприкрыв глаза. Все хищники сейчас, под воздействием холода, замерли в своих убежищах. Но, может быть, кому-то сегодня не повезло, кто-то остался голодным и продолжает рыскать по округе? Заметить его сидя у костра, в темноте, почти невозможно. Лучше довериться слуху и животному чутью.
Именно чутье и заставило Люсьена подняться. То ли ветер подул сильнее, принес отголосок какого-то звука от озера? Стражник обошел костер, встал над спящим Олафом, прислушался. Сверху, с холма, послышался какой-то треск. Ничего особенного в этом не было, но почти сразу же шум повторился.
- То ли я напуган как ребенок, то ли кто-то там бродит, - негромко сказал он, зная, что кричать сотнику не придется.
- Знавал я таких детишек, - сотник сел, протирая глаза, - которых напугать тяжело. Джетов побаиваюсь, мы здесь как на ладони окажемся. Туши костер.
Ветер пока не должен был выдать присутствие людей, дым относило в сторону от холма. Быстро затоптав огонь, присыпав уголья пригоршнями земли, воины пересекли поляну и затаились у кромки деревьев. Вскоре стало ясно, что Люсьен не ошибся: потрескивание сухих веток под чьими-то осторожными ногами или лапами повторилось еще несколько раз.
- Может, пойдем? - одними губами предложил стражник.
- А если это скорпион?.. В лесу труднее.
Вздохнув, Люсьен мысленно согласился. Среди деревьев так темно, что не различить даже тени, отравленные стрелы там не помогут. Но к ним шел не скорпион - вскоре на краю поляны возник человек. Его силуэт довольно четко вырисовывался на фоне берез. Олаф потянул товарища за руку, уложил на землю.
Джеты выследили их, а быть может, увидели огонь. Лежащие на снегу воины видели, как возле кострища собрались несколько человек, о чем-то посовещались, пиная ногами угли. Потом пригнулись, что-то высматривая на снегу.
- Остались наши следы, как думаешь?..
- У костра - вряд ли, снег идет, - прошептал стражник. - Но если они не дураки, поищут по кругу, вот и найдут посвежее... Или не найдут.
Для того, чтобы рассмотреть свои самые последние следы через поляну и понять, в каком они состоянии, беглецам надо было приподняться, а этого делать не следовало. Оставалось надеяться, что снег и ночь помогут им.
- Да пропади они пропадом! - вдруг донесся до них чей-то голос. - Надо к северу идти, лагерь раскоряк искать, а мы тут вошкаемся!
- Заткнись! - оба сразу узнали Важеля. - Ноешь, ноешь! Уже почти нашли, земля горячая, они рядом!
- Были рядом, а теперь где-то в лесу, - не согласился джет. - Бегут сейчас от нас, да и от озера наверняка. Хочешь по лесу побегать? Им-то терять нечего.
- Он прав, - поддержал нытика кто-то третий. - От берега сейчас уходить не следовало бы. Ты атаман, Важель, но ведь видели раскоряк весь день в воздухе. Нас мало для большого боя, а в темноте и подавно.
- Трусы! - проворчал Важель. - Ладно. Идите к ладье. Я только сапог переобую, все ноги сбил, пока по корням пробирались.
- Не задерживайся!
Люди исчезли среди деревьев, только одна, самая крупная фигура осталась. Люсьен задумчиво прицелился в спину атаману из лука, и сотник испуганно покосился на него, боясь тронуть. Но стражник сделал это просто так, для собственного удовольствия. Наконец Важель разогнулся, сделал было шаг вперед и вдруг остановился, будто заметил что-то. Потом попятился.
Сотник положил руку на плечо Люсьену, прижал губы к его уху.
- Смертоносцы. На холме.
Он мог этого и не говорить. Почти тут же сверху долетел шум ломаемых веток, вскрики людей, застигнутых врасплох, звон тетивы. Важель воплем выхватил меч, пробежал несколько шагов вперед, достиг берез и опять остановился. До беглецов докатилась волна ужаса - это восьмилапые применили свое самое страшное оружие, подавляющее всякую волю людей к сопротивлению.
Олаф только поморщился, зато стражник, чьи мысли не привыкли с детства сопротивляться влиянию пауков, уронил голову на руки, вжался в землю. Сотник забрал у него лук, опять взглянул на атамана. Тому сильно досталось, но джет выстоял, только замешкался и теперь, явно понимая, что опоздал, опять отступал к поляне.
Важель решил принять последний бой на открытом пространстве, наложил стрелу на тетиву, опустился на колено. Олаф вдруг сообразил, что если смертоносцы окажутся здесь, то открытый для их сознаний Люсьен окажется прямо перед ними. Он сгреб стражника в охапку и потащил в лес, не заботясь о тишине, времени терять было нельзя.
- Получи! - проревел сзади атаман и Олаф втянул голову в плечи.
Важель, стреляя в темноту, промазал, стрела ушла куда-то далеко вправо. Сотник решил было, что тем дело и кончится, поудобнее перехватил Люсьена и пошел дальше. Однако атаман видимо понял, с кем имеет дело, и решил непременно сорвать злость на чужаках. Когда Олаф на миг остановился, чтобы перевести дыхание и как следует встряхнуть стражника, чтобы тот побыстрее приходил в себя, то услышал сзади хриплое пыхтение.
- Важель, не подходи, ты у меня как на ладони! - Олаф выронил товарища на землю и схватился за лук, прижимаясь к дереву. - Я тебя вижу и у меня такое же оружие! Стой где стоишь!
- Видишь? А вот тебе!
Стрела воткнулась в соседний с сотником ствол, атаман приноровился стрелять на звук. Под ногами сотника тяжело заворочался стражник, попробовал подняться.
- Лежи пока, - попросил Олаф. - Важель, нам всем надо уходить, ты приманишь сюда раскоряк!
- Они ушли за холм, - Важель снова тренькнул тетивой, что-то прошуршало над головой сотника. - Они напали на ладью! Вы мне за все ответите, сволочи!
Олаф предпочел не отвечать. Они присел, держа наготове лук, прислушался. Джет будет вынужден пойти вперед, и выдаст себя. Кто-то тяжелый передвигался в кроне дерева, оно чуть покачивалось, вниз посыпалась труха.
Люсьен тронул сотника и прежде чем тот успел его остановить, скользнул в сторону. Олаф сел на землю. Выстрелить вверх? А если это шатровик, который рухнет низ? Получить второй удар по голове сейчас совершенно некстати. Однако опасность сверху приближалась, сотник не выдержал.
Стрела ушла вверх, но никто не упал. Понимая, что промахнулся, сотник откатился в сторону, выдернув из колчана еще одну, и почти столкнулся с Важелем. Атаман, когда очень хотел, умел передвигаться бесшумно. Олаф скорее представил, чем увидел прямо перед собой отравленное острие. О джет выстрелил, а с сотником ничего не случилось.
Не случилось в течении короткого мгновения, за которое Важель выпустил из рук лук, схватил нож и с воплем кинулся на противника. Сотник попробовал отступить, но уперся спиной в тушу паука, который все же спустился с дерева и получил стрелу от атамана. Барахтаясь между огромных лап, Олаф сумел перехватить кисть джета, но оказался прижат к телу хищника.
- Ты мне за все ответишь, гадина! - захрипел ему в самое лицо Важель. - За парней моих, за ладью!
Дотянуться в такой тесноте до мча было нечего и думать. Сотник попробовал ударить коленом снизу, но вышло слабо. Борода атамана колола шею, нож приближался.
- Я сперва тебя, паучий выкормыш, а потом... - Важель не договорил, потому что заорал от боли на весь лес.
Олаф не привык выбирать средства. Он вытянул шею и вцепился зубами в нос джета, сразу сжав их со всей силы. На языке появился соленый привкус, Важель дернулся было, но остановился, опасаясь потерять окончательно такую важную часть лица.
- Гадина, гадина... - хрипел он, с удвоенной энергией налегая на нож.
- Отпускай его, - услышал сотник спокойный голос Люсьена, когда у него уже темнело в глазах от напряжения.
Легко сказать: отпускай, а ведь челюсти свело судорогой. Важель, которому на шею наложил свой любимый захват стражник, все еще пытался достать лезвием до шеи врага. Олаф с отозвавшимся в ушах хрустом разжал зубы.
- Не убивай его!
- Почему?.. - опешил стражник, еще плотнее беря захват, подводя локоть под подбородок атамана.
- Пленный будет!
Сотник наконец смог освободить вторую руку, отвел от себя нож.
- Придуши его, но не до смерти.
- Эх, а так хотелось, - пожалел Люсьен, сжимая руки, но так и не сделав смертельного рывка.
Вдвоем они оттащили все еще хрипящего Важеля на чуть более свободное пространство, сотник обезоружил его и накрепко скрутил руки за спиной специально для этой цели носимым ремешком, тонким, но прочным.
- Думаешь, доведем его? - Люсьен уже согласился, что такой пленный мог бы быть очень ценен для Повелителя.
- Как вести себя будет, - пожал плечами Олаф, ощупывая свои ребра. - Ты, главное, не спеши, если будет рваться. Я знаю, как их утихомиривать, много было опыта в степи. По сторонам слушай, нашумели мы, перебудили всех.
Но ничего не происходило. До рассвета решили остаться на месте, чтобы не получить на свою голову еще каких-нибудь охотников. Важель пробовал было ругаться, но сотник так ловко зажимал ему нервы на кистях рук, что каждый раз атаман выл от боли и утыкался лицом в мох. Наконец джет прекратил попытки быть непослушным и затих.
На рассвете, помня, что это время - самое безопасное в зимнем лесу, беглецы продолжили путь на север. Важель опять попробовал взбунтоваться, но сотник просто зажал ему лицо пригоршней листьев и в течении короткого времени, которое правда показалось атаману очень долгим, упражнялся в своих навыках по вызыванию у людей боли. Кричать джет не мог, потому что рот тут же набился листьями, и только мычал.
- Это были пустяки, - сказал ему сотник, закончив процедуру. - Но эти пустяки будут повторяться каждый раз, как ты попробуешь шуметь. И постепенно они перестанут быть для тебя пустяками. Каждый раз будет больнее.
- Я вас не боюсь, - глухо сказал джет, отплевавшись. - И к раскорякам вашим идти не собираюсь. Меня они живого жрать не будут, приволочешь холодного.
- Смертоносцы далеко, - вздохнул Олаф. - Но пойми простую вещь: я тебя не убью, что бы ты ни сделал. Только мучать, а потом мы пойдем дальше. Подумай: какой в этом смысл?
Джет, видимо, и в самом деле решил подумать, потому что пошел вслед за Люсьеном без возражений. Олаф шагал сзади, легко, но крепко придерживая пленника за кисти рук.
- Кстати, - вдруг обернулся Люсьен. - А как поживает наш друг?
- Привет вам передает, - скривился Важель, улыбка у него вышла жутковатой - при свете дня следы от укуса сотника были хорошо видны. - Из ямы глубокой... Ничего он не вызнает, а соберется Большой Совет - попрыгает на веревке.
- Не надо его пока бить! - упредил желание стражника Олаф. - Разберемся вечером, на привале.
По дороге атаман то и дело крутил косматой головой, будто что-то высматривая. Олаф только вздыхал - он понимал, что джет не собирается попадать к смертоносцам живым. На его месте сотник поступил бы так же. Пауки любят мстить за сородичей, а еще больше любят волны агонии, исходящие от пожираемого заживо. Именно поэтому пищеварительные ферменты в казнимых впрыскиваются крохотными порциями, что позволяет множеству смертоносцев пожирать по кусочку бьющегося человека в течении нескольких суток. С детства привыкнув к таким казням, Олаф ничего не имел против них - ведь лежали на площадях или приговоренные к смерти человеческим судом, или пойманные повстанцы, люди Фольша, убивавшие самок и детенышей. А вот джета было немного жалко.
- Клянусь, Важель, если ты сумеешь подстроить нам ловушку, и из нее выберется хоть один из нас, он найдет твою семью, твоих друзей, и отведет их к Повелителю, - на всякий случай, в тщетной надежде напугать атамана сказал сотник. - Клянусь городом Чивья и кровью сородичей, клянусь перед лицом степи и гор и этого леса.
- Не слышал раньше о такой клятве, - пробурчал Важель.
- И не услышишь больше. Только помни о ней - или ты придешь к восьмилапым, или твои родные и друзья.
Какой ловушки боялся сотник? Он и сам не знал, но находились они в местности, прекрасно известной джету. Может быть, он крикнет, проходя под гнездом каких-нибудь насекомых и вызовет их нападение? Может быть, сумеет каким-то образом привлечь внимание смертоносцев, пролетающих в небе?
"Не довести," - угрюмо решил Олаф. - "Нечего тянуть, надо в конце дня отойти подальше в лес и там поработать с атаманом. Узнать: еще раз про яд - вдруг Сильда соврала, про колдунов, как они их заговаривают, и побольше всего о расположении городов смертоносцев. И численность джетов... И..."
- Что? - погруженный в свои мысли, сотник не слышал оклика стражника.
- Почва болотистая и под уклон, - повторил хажец. - Важель, куда мы идем?
- Откуда мне знать? - ухмыльнулся джет. - Вы идете, не я.
Люсьен был прав, все шло к тому, что спутники угодят в болото. Если оно тянется далеко в сторону от озера, то обход займет несколько дней очень дорогого времени. Ведь джеты собираются напасть на лагерь чивийцев...
- Важель, там болото? - Олаф стиснул пальцы.
- Ты же сам говорил... - прохрипел, сгибаясь от боли атаман, - Бестолку пытать, если не можешь проверить...
- Я скоро узнаю, есть ли там болото.
- Есть...
- Широкое?
- Широкое...
- Правда ли? - Олаф отпустил джета. - Ты не солгал?
- Нет, широкое, непроходимое болото.
- Еще раз подумай, - сотник не на шутку вдавил кончики пальцев в запястья Важеля, отыскивая нервные окончания. - Хорошо подумай, Важель.
- Можно, можно пройти! - от боли атаман упал на колени.
Олаф отпустил его и Важель тихо рассмеялся. Выглядело это очень странно, если учесть крупные слезы, блестевшие на щеках здоровенного джета.
- Бесполезно, - вздохнул Люсьен.
- Ну, не совсем бесполезно, - заступился Олаф за многократно испытанный метод допроса. - Времени на это много уходит. По-хорошему, надо хотя бы день и ночь на предварительные упражнения, чтобы дошел. Да без сна, и воды поменьше. Вот когда поплывет, тогда и надо спрашивать. Все подряд: хочет ли спать, зовут ли его Важелем, широко ли болото...
- Да ты мастер, - подал голос Важель. - Видать, частенько для раскоряк старался?
- Чаще, чем ты думаешь. Но не только для раскоряк. Я это к тому говорю, Люсьен, что времени у нас нет. Давай идти вперед половину дня, а если не успеем выйти из болота - повернем.
- В болоте и днем такие твари попадаются, - передернул плечами горец. - Отец мне рассказывал про северные болота, возле Ужжутака...
- А что делать? - вздохнул сотник. - Правда, если придется поворачивать как раз тогда, когда оно вот-вот кончится, еще больше времени потеряем... Можем не успеть найти Зижду с отрядом, перебьют их джеты. Был бы обход недалек... Да ведь он не скажет, - Олаф пнул атамана ногой по ребрам. - Придется, наверное, идти.
- Пропадем все, - через силу выдавил из себя Важель. - Раскоряка вас забери, не хочу в болоте дохнуть. Сороконожки там с гусеницу толщиной.
- И что же?
- Покажу обход... Недалеко здесь, только день потеряете.
Люсьен с сомнением покосился на сотника, тот счастливо улыбался.
- Наконец-то! Идем вперед, дружище, болото неширокое. Никогда не поверю, чтобы атаман нам добра пожелал. Зато как попался!
- Ах ты гадина! - Важель не выдержал и попытался уперевшись головой в землю лягнуть сотника. - Выкормыш раскорячий!
- Успокойся, с кем не бывает, - Олаф легко уклонился. - Вставай, а то опять плакать будешь.
Болота впереди просто напросто не оказалось. Точнее, его отделяла от озера широкая перемычка, с влажной, густо заросшей кустарником почвой. Чавкая по ней сапогами, путники шли даже еще быстрее, чем по лесу - крупных хищников и паутин, которые требовалось бы обходить, не встретилось. В одном месте кусты вдруг расступились и слева открылось озеро.
- Ах ты ж... - Люсьен неловко повернулся, скользя на мокрой глине, и сбил Важеля, повалил его на землю.
Олаф помог оттащить пленного назад и только тогда спросил, что случилось.
- Ладья там, - признался стражник. - Как-то так неожиданно все вышло... Надо Важелю рот заткнуть.
- Не услышат, - вздохнул атаман. Стражника поразило его счастливое лицо. - Моя ладья. Отбились, значит, ушли от раскоряк.
Сотник осторожно раздвинул кусты. Вспорхнула стая бестолковых навозных мух, кто-то с шумом плюхнулся в воду. Олаф поспешил отпустить ветви, но успел разглядеть ладью, примерно в полете стрелы от берега.
- И не боитесь вы днем плавать? А как же пауки на воздушных шарах?
- Никогда им не сесть на палубу, - почти добродушно ответил атаман. - Они только и могут что вверх-вниз, все по ветру. А у нас и парус, и весла. Можно даже не стрелять, увернуться - он и плюхнется в воду, вражина. Вот уж тут потеха!
- Атаман там, наверное, уже другой, - злорадно заметил стражник.
- Конечно, - признал Важель. - Как же ладье без атамана? Зато при деле, не просто так плывет. Не успеть вам своих встретить, перестреляют их ребята! Мои ребята!
Дождавшись, пока ладья отплывет подальше, воины продолжили путь. Скоро влажная почва кончилась, опять начался лес. Покидая воду, они осторожно напились, но пленнику сотник воды не дал. Опасаясь, что люди Важеля могут высадиться на берег, Олаф заставил Люсьена углубиться подальше в сторону от озера.
- До вечера не так уж далеко, а нам надо бы хороший костер развести.
- Еще поохотиться было бы кстати, - вспомнил Люсьен. - В этот раз на троих.
- На двоих, - поправил его Олаф.
- Значит... - понял стражник, но решил не договаривать.
- Ничего у тебя не выйдет, гадина, - пообещал атаман.
- Посмотрим вечером, - вздохнул сотник. - Посмотрим.

На исходе дня Люсьен опять высмотрел подходящую поляну, достаточно большую, не затянутую паутиной. На ужин им попался шанта - небольшой паук так неожиданно появился на стволе дерева, что стражник зарубил его прежде, чем успел испугаться. Оставалось только схватить его за лапу и поскорее отойти, потому что на защиту гнезда спешили другие отважные малыши.
Еды хватило бы на троих, но Важеля никто кормить не собирался. Люсьен, которого немного пугала жестокость спутника, вынужден был внутренне согласиться с таким решением. Атаман умышленно шел не торопясь, а уроки, которые время от времени устраивал для него сотник, тоже отнимали немало времени. Кроме того, он оставался постоянным источником угрозы, а добраться до своих и принести Повелителю добытую информацию было куда важнее, чем доставить пленника.
Остановившись у росшей посреди поляны елочки, Важель повалился на траву, задрал на дерево уставшие ноги и отвернулся, всем своим видом демонстрируя полную безразличность. Олаф и Люсьен, оглядываясь на пленника, собрали топлива. Сотник настаивал, чтобы его было побольше - криков избежать не удастся, если заткнуть пытаемому рот, он скорее всего умрет от разрыва сердца. Значит, надо готовиться швырять в хищников горящие головни.
- Тяжелая ночка будет, - устало потянулся стражник, сваливая на землю очередную охапку хвороста.
- Сколько их позади, сколько еще впереди, - пожал плечами сотник. - Ты в Хаже просидел всю жизнь, тебе грех жаловаться. А я первого человека убил, когда мне двенадцать лет было. И понял, что жизнь - не сахар.
- Как же так вышло?
- Тащились с обозом по степи, повозки в жуков запряжены, конвой из смертоносцев. Тоска. А тут сообщили гонцы, что люди Фольша рядом. Восьмилапые побежали искать. А мы остались... Тут они и налетели, в траве лежали. Их было немного, быстро их побили почти всех, но они успели убить в два раза больше наших. И отправились со спокойной душой на звезду, где Фольш войско для будущей войны за мир собирает, знаешь эту их сказку?
- Рассказывали, - кивнул Люсьен. - Колдуны их насом окуривают и совращают.
- Да. Так вот того парня, что убил моего отца и мать, взяли живым. По традиции, всех пленных - смертоносцам. И им приятно, и нам. Но этому почти начисто отсекли ногу, и хотя прижгли вены огнем, все равно он доходил. Вот мужики и решили, что по справедливости я имею право ему отомстить, чтоб не сам помер. Я и понимал, что так надо, но и не хотел... Трудно было.
- Как убил? - из вежливости поинтересовался стражник.
- Ну как я мог тогда убить? Тыкал его в грудь, в живот, пока дергаться не перестал. Потом спать не мог. Грустная история, Важель? - Олаф развел огонь. - Что молчишь? Иди сюда, любезный друг и высокий господин атаман. Я еще что-нибудь вспомню, тоже расскажу. Как меня раскоряки выкармливали, как я для них старался... Что молчишь? Не хочешь сам идти?
Он сделал знак стражнику и они вдвоем подошли к застывшему все в той же позе пленнику. Важель как-то уж слишком вывернул шею, свесив голову на бок. В сумерках казалось, что земля возле него потемнела.
- Дети Фольша! - изумленно воскликнул сотник, кидаясь к атаману. - Как же он?
Люсьен сбросил ноги пленника с елки, вдвоем они осмотрели его. Важель был еще жив, но глаза джета закатывались, дыхание слабело.
- Полный рот крови, - заметил Люсьен и мечом разжал джету зубы. - Наклони голову, а то захлебнется.
Огорченный Олаф, не боясь перепачкаться, изучил, как мог рот атамана.
- Похоже, перекусил себе язык. Вот дела... Такого я не видел.
- Зачем же? - покачал головой Люсьен. - Да и не умирают от этого.
- Видишь, какой бледный? Пока мы дрова собирали и болтали, он из себя кровь выпускал. Поэтому и ноги задрал, чтобы лучше шла. В языке артерия, это известно. Обманул он меня, стражник. Как ребенка провел Олафа-сотника.
- Он еще живой, - попытался утешить приятеля хажец. - Может, оклемается?
- Теперь его лечить надо, а не пытать, - вздохнул сотник и для пробы сильно надавил пленному на глаза. Тот только замычал, но тело осталось неподвижным. - Нет, не прикидывается. Вот и все, а ты говорил - тяжелая ночь.
- Надо тогда его дорезать.
- Дорежу, - вздохнул чивиец. - Мой грех, я и дорежу.
Он встал, схватил Важеля за волосы, тяжело потащил в лес, бормоча под нос ругательства. Нельзя оставлять тело на поляне, словно приманку для хищников. Олаф и в самом деле чувствовал себя обманутым, хотя и проникся уважением к Важелю и его смекалке. Отойдя подальше, сотник чуть помедлил, а потом закончил дело ударом клинка в сердце.
- Не знаю, куда отправляется душа джета, - тихо проговорил он, - но надеюсь, не к Фольшу. Нехорошо, если к нему будут попадать такие люди, как ты.
Исчерпав на этом комплименты к убитому, Олаф побрел обратно к костру. Стражник тактично взял на себя готовку и постарался отвлечь карателя от грустных мыслей.
- Я прикидывал скорость ладьи и получается, что мы уже близко от северного края озера, в двух, может быть, трех днях. Зижда, скорее всего, уже движется дальше, так что мы совсем рядом. Утром надо их искать.
- Будем звать, - согласился сотник. - И ночью на всякий случай надо попробовать. Но здесь деревья... Придется вернуться к воде.

Предыдущая страница 5 Следующая страница


Угроза 6

- Теперь-то нам бояться нечего, два лука, стрелы, мечи, атамана, за которым глаз да глаз, на руках нет. Плевое дело от любого джета спрятаться, а найдут - пожалеют.
- Верно.
Разговор не клеился, вскоре сотник повалился на землю и попытался уснуть. Обида все еще жгла его сердце - если в степи узнают о таком вот номере, перекусить себе язык со связанными руками, то смертоносцы не получат живым ни одного повстанца. Им, обкуренным насом, это сделать совсем нетрудно. Правда, рот можно затыкать тряпками, тогда, наверное, ничего не получится.
- Люсьен, - сотник сел. - А что бы ты сделал, если руки связаны, и во рту тряпка? Какие еще есть способы?
- Мне бы твои заботы, - вздохнул стражник. - Ничего бы я не сделал. Знаю, что перестать дышать у людей не получается, а в общем, и не интересуюсь такими вещами.
- Понятно, - Олаф опять лег. - Извини, это я по привычке. Врагам нельзя оставлять ни одного шанса. Все надо знать лучше них. Всякое бывало... Отказывались есть, пить по дороге в Чивья. Ничего, я сам для них жевал, а потом в горло пальцем пропихивал. Это просто, надо только зубы сперва выбить. Я жестокий человек, Люсьен?
- Да, - подумав, согласился стражник. - Пожалуй, самый жестокий из всех, кого я знаю. Но у нас в Хаже жизнь тихая, понимаешь? А потом, вот те повстанцы, которые принцессу Тулпан похитили. Их колдун наверняка был не лучше тебя. То есть прости, я не то хотел сказать!
- Я понимаю, не извиняйся. Да, их колдуны, если тебе интересно, большие мастера. Помнишь, как они разбили хитин восьмилапому и вкладывали туда уголья, а сам плясали, когда он кричал? С людьми они поступают примерно так же. Я часто видел останки, когда гонялся за дикарями по степи. Но я не пытаюсь оправдываться, Люсьен.
- Тебе не в чем оправдываться! - замахал руками стражник. - А Важель? Он бы нас разве щадил? А мы ему ничего не сделали.
- Вот такой будет король у вас в Хаже, если я доживу до весны и Повелитель отпустит меня на ту сторону гор.
Олаф закрыл глаза и замер, твердо решив уснуть во что бы то ни стало. Люсьен ковырял палочкой яркий костер, прислушивался к происходящему вокруг. Почему-то ему совсем не был страшен такой король. Вот если бы такой король появился у соседей - это было бы очень опасно.

Утром сотник, дежуривший вторую половину ночи, не спешил будить товарища. Он дождался, пока рассветет, потом походил по поляне, отогнав появившегося скорпиона. Хищник видимо всю ночь провел в безуспешных попытках раздобыть себе пищи, но огня испугался и задом уполз в лес, на всякий случай угрожающе шевеля клешнями. Настроение у Олафа немного улучшилось, он даже запек в золе остатки шанты.
- Мясом пахнет? - не открывая глаз поинтересовался Люсьен.
- Это огонь на твои сапоги перекинулся, - вяло пошутил сотник. - Вставай, пора идти искать Зижду. Ты прав, они где-то недалеко, как бы не разминуться.
- Хорошо бы, чтобы они с джетами разминулись, - вздохнул стражник. - Я про Стаса вспомнил. В яме он сидит, Большого Совета ждет... Не поможет ему Сильда. И получится, что из-за нас погиб.
- Скорее уж, из-за нее, - поправил его Олаф. - Полетел бы с нами, давно бы уж погиб в озере. Ешь, не болтай.
После завтрака оба, не сговариваясь, зашагали к озеру. Это единственный ориентир для Зижды, значит, далеко от берега идущий на выручку отряд искать не следует.
Озеро выглядело все таким же, полным жизни. Зима будто совершенно не касалась его обитателей - все так же носились в воздухе мухи и стрекозы, мелькали в воде черные и зеленые тела. Воины напились и, время от времени опять выходя на берег продолжили путь на север.
Олаф постоянно звал смертоносцев. Это было и немного опасно - мало ли какими чарами владеют колдуны джетов, и сильно отвлекало. Впрочем, Люсьен уже привык смотреть по сторонам за двоих.
В середине дня на север проплыли две ладьи, это не могло понравиться спутникам. Джеты ищут лагерь чивийцев, или уже обнаружили маленький отряд, а теперь спешат его уничтожить? Зижда предупредит всех об опасности ядовитых стрел, но это ничего не изменит. Смертоносцы не отступят ни перед чем, действуя во спасение подданных своего Повелителя и по его приказу.
Вскоре Люсьен едва успел спрятаться за дерево и оттащить в сторону приятеля: маленькое стадо саранчи, то и дело взлетая над землей, спешило на водопой. Вовсе не собираясь нападать на людей, глупые насекомые легко могли их просто затоптать.
- Ничего не слышишь? - спросил он у сотника, когда травоядные пронеслись мимо.
- Слышать не слышу, но будто что-то чувствую, - неуверенно ответил Олаф. - Как тогда в землянке. Это могут быть наши, а могут быть местные восьмилапые, болтаются где-нибудь под облаками.
- Вот еще напасть, - вздохнул стражник. - Спустятся вниз... Я тебе тогда не помощник, ты лучше меня сразу брось. Не могу устоять против их силы, трясет все тело и наизнанку выворачивает.
- Если много тренироваться, то можно научиться выдерживать. Думаю, мы потому в городах такие растем, что предки у нас рабы. Их постоянно били сознанием, вот они и сами привыкли, и детям передали. Вот и джеты - беглые рабы, а как удар держат? Мозоль у них на этом месте.
Они пришли еще немного вперед, потом, обходя семью шатровиков, поднялись на холм. Здесь Олаф схватил спутника за плечо.
- Чувствую, Люсьен! Слышу!
- Где? - стражник даже запрыгал, вытягивая шею, старался что-нибудь разглядеть. - Что там? Они идут к ним?
- У них бой! - сотник побежал, на ходу готовя лук. - Зижда откликнулся, но деревья мешают нам! Джеты ударили им в спину, прижимают к озеру, а там наверняка засада, еще один отряд!
- И куда мы теперь? - Люсьен понесся за другом, не разбирая дороги.
- Зайдем еще дальше, пробьем в цепи дырку, чтобы Зижда смог вывести отряд!
- А если к озеру?! - они уже скакали вниз с холма, по гигантским корням, из-под которых разбегалась многочисленная мелюзга.
- Их много, а нам надо не убить побольше, а отряд вывести! Их убивают, два ручья и смертоносцы не могут переправиться!
Такие сильные, могучие воины, как восьмилапые, имели удивительные слабости. Они не могли отступить, чтобы перестроиться и контратаковать, воспринимая любое отступление как предательство Повелителя, они боялись воды, и часто гибли от стрел, замешкавшись на берегу, они терялись, оставшись в одиночестве. Теперь люди спешили на выручку, как бегут спасать оставшихся в горящем доме детей.
Почти выбившись из сил, они описали широкий полукруг по лесу, часто задевая паутину, с ходу рассекая ее мечами. Олаф время от времени слышал разговоры смертоносцев и имел представление и происходящем. Вот и ручей.
- Здесь, - сотник упал на колено, наложил стрелу на тетиву. - По той стороне Зижда пытается заставить восьмилапых отойти, не кидаясь в атаку, а по этой идут первые джеты. Сейчас должны на нас выскочить.
Люсьен не успел ничего ответить - на той стороне ручья раздался треск ломаемых деревьев, из зарослей выскочил совершенно очумевший паук, увидел перед собой воду и остановился. На его спине было седло, пустое.
"Я друг, я Олаф-сотник, слава Повелителю!" - тут же обратился к нему сотник. - "Где Зижда?"
"Я потерял Зижду!" - паук затоптался на месте. - "Вода, и с той стороны вода! Врагов не видно, я не чувствую их! Не могу выполнить приказ Повелителя!"
"Я помогу тебе это сделать, я стану его Оком," - попытался успокоить смертоносца Олаф. - "Как твое имя?"
"Меня зовут Мешш! Вари погиб, и Пахья погиб, и Мелори, мой всадник, погиб! Олаф, дай мне приказ от Повелителя, я никого не слышу!"
"Я, Олаф-сотник, Око Повелителя Чивья, приказываю тебе, Мешш, найти Зижду и позвать его сюда со всем отрядом. Беги!"
С последним словом Олаф выпустил первую стрелу в появившихся джетов. Они бежали по этой стороне ручья, перекрывая паукам возможность собраться вместе и все-таки навести порядок в своих рядах, переправиться. Воины почти не скрывались, и трое из семерых упали прежде, чем остальные скрылись в кустах.
- Я могу один держать их, - сказал Люсьен, пересчитывая по оперениям стрелы. - Иди на ту сторону, только спустись ниже по течению.
- Тебя обойдут. Лучше я останусь здесь, а ты держи мое правое плечо.
Стражник кивнул и побежал вглубь леса, прикрыть Олафа от обхода справа. Джеты заметили это движение, несколько стрел попали в ближайшие к сотнику деревья. Олаф выдернул две из них, добавив к своим запасам, отошел на несколько шагов. На той стороне ручья тоже оказался человек, по костюму чивиец опознал в нем джета и быстро выстрелил.
Стрела лишь царапнула бегущему плечо, но этого хватило - он крутнулся, будто обожженный, и упал на землю. Труп ни разу даже не дернулся. Олаф покачал головой - такое оружие следует запретить, а всю проклятую рыбу уничтожить!
Справа тренькнула тетива, кто-то успел вскрикнуть. Олаф посмотрел туда и с облегчением разглядел спину Люсьена. Стражник присел за толстым пнем и геройствовать не собирался.
"Олаф! Олаф-сотник!"
"Я здесь, Зижда. На другом берегу!" - разговор начался еще до того, как смертоносец выскочил из-за деревьев.
"Мне передал Меш, что ты здесь! Олаф, ты был Оком Повелителя в нашей экспедиции на юг, но теперь я командую отрядом, и Оком Повелителя считаюсь именно я, потому что..."
"Хорошо, раскоряка ты неугомонная!" - даже среди смертоносцев Зижда отличался щепетильностью в выполнении приказов Повелителя. - "Я советую тебе собрать отряд тут и перейти ручей немного ниже по течению. Группа лучников-джетов там, за этими соснами. Дальше мы с Люсьеном их не пустим. Вас гонят к озеру, где ждет засада."
"Я буду думать," - чопорно ответил смертоносец.
Впрочем, глупым Зижду тоже было нельзя назвать. Отряд уже собирался, на берегу появлялись все новые смертоносцы, на многих сидели люди. Сотник попробовал помахать им рукой, но на этот жест джеты тут же выпустили несколько стрел.
"Мой приказ!" - Зижда решил, что думал достаточно. - "Я, Око Повелителя Чивья, приказываю Олафу-сотнику охранять переправу! Люсьен, подданный Хажа, имеет право ему помочь. Отряд, за мной!"
Пауки побежали за своим предводителем, скрылись из глаз. Вскоре из-за поворота ручья до Олафа донеслись эмоции ужаса и отвращения - это Зижда с ходу вогнал отряд в мелкий ручей. Потому Повелитель и доверил спасение пленников именно этому смертоносцу: чувствительностью он не отличался.
- Идем, Люсьен!
- Мы могли бы убить тех, что в соснах! - стражник подкатился к другу. - Уверен! Я прикончил двоих, эти джеты совсем не умеют прятаться!
- Может быть, в соснах уже и нет никого, - урезонил его Олаф. - Не стреляют оттуда. Отряд переправился через ручей и подданные Повелителя Чивья уходят отсюда. Пока. Ты присоединишься, верный слуга королевы Хажа?
Стражник только пожал плечами, не поняв шутки. Пригнувшись, оба побежали туда. Откуда уже доносились до Олафа требовательные призывы Зижды.

Глава пятая

Стас услышал наверху шорох и потряс головой, прогоняя дремоту. Вроде бы пахнуло свежим воздухом.
- Ты тут не задохся? - прошептала Сильда. - А? Эй!
- Нет, - Стас встал в своей узкой яме. - Это ты?
- Я, а кому ты еще нужен? Отвечай сразу, а я уж испугалась. Сейчас тебе корзинку спущу, поешь.
- Сейчас ночь, да?
- Разве не видишь, что темно? А, да у тебя тут все время темно. Слышишь, что говорят: Важеля убили раскоряки, вместе со всеми, кто на берег сошел, приятелей твоих искать. Может, заодно и их тоже... Достаешь?
Стас пошарил руками в воздухе и нашел корзинку, потянул вниз.
- Стой! Веревки дальше не хватает, так вынимай. Только чай сразу выпей, а баклажку обратно в корзинку кинь, чтобы следов не осталось. Очень Стефан на меня злится. А за что?! Придурок, одно слово.
- Тебя не били? - островитянин достал продукты, сложил под ногами, вытащил зубами пробку из баклажки.
- Попробовали бы! Я женщина как-никак, и сторожить всяких разбойников не обязана. А ты не волнуйся, я тут переговорила с Агрисом, с Сайкой... Будет кому за тебя на Совете заступиться. Ты, главное, не запирайся, все им расскажи. Сотник сам тебе сказал так делать.
- Ага, - кивнул Стас, но выражение лица имел кислое. Правда, Сильда этого не видела. - Когда Совет-то будет? Скучно тут сидеть. И сыро уже подо мной, понимаешь?
- А я думаю: откуда такой запах? Ладно, не горюй, поговорю с Агрисом еще раз. Пора мне.
Наверху опять заскрежетало, стало чуть темнее. Как стало светлее, когда Сильда отодвинула крышку, Стас не заметил. Он присел на корточки, опершись спиной на стену, и стал медленно жевать.
После того, как Олаф и Люсьен улетели на шаре, они с джеткой спустились с дерева. Их чуть не подстрелил из лука один из людей Стефана, решив, что сверху лезет паук. Узнав же, в чем дело, тут же бросился разыскивать своего атамана.
- Это что же получается?! - напустился на Сильду Стефан. - Тебе доверили пленных, а ты?!
- Что - я? - возмутилась джетка. - Я свои припасы от них охраняла, а пленных Ахрон стерег. Вон он лежит, рука отдельно, поругай его!
- Я еще разберусь, почему он был один, - чуть притих атаман. - Но ты бы хоть кричала, что ли, на помощь звала!
- Да я пыталась, вон, все руки исцарапаны! Этот здоровый меня с дерева скинуть хотел, скажи спасибо, что жива осталась. Ну, пойду посмотрю, что там у меня с припасами все-таки, драться-то мы еще в землянке начали.
Она потащила с собой Стаса, и атаман пропустил их. У землянки снова поставили караул, Сильда же тем временем быстро переоделась и забрала у Стаса одежду дозорных.
- Может, в суматохе и не заметил никто, что мы в их тряпках! А то ведь такого напридумает обо мне Важель... Сиди тихо, никто тебя до утра не тронет, переполох кругом. Не ждали мы уже раскоряк!
Сильда выбралась наружу и потихоньку забралась опять наверх, к гнезду дозорных. Мертвых джетка просто напросто скинула вниз, предварительно набросив на них одежду. Им уже все равно, да и кто там потом будет разбираться? Едва успев спуститься, она столкнулась с Важелем.
- Ты откуда? - строго спросил ее атаман.
- Проверяла, не там ли с меня Люсьен бусы сорвал. Бил меня прямо по рукам, смотри!
- Темно, - мрачно проговорил Важель. - Не пойму я, как тебя могли на дерево затащить, если ты этого не хотела. Скажи-ка: знали пленные, что раскоряки прилетят?
Сильда и сама хотела бы получить ответ на этот вопрос. Стас-то даже не догадывался, в этом она была твердо уверена, но остальные... Уж очень вовремя они вскочили и набросились на нее.
- Откуда бы им знать, Важель? Ведь под землей, оттуда поговорить с пауками сотник не мог. Но вскочил как раз перед тем, как все началось, и этот здоровый стражник сразу меня за горло схватил. Я тебе утром синяки покажу.
- Покажешь, - согласился джет. - А чтобы ты не успела их за это время завести, побудешь рядом с Виком. слышишь? - спросил он у часового. - Глаз с нее не спускай, пусть сидит здесь. Обо всем доложишь мне.
Сильда только сплюнула, когда он ушел. Но спорить не стала: синяков и ссадин ей Люсьен оставил достаточно, некоторые даже показать стыдно. Она присела у костра рядом с Виком, парнем спокойным, и выслушала последние новости.
Джемма получила самый сильный удар за весь последний год. Смертоносцы высадились на всех восьми островах, переполошили даже муравьев. Люди хоть по большей части и спали в землянках, но многие, как всегда, выскочили на шум не разобравшись, за что и поплатились. Большинство погибло на муравьиных мостках, ведущих к Детскому острову. Сами малыши, надежно защищенные не только землей, но и каменной стеной, остались невредимы, зато многие лишились неразумных родителей.
- Десятков шесть точно потеряли, - сказал Вик. - И еще можем потерять... Надо все острова осматривать, верхушки деревьев. А совсем недалеко, у нас, прямо на головы патрули спрыгнул раскоряка. Троих убил, пока до стрел дотянулись.
- А и правда... - Сильда передернула плечами, вспомнив, как в одиночку лазила на дерево. Ведь и там мог оказаться затаившийся паук. - Не пойму я, чего они хотят? Ведь знают раскоряки, что перебьем их все равно.
- Знают, что плодимся мы медленно, вот и лезут, хотят измором взять, - спокойно объяснил Вик и, пригладив усы, доверительно сообщил: - Атаман Сайка, когда я с ним плавал, так говорил: если весь Иткан не поможет Темьену, то еще годика три продержимся на беглых рабах, а потом придется или женщин на весла сажать, или мальчиков с двенадцати лет с Детского острова вытаскивать. У него все посчитано, он грамотный. А я вот тоже думаю: шестьдесят человек, да все больше мужики! Это же ладья почти наберется.
- Просто мы их не ждали, - загоревала Сильда. - Вон на Большом дереве, над нами, сидели двое дозорных, охранять должны были, а ведь спали наверняка. Холодно...
- Убили их?
- Не знаю, - пожала плечами джетка. - Пустое гнездо наверху. Наверно, вниз сбросили.
- Эх! - Вик со злобой метнул нож в тужу убитого Олафом смертоносца Коппы, хрустнул хитин. Воин мгновенно успокоился, будто выпустил пар. - На Совете свара будет.
- Из-за Стаса?..
- Какого Стаса? А, ты про этого, пришельца? Не знаю. Свара будет между Сайкой да Агрисом, с одной стороны, да Важелем и Стефаном с другой. А уж из-за чего - какая разница? Ясно только, что жить дальше так нельзя. Рабов в Темьене все меньше, потому что бегут, но и нас меньше становится, значит и тут им спасения не будет...
Сильда не очень прислушивалась. Пока ей хватило новости о том, что у Важеля и Стефана нашлись организованные враги. Атаман Сайка, хоть и тщедушен, а горяч необычайно. Все знают, что у него не только стрелы, но и нож отравлен, такого силой да нахрапом не возьмешь. Но с Сайкой она не была хорошо знакома, да и побаивалась. Надо поговорить с Агрисом и Вальдом, его старым приятелем.
- А ведь Сайка не атаман теперь! - вспомнила она вдруг, перебив какие-то длинные рассуждения Вика. - Ладью утопил!
- К Большому Совету как раз успеет достроить новую. Команда у Сайки всегда найдется, я вот, например, сразу к нему от Стефана перебегу. А там просто - спустил на воду, днище смочил, вот тебе и атаман. Так что зря Важель над ним насмехался, зря.
Кое-как досидев до утра, Сильда стала проситься сбегать на Детский остров, но Вик потребовал все же дождаться Важеля. Тот, правда, сразу же и появился.
- Ну-ка, показывай синяки! - потребовал он и придирчиво изучил все повреждения на теле Сильды, точнее, те из них, которые джетка сочла возможным показать.
Атаман переговорил и с Виком, а потом спустился в землянку и мрачно перекинулся парой слов со Стасом. Вылез, и махнул рукой.
- Толку все равно не добиться! Не верю я тебе, Сильда, а ему и подавно! Дренко! - позвал он проходившего по тропе джета. - Иди сюда. Вместе с Виком отведете этого пришлого парня к ямам, да запрете там хорошенько. Скажете, что я распорядился содержать в строгости. А потом к ладье, Дренко, скоро отплываем.
- Куда собрался-то? - решилась спросить Сильда. - Неужели Большого Совета дожидаться не станешь?
- Дружков твоих поплыву ловить, - усмехнулся атаман. - Ветер был к югу всю ночь, с шаром им не справиться. Пойдут они к северному концу озера, где их Стефан поймал. Тот берег весь в ручьях, там они надолго завязнут. А на этом стоит покараулить... Ничего мне сказать не хочешь, Сильда?
- Все сказала уже, - гордо отвернулась джетка и отправилась по своим обычным, хозяйственным делам.
Сильда не была из тех, кто быстро меняется в отношении к приглянувшимся ей людям. Стас, конечно, вел себя ночью не совсем подобающим образом... Мог бы и двинуть этому здоровяку Люсьену по морде, и сотнику зря позволял собой так крутить. Но молодость островитянина немного оправдывала Стаса в ее глазах, да и жизнь на Джемме, где так часто гибнут мужчины, для женщины средних лет довольно скучна.
Она вспомнила, как он назвал ее красивой, и чуть ли не с самого утра начала посылать со знакомыми воинами гостинцы к ямам. Но вскоре передачи начали возвращаться: джеты оправдывались тем, что охранники не желают ничего давать узнику сверх меры.
- Важель сказал им: содержать в строгости, вот и не берут.
Сильда взбесилась, бросила все дела на молодых помощниц и отправилась к ямам сама. Время от времени на Джемму попадали пленники, смертоносцы. Атаманом нравилось не сразу убивать их, а созывать Большой Совет, где все восхищались доблестью добывшего живого раскоряку, а потом судили паука. Приговоры бывали разные: утопить, сжечь, закопать, скормить крабам, выложив на берег...
Для таких пленников и предназначались ямы. Достаточно широкие, чтобы там мог поместиться крупный смертоносец без лап - а другого никто не привез бы на Джемму в ладье, и достаточно глубокие, чтобы пленник не мог своим сознанием бить проходящих мимо джетов. Снабженные крышками из плоских корзин, наполненных камнями, такие ямы, по мнению Важеля, чудесно подходили и для содержания Стаса. Атаман, накануне вечером свято убежденный, что сбежать с Джеммы невозможно, после побега Олафа и Люсьена готов был грызть кулаки от злости.
Сильда явилась к двум скучающим часовым и потребовала, чтобы ей разрешили передать Стасу корзинку. Те отказались, сославшись на слова самого известного атамана, разгорелся скандал. На шум подошли еще несколько человек, и джетка предпочла отступить, чтобы не выглядеть пособницей беглецов.
При каждой смене стражников Сильда возобновляла попытки подкормить Стаса, но успеха достигла, только когда очередной ночью на дежурство заступил тот самый Вик, спокойный малый с пшеничными усами и бледно-голубыми глазами. За это джет получил кое-что и себе, и приятелю. Он легко уговорил своего напарника нарушить распоряжение.
- Я тебя Сайке посоветую, как будет команду набирать, - только и сказал Вик.
Этого оказалось достаточно, и Сильде даже помогли отодвинуть крышку. Так Стас получил надежду на светлое будущее - предыдущие дни и ночи, проведенные в темноте и одиночестве, без всяких новостей, порядком его измучили. Вот только весть о возможной гибели не только Важеля, но и друзей, расстроила островитянина.
Олаф, с которым он когда-то так неожиданно столкнулся в ночной реке Хлое, взял его под свое крыло и помогал если не делом, то уж советом наверняка. Люсьен относился к приятелю даже теплее, с ним Стас не боялся выглядеть смешным. Одного оба не могли понять: врожденной ненависти островитянина к паукам, да и вообще неприязни к насекомым.
Задумчиво доев всю принесенную пищу, Стас опять выпрямился, чтобы размять ноги. Спать в яме было не слишком удобно - нельзя было вытянуться во весь рост. Прежде островитянин всегда считал, что спит, свернувшись калачиком, а теперь вот постоянно просыпался. Да еще земля сырела с каждым днем, а отвратительный запах стоял в узилище так давно, что Стас его и не замечал. Вдобавок и ночью и даже днем здесь было довольно холодно.
Так, то садясь, то опять вставая, Стас дождался еще одного рассвета. Утро он определял по корзинке с завтраком, которую ему спускали охранники. В отличии от Сильды, они не баловали его разнообразием: лепешка, кусок вяленого мяса да кувшинчик с водой, половина которой проливалась на голову пленнику при спуске. Но в этот раз кормить его не собирались.
- Лови лестницу, береги голову! - посоветовал Вик, и вниз, разворачиваясь, полетела снасть. - Вылезай, здесь перекусишь.
Стас обрадовался такому предложению еще больше, чем визиту Сильды. Карабкаясь вверх, островитянин дважды едва не сорвался от волнения. Его подхватили под руки, и вскоре островитянин сидел на земле, наслаждаясь солнечным светом.
- Вот ты какой... - смерил его взглядом невысокий, худощавый, если не считать выпирающего круглого живота, человек. - Одет не по нашему, но и в Иткене могут так нарядить. А оружие у тебя хорошее, я видел.
- Это не мое, - поспешил заметить Стас. - Мне его Олаф-сотник дал... То есть мы у речников отобрали, я с тем мечом до сих пор и хожу. То есть, ходил.
- Если будешь так на Совете говорить, накликаешь беду, - предупредил его джет. - Выражаться надо четко. Оружие у тебя забрали? Значит - твое. И нечего все запутывать. Так, чтобы было быстрее, я перескажу что о тебе знаю, а ты поправь если что. Звать Стасом, жил где-то на западе на острове в море - потом расскажешь о море - тебя похитили какие-то разбойники, продали в рабство, там ты был гребцом, прикованным цепью... Что, в самом деле на рабов железные цепи переводили?
- Да, - кивнул Стас. - Речники - они самые богатые, потому что везде плавают и со всеми торгуют.
- Чудно. И раскоряк над ними нет, живут как джеты?
- Не совсем, - признался островитянин. - Они с городами пауков торгуют, а живут на реке, Хлоя называется. Смертоносцы воду не любят, вот и не интересуются ими. А оружие и одежда всем людям нужны, восьмилапые это понимают.
- Добрые какие, - даже улыбнулся джет. - Так, дальше ты каким-то образом снюхался с этим Олафом-сотником, которого я, к сожалению, из-за Важеля так и не увидел. Вы пришли в город Чивья, который стал воевать со стрекозами, которые носят людей... Не знаю, во что меньше верю: в таких стрекоз или в добрых раскоряк. Чивийцев стрекозы победили и они ушли за горы, то есть прямо сюда к нам, в самую северную часть Иткена, что мы зовем Темьен. Просто песню можно об этом сложить, Стас, ее хватит гребцам петь на все озеро при встречном ветре, от конца к концу. Давай-ка ее упростим. Сам скажи: где наврал?
- Нигде, - помотал головой Стас и жалобно посмотрел на Вика. - Все так и было.
- Я верю, - улыбнулся Вик. - Но когда я правду говорю, мне тоже не верит никто. Проще что-нибудь приврать, да, атаман?
- Да, - кивнул маленький джет. - Кстати, меня зовут атаман Сайка, на рассвете моя ладья прошла до Камней и обратно.
- Это... Это хорошо, - не нашелся, что еще сказать Стас.
- Это просто отлично, потому что теперь я член любого Совета! Особенно это здорово для тебя. Так вот, давай-ка сочиним тебе другую историю. Например, ты будешь не с далеких островов, а поближе. Лучше всего, из Чалтана, это на юге. Согласен? Я ведь просто тебе добра желаю.
- Ладно, - согласился островитянин. - Мне бы только... - он хотел сказать, что очень хочет посоветоваться с Сильдой, но вовремя остановился. Ни к чему упоминать ее имя. - Мне бы перекусить.
Сайка с недоумением посмотрел на Вика, тот быстро подвинул к пленнику знакомую корзинку.
- Хороший у тебя аппетит, парень! Возьму к себе на ладью, если уцелеешь. Так мы договорились, что ты из Чалтана. Давай придумаем тебе город... Ларуафильшенис или Мельх, что тебе больше нравится?
- Мне все равно, только слушай, Сайка, а что же получится? Что я Совету все наврал?
- Пустяки! - легкомысленно отмахнулся Сайка. - Друзья твои сбежали, на них и свалишь. Заставили мол, угрожали. Ну, допустим, ты из Ларуафильшенис. Кем ты там был, придумай что-нибудь такое, чтобы не попасться. Чем занимался? Гончар? Ткач? Крестьянин? На воина - не похож, уж извини.
- Я - крестьянин, - признался Стас. - У меня и отец крестьянин, и почти все на моем острове - крестьяне.
- Замечательно! - почему-то очень обрадовался Сайка. - Крестьянин из Чалтана. Олафа и его приятеля встретил уже здесь, то есть к ним отношения не имеешь. Они тебя просто-напросто схватили. А попал ты в наши края как - вот вопрос. Давай думать. Надо, чтобы это было как-то связано с твоей настоящей жизнью, а то попадешься. У тебя родители живы?
- Да.
- А жена есть?
- Нет.

Предыдущая страница 6 Следующая страница


7 Сеймон Норман

- Плавать умеешь?
- Умею.
- Грести умеешь?
- Умею.
- Раскоряк в детстве боялся?
- Нет... Да я про них не знал, я же на самом деле с острова! - Стас помотал головой. - Ты так быстро говоришь, что я думать не успеваю.
- Да ты и не думай, - похлопал его Сайка по плечу. - Я тебя поймать хочу... Хочется тебе верить, Стас. Хочется верить, что к нам с гор спустились пауки, которые живут с людьми и не жрут их, потому что соблюдают какой-то Договор. Ладно, будем считать, что познакомились. Забудь про Ларуафильшенис. Нет в Чалтане такого города, я его выдумал. Большого Совета не бойся, я найду пару слов для господ атаманов. Тем более, что брат наш Важель... Мне пора. Дай ему тут посидеть, Вик, пусть согреется. Да вообще нечего его днем в яму сажать. И еще: не сменяйся, побудь тут до Совета, я пришлю кого-нибудь в помощь. Особенно стефановских ребят гони.
- Как скажешь, атаман! - Вик вытянулся в струнку и вроде бы собирался отсалютовать мечом, но Сайка уже быстро шагал прочь. - Вот, буду скоро на его ладье плавать. А тебе повезет - за соседнее весло сядешь. С Сайкой не пропадешь!
Стас готов был в это поверить. Наконец-то он мог свободно дышать, смотреть по сторонам, даже вытянуться на земле.
- Вик, а ты меня не сводишь к кустам? - вспомнил островитянин еще об одном своем желании. - Мне ведь ночью еще и Сильда попить приносила...
- Зачем тебе кусты? - хмыкнул страж. - Вон, в яму свою отлей. Я тебя на ночь в другую опущу, а этой пользуйся. Раз Сайка тебе помощь обещал, то ты, считай, уже мой товарищ. Вот только отсюда не уходи, про это атаман ничего не рассказал.
Островитянин с наслаждением справил нужду в ненавистную яму и прогулялся вокруг нее, гордо расправив плечи. Сначала он боялся джетов, потом невзлюбил всех, кроме Сильды, а теперь они все больше ему нравились. Вот только узнать бы, что Олаф и Люсьен благополучно добрались до своих.

"На нас напали! Когда ты был Оком Повелителя, я слушался тебя! Слушайся теперь ты!"
- Зижда, - Олаф устал и помогал себе голосом. - Ты не хочешь меня понять! Вооруженные отравленными стрелами, невидимые для вас так же, как и для людей, джеты нанесут отряду огромный урон! А если мы все же сможем потеснить их, то просто погрузятся на свои ладьи и уплывут на острова! Я видел ночной бой на Джемме: на моих глазах десятки восьмилапых погибли. Десятки, Зижда! А люди просто расстреливали их из укрытий. Они почти не понесли потерь.
Сотник немного привирал, самого боя он не видел, но представить его мог легко. Как еще убедить Зижду, что бой проигран, и отомстить за павших не удастся? Смертоносец считал, что плохо выполнил приказ Повелителя и собирался немедленно исправиться.
"Нас застали врасплох! Ударили во фланг, когда мы шли колонной, поэтому мы не успели развернуться."
- Повелитель дал тебе приказ выручить нас из плена, Зижда. Ты его выполнил. Теперь надо вернуться, мы получили очень ценную информацию.
Смертоносец нерешительно потоптался под сотником, тут ему было трудно спорить.
"Откройся перед Мешшем, он узнает все и побежит в лагерь. Или сядь на него. Можешь взять еще кого-нибудь и Люсьена. А где Стас? Погиб?"
- Неизвестно... Зижда, я настаиваю. Я должен сам поговорить с Повелителем Чивья. У меня есть основания думать, что джеты выслали отряды и на север. С Мешшем мы можем попасть в любую засаду и тогда информация будет потеряна. Она важна для жизни всего Чивья, самок и потомства.
Отряд Зижды, состоявший совсем недавно из пятидесяти смертоносцев, несущих тридцать лучников, представлял из себя могучую силу в степи. Но нападение джетов почти уполовинило силы. Олафу больно было думать, что Око Повелителя бросит выживших в самоубийственную атаку. И без того они уже битый час толклись на месте, рискуя опять оказаться в цепи лучников.
"У них яд..." - вдруг почти жалобно сказал Зижда. - "Это нарушение Договора. Люди не должны отравлять оружие! Повелитель скорбит."
- Бежим к нему. Повелитель должен знать, что в этих краях никто не знает о Договоре, ни люди, ни восьмилапые. Ну, дружище? - сотник погладил паука по хитину, хотя и знал, что тот ничего не почувствует.
"Я, Око Повелителя Чивья, даю приказ! Отряд выходит из боя, чтобы спасти Повелителя, самок и потомство!" - Зижда нашел подходящую для себя формулу. - "На север! Мы побежим без остановки, отставших не ждем!"
Он первым помчался между деревьев, стараясь выбирать такую дорогу, чтобы у Олафа осталось больше шансов удержаться в седле. Тот пригнулся к хитину, спасаясь от хлещущих веток, и оглянулся. Сзади бежал Мешш, он нес Люсьена. Стражник с улыбкой помахал другу рукой. Хорошо знать, что скоро окажешься дома.
Следить за мелькающими над головой ветками придется весь день, пока Зижда не выведет отряд с берегов. Там начнутся земли, уже неплохо разведанные той самой маленькой экспедицией, которую возглавлял Олаф. Пауки ничего не забывают, поэтому даже в темноте смогут бежать так же быстро, выбирая дорогу так, чтобы не рисковать всадниками. Сотник помнил странные пространства, поросшие лишь невысоким кустарником - там смертоносцы смогут развить настоящую скорость.
Правда, на бегу уязвим становится и паук, угоди мощная, но ломкая лапа в нору - быть беде. Олаф постарался не думать об этом, вытянулся на хитине, сложил перед головой руки, чтобы иметь хоть какую-то защиту, если Зижда ошибется и хлестнет человека веткой, прикрыл глаза.
"Олаф!" - на ходу обратился к нему Зижда, такой разговор не требовал от паука никаких усилий. - "Когда ты приказал мне бежать в лагерь, я еще несколько раз видел летающих смертоносцев. Ты знаешь о них?"
- Да, - сотник не слышал среди треска ломаемых кустов своего голоса, но все равно так общаться было легче. - Они летают на шарах, внутри которых сидят странные насекомые.
"Я говорил с одним из восьмилапых. Он пролетал надо мной и опустился пониже."
Сотник едва не выпрямился от неожиданности - тут бы ему и слететь от удара веткой вниз, прямо под ноги бегущему отряду. Смертоносцы общались? В таком случае, может быть, Повелитель знает уже больше, чем может рассказать Олаф?
- О чем вы говорили?
"Я сказал, кто я, кто мой Повелитель. О ответил, что его зовут Умши, он подданный Повелителя Тчалки. Я вызвал его на бой, потому что он потребовал славы для своего Повелителя. Умши не спустился ниже, потому что исполнял приказ, но теперь мы с ним враги."
- Зижда! - возмутился Олаф. - Я, Око Повелителя, послал тебя за помощью! А ты говорил по дороге с чужаком и даже вызвал его на бой! Если бы ты погиб, мы тоже погибли бы, весь Чивья оказался бы в опасности!
"Умши первый начал разговор," - оправдался паук. - "Не учи меня чести. Я решил сказать тебе, что армия Чивья, а следом и все самки, и потомство идут сейчас к Тчалка. Начинается война."
Сотник тяжело вздохнул. Он не очень хорошо представлял себе, что следует делать чивийцам в сложившейся ситуации, которая казалась совершенно безвыходной, и очень надеялся на вековую мудрость Старика. Если Повелитель уже двинул армию - значит другого выхода просто нет.
Он один, среди всех Повелителей степи, решился отступить, решился ради сохранения вида бросить тень на честь свою и всех смертоносцев Чивья. Именно ради спасения вида, а не города. Ведь стрекозы однажды обязательно одолеют горы, тогда их необъяснимая ярость обрушится на Иткен, на Чалтан и дальше по всему миру.
"Повелитель скорбел, что тебя не было со мной. Он очень надеялся на твое возвращение, поэтому дал такой сильный отряд."
- Может быть, армия еще сможет остановиться? Тчалка сильна, но еще сильнее те, кто помогает Повелителю Тчалки. Все смертоносцы Иткена объединятся в борьбе с чужаками, у нас нет шансов.
"Мне это не интересно, мой Повелитель зовет меня в бой," - чопорно ответил Зижда, но вскоре продолжил: - "Мы должны спешить. В горах стало очень холодно, самки засыпают, потомству грозит гибель. Снег почти не тает даже днем. Если мы не сумеем закрепиться в Тчалке, то погибнем."
- Может быть, уйти восточнее, в леса? В эти леса, к востоку от озера?
"Скажешь это Повелителю. Но его мудрость высока. Если мы не придем к смертоносцам Тчалки, то они придут к нам. Они летают, Олаф. Это тревожит меня. Скажи, их лучники будут убивать нас сверху, как армия стрекоз? Это бесславная гибель."
- Нет, местные восьмилапые не соблюдают Договор, поэтому люди бегут от них. Двуногие не воюют на их стороне. Шар не так разворотлив, как стрекоза. Думаю, что мы сможем сбивать их стрелами.
"Хорошо," - успокоенно передал Зижда. - "Я хочу сражаться, а не уворачиваться от сыпящихся сверху стрел. Я воин."
- Конечно, - согласился Олаф.
Все смертоносцы воины. Охота дается им слишком легко, никаких естественных врагов, кроме разве что людей, нет. Остается только сражаться друг с другом, чтобы ограничить бесконечно растущую численность. Так было, пока не появились стрекозы. Неужели будущее за ними?
Сотник вспомнил летучек, их ничего не выражающие глаза, странный гудящий язык. Ему не хотелось, чтобы в будущем мир принадлежал этим тварям. Может быть, люди смогут жить и с ними, полет - это прекрасно. Но каким чужим выглядит такое будущее!
А ведь оружие против стрекоз нашлось сразу, стоило только пересечь горы. Олаф прекрасно понимал, какую силу моги бы представлять воздушные шары в сочетании с отравленными стрелами. Увы, ими владели враги. Смертоносцы никогда не позволят иметь отравленное оружие своим людям-рабам, а джеты не умеют управлять воздушными шарами. Если чивийцев разгромят и уничтожат, то пришедшие через год-другой стрекозы легко победят и восьмилапых, и двуногих.
На месте Старика сотник обязательно вооружил бы своих людей страшным оружием джетов. Но Повелителю виднее. Нарушение Договора может привести к гибели. Кроме того, окажись секрет яда в руках слуг стрекоз, все будет кончено еще быстрее.
- Надо спешить, Зижда, - сказал сотник. - Надо очень спешить.
"Ночной бег по лесу может повредить людям, Олаф-сотник."
- Пусть.

В это время за озером шла вперед армия города Чивья, оставшегося далеко за горами. Шла медленно, потому что в середине колонны двигались тщательно охраняемые самки, чьи спины облепило многочисленное потомство. Крохотные паучата, как и все малыши неспокойные, часто падали, и тогда паучиха останавливалась, терпеливо дожидаясь возвращения детеныша. Многие смертоносцы несли людей, еще большее количество - человеческий скарб.
По сути, это не армия, это сам Чивья приближался к трем городам, которые люди называли Темьен, а пауки - Тчалка. Впереди рыскали многочисленные отряды разведчиков, разыскивая вражеское войско, которое обязательно должно было выйти навстречу. Ведь война уже объявлена, это сделал Зижда во время случайной встречи. Впрочем, иначе произойти и не могло.
В первой трети армии двигался Старик, как звали его немногие приближенные люди, Смертоносец Повелитель Чивья, самый старый и опытный восьмилапый. В человеческих годах его возраст измерялся бы многими столетиями. Книгочеи вроде Агни мечтали узнать, что же хранит в своей памяти его могучий мозг, но никому из них не привелось этого сделать. Никогда не будут подтверждены или опровергнуты древние человеческие легенды.
Старик, огромный, в два раза больше среднего воина-смертоносца, шел, непрерывно размышляя. Пауки думают медленнее, чем люди, им некуда спешить. Миллионы лет они ждали своего часа, покачиваясь в паутинах, ждали добычи и размышляли. Смертоносцы умеют ждать.
Повелитель ждал, пока появится хоть какое-то решение. Зижда передал ему немногое, но из этого уже можно было сделать какие-то выводы. Чивийцы попали в совершенно иной мир, не похожий на степь. Здесь не знали древнего Договора, здесь люди пользовались отравленными стрелами, а пауки летали по воздуху.
- Мой Повелитель! - рядом на спине одного из охранников покачивался король Стэфф, пожилой рыжебородый мужчина. - Сегодня мы не достигнем Тчалки. Должен ли я отдать распоряжения о сборе топлива для костров? Или мы остановимся заблаговременно?
"Пусть маленькие отряды собирают дрова, каждый восьмилапый возьмет сколько потребуется, таков мой приказ. Мы не остановимся до темноты."
Король обернулся, отдал приказ следующему за ним старику, воеводе людей Чивья. Ашкель, слишком дряхлый, чтобы ходить в походы, давно взял на себя обязанности адьютанта короля. Он, смешно пришлепывая губами, направил своего восьмилапого в сторону, собрал вокруг себя командиров. Согреть ночами смертоносцев невозможно, они слишком велики, их нельзя обложить огнем со всех сторон. Зато пауки могут просто уснуть, а людям требуется тепло.
Стэфф, Малый Повелитель Чивья, согласно Договору имел неограниченную ничем власть над людьми. Конечно же, приказы Смертоносца Повелителя выполнялись неукоснительно, но он никогда не вмешивался в жизнь двуногих. Лишь иногда, когда дело касалось особенно интересных чивийцев, таких, как Олаф-сотник, Старик мог потребовать их к себе во Дворец. Там, в вечном полумраке, среди полотнищ старых тенет, он разговаривал с ними наедине.
Король никогда не удостаивался такой чести. Когда-то ему это было обидно, потом стало ясно, что мудрость Повелителя непостижима, и его выбор основан вовсе не на уважении или высоком положении двуногих. Скорее он интересовался самыми странными из людей. Стэфф успокоился и правил спокойно, так же, как и его многочисленные предки.
Двое сыновей Стэффа тоже ни разу не были приглашены во Дворец. Младший, Арнольд, недавно погиб во время злополучного сватовства к принцессе Тулпан, ныне королеве Хажа. Старший давно женат и имеет внуков, однажды он станет королем Владисом. Все было бы хорошо, если б не стрекозы. Повелитель давно знал о них, получая вести со всех концов степи, но до поры делился информацией лишь с самыми доверененными помощниками.
Потом народ Чивья бежал, не приняв безнадежного сражения. Событие неслыханное! Все Повелители степных городов должны были бы послать Старику уверения в бесчестии, но гонцы, если такие и оказались, никого не застали в брошенном городе. Длинная колонна жителей, прикрываясь от нападения с воздуха дымом, прошла по горной тропе и оказалась в Хаже. Здесь, под прикрытием лучников, укрывшись за стенами Дворца королевы, они получили передышку. Потом, торопясь успеть до прихода зимы, долго одолевали снежные перевалы. Люди тащили замерзших, уснувших пауков на веревках. Часть из них, особенно малыши, погибли.
Теперь зима настигла чивийцев и здесь, теперь надо было двигаться к югу. Но ни один город смертоносцев не позволит чужакам обосноваться на своей земле, война неизбежна. Король со своими двуногими подданными мог бы остаться в снежной зоне, но без помощи восьмилапых они влачили бы там жалкое существование, каждое лето уходя наверх вместе со снегами. Стэфф полагал, что такая жизнь хуже честной смерти вместе с друзьями-смертоносцами, и люди разделяли мнение Малого Повелителя.

Глава шестая

Спустя два дня, в полдень, разведчики наткнулись на противника. Повелитель Чивья узнал об этом очень быстро - на открытом пространстве смертоносцы могли переговариваться издали. Получив по цепочке донесение, Старик остановился.
"Оставьте лишний груз и остановите самок с потомством."
Чивийцы находились в трудном положении. Смертоносцы не могли оставить самок беззащитными, несмотря даже на то, что сами паучихи, более крупные, представляли из себя едва ли не большую силу. Почти треть воинов осталась вокруг нового лагеря. Остальные, несколько тысяч людей и восьмилапых, пошли дальше.
Но до самого вечера армии Тчалка не обнаружили, легко уничтожив лишь маленькие отряды врага. Только в воздухе, на большой высоте, кружились несколько шаров, наблюдая за чужаками. Повелитель Чивья наконец приказал остановиться, и даже отошел немного назад, чтобы не дать отрезать себя от лагеря.
Шел снег. Ближе к ночи он перестал таять, застывшие смертоносцы медленно покрывались белой пыльцой. Люди разожгли костры, и только это помогало поддерживать боевой дух армии пауков. Восьмилапые по очереди подходили к огню и опасливо топтались рядом, нервно перебирая длинными лапами.
Повелитель Тчалка, которому благодаря воздушным разведчиком было прекрасно известно обо всех действиях врага, решил призвать на помощь именно холод. Отведя свою армию назад, он еще засветло повел пауков в бой. Благодаря скорости им удалось сохранить больше тепла, а значит - подвижности. По мнению восьмилапых, это должно было сыграть решающую роль.
Если сходились в сражении смертоносцы приблизительно равного размера, то мгновенно сцеплялись лапами и замирали, в могучем усилии пытаясь сломить противника, первым добраться до него ядовитыми клыками. Порой над всем полем боя слышалось только потрескивание хитина да скрежет когтей, упирающихся в землю. Но теперь в войне участвовали люди.
Услышав, как трясется земля под бегущими врагами, чивийцы успели построиться. Столкновение двух армад бронированных хищников было ужасным, враз треснули панцири у десятков пауков, некоторые погибли. Передние ряды армий вздыбились, будто две волны, спорящие друг с другом. Воины Тчалки действительно оказались подвижнее, быстрее. Но уже бежали прямо по спинам пауков двуногие бойцы, вооруженные молотами и топорами.
Они, стоя на чивийских смертоносцах, разбивали хитин на спинах их врагов, отрубали им лапы. К удивлению Повелителя Тчалка, в течении нескольких минут погибли сотни его подданных, чивийцы пошли вперед, ступая по трупам, перемалывая лапами раненых врагов. Задние ряды давили, армия Чивья набирала ход.
Тогда восьмилапые Тчалки взбежали на спины своих товарищей и бой начался на втором ярусе. Здесь им сначала противостояли только двуногие чивийцы, которые немедленно понесли страшный урон. Смертоносцы, не обращая внимания на множество наносимых им ран, бежали, с нечеловеческой скоростью нанося смертельные укусы, подбрасывали воинов в воздух ударами лап.
- На помощь, мой Повелитель! - закричал король Стэфф, видя происходящее, но никакой нужды в этом не было.
Повелитель Чивья, благодаря тому, что мог в любой момент поговорить с каждым из своих восьмилапых воинов, видел всю картину боя. Навстречу паукам Тчалка уже бежали чивийские смертоносцы, ловко огибая и перепрыгивая людей. Снова сшиблись два потока, опять люди забрались на спины своим и ударами сверху помогли потеснить противника.
Так продолжалось еще трижды. Смертоносцы Тчалка, не видя другого выхода, снова и снова взбирались на спины врагов, чтобы добраться до их двуногих помощников. Под невыносимой тяжестью живых и мертвых находившиеся снизу пауки упали на землю, распластав лапы, не могли пошевелиться. Многие впадали в панику, вдобавок к эмоциям боли и ярости воздух над полем брани пропитался стонами.
Наконец вся эта огромная пирамида покачнулась и медленно развалилась. Остатки армии Тчалка беспорядочно метались, продолжая сражаться, но уже были полностью разбиты. Повелитель Чивья побежал вперед, честь заставляла его искать боя с властителем Тчалка. Но тот уже остывал, растерзанный множеством напавших на него врагов. Начиналось преследование.
Король Стэфф не стал останавливать тех воинов, что оказались на спинах смертоносцев и с удовольствием присоединились к погоне. Однако всех остальных призвал к себе, для чего у воеводы Ашкеля имелся специальный рог. Под его звуки и собрались те из оставшихся в живых, кто еще мог ходить.
- Сосчитайтесь, разберитесь по сотням, а потом помогите раненым! - коротко распорядился Стэфф. - Где Владис?
- Я здесь, отец... - принц оказался за его спиной.
Весь покрытый брызгами красной и голубой крови, он менял на луке оторванную тетиву. В Чивья хотя и уважали высоких господ, но выделяли их из прочих только в мирное время.
- Сколько осталось от моей сотни?
- Больше семи десятков, - усмехнулся Владис. - Я увел их, как только понял, что сейчас вся эта постройка рухнет! Мы попрыгали вбок. Только половина наших уехала с восьмилапыми.
- Не беда, вернутся, - король облегченно вздохнул. - А ведь отделались малой кровью, верно?
- Верно. Они совсем не умеют воевать, эти странные пауки. Я-то думал, они будут швыряться камнями сверху... И зачем им тогда эти шары?
- Придет время, узнаем.
Король уже пошел прочь, когда Владис вдруг вспомнил.
- Отец! Олаф-сотник вернулся, к самому концу боя!
- Где он?
- Ищет Повелителя.
Стэфф поморщился. Олаф совсем ни во что не ставит своего короля! Он быстро прошел сквозь толпу людей и пауков, мимо раненых и убитых, позвал. Повелитель тут же откликнулся - уж он-то никогда не забывал, что у людей тоже есть властитель. Старик, как называли смертоносца немногие отваживавшиеся на это двуногие, уже остыл от боя.
"Что-то случилось, король?" - не оборачиваясь, поинтересовался он. - "Живо ли твое потомство?"
- Да, Владис уцелел и даже не ранен, благодарю тебя. Счастлив победе. Слава Повелителю!
"Слава мои слугам! Благодари от меня своих подданных. Вы сильно помогли нам."
- Я слышал, что вернулся Олаф-сотник, - Стэфф наконец добрался до Повелителя, обходя трупы мертвых врагов.
"Он сейчас придет. Прости, я говорю с этим человеком и размышляю."
Перед Повелителем стоял Барук, единственный плененный слуга стрекоз. Старик всегда держал его и при себе и часто, погружаясь в размышления, изучал воспоминания человека. Барук вырос в одном из степных городов, давно сожженных стрекозами, и был одним из первых похищенных. Он умел, как и Олаф, срывать от восьмилапых свои мысли, но перед мощью сознания Повелителя пасовал.
- Трясется весь, - неприязненно покосился на Барука король. - Поседел... Часто с ним Повелитель беседует, не всякий выдержит. Скоро помрет.
- Скорей бы, - поддержал Стэффа воевода Ашкель, всюду следовавший за королем. - Ух, гадина!
- Ваше Величество!
Король обернулся и увидел перед собой коленопреклоненного Олафа. Он легко коснулся его головы рукой, позволяя встать.
- Скорей бы отросли твои волосы, - усмехнулся Стэфф. - А то ты на себя не похож.
- Они торопятся согласно Вашей воле... - сотник поднялся.
Прежде он отличался в любой толпе длинными черными волосами, которыми очень гордился. Но как-то раз в горном завале, устроенном повстанцами, Олафу защемило их между двумя волосами, пришлось отрезать.
- Ты уже все доложил Повелителю?
- Да, встретил его первым, - приврал Олаф, чувствуя обиду в голосе короля. - Но я готов все подробно повторить для Вас.
- Это лишнее, мы тут все немного устали. Надеюсь, Повелитель Чивья сделает милость и сам отдаст мне полученные знания. Все люди живы?
- Люсьен, хажец, прибыл со мной, но вот Стас попал в плен к джетам. Это такие люди, вроде повстанцев, они...
- Не трудись, я же сказал, - остановил его король и пошел прочь. - Отдыхай, Олаф-сотник.
Олаф проводил Малого Повелителя глазами с досадой сплюнул. Вот, еще не хватало испортить отношения с королем! Стэфф не захотел даже выслушать доклад, обиделся, что его обошли.
- Зря ты так, - к нему приблизился Люсьен, стоявший до того в сторонке. - Все же он король и...
- Ну, хватит меня учить. Я торопился к Повелителю - не терять же время на формальности! Тем более я думал, что он не заметит, - сотник опять сплюнул. - Зачем нам свой Малый Повелитель? Вполне хватило бы и одного, большого.
- Ты опять говоришь нехорошие вещи, - хажец испуганно оглянулся на стоящую рядом охрану Повелителя.
- Ладно, больше не буду. Тем более ты говоришь, что я тоже скоро стану королем. Ты можешь пока прикорнуть где-нибудь, мне-то придется ждать.
- Я лучше с тобой постою. Эти раненые смертоносцы, они так стонут, будто земля гудит, - Люсьен даже немного дрожал. - Ты ведь знаешь, я открыт для них, я все это постоянно слышу.
Догорали костры, на поле брани опускалась тень. Понемногу возвращались отправившиеся преследовать врага отряды. Олаф и Люсьен опустились на землю, прижались друг к другу спинами - так они часто сидели во время прошлых вылазок, когда нельзя или не из чего было развести костер. Хажец, чьи мысли всегда были открыты для пауков, боялся даже подумать о Повелителе, чтобы не потревожить его. Как на зло, другие мысли в голову не лезли.
- Я все думаю о Стасе, - решил он помочь делу разговором. - Как теперь с ним? Надо же вытаскивать парня из ямы, мы его там бросили.
- Повелитель скажет, что предпринять, - беспечно отозвался Олаф, а стражник сморщился. - Старик успеет подумать обо всем, и слугу своего не забудет. Правда, Стас не совсем его подданный... Но пошел туда вместе с чивийцами.
- Налет надо сделать вот как, - продолжил Люсьен. - Подловить на берегу какую-нибудь ладью и перебить всю команду. То есть не всю, а кроме нескольких. Ты с ними... Поработаешь, как с Важелем собирался, а потом поплывем к Джемме. Нет, атамана тоже надо в живых оставить, чтобы он руками махал, как у джетов заведено. А потом просто налетим и... Нет, сначала надо еще узнать, где находится эта яма, чтобы быстрее его найти. Потом опять а ладью.
- Ты мог бы сначала все продумать, а уж потом мне все рассказать, - зевнул сотник. - Можно так сделать. Одно плохо в твоем плане.
- Долго, да? Думаешь, не успеем?
- Может, и успеем, если к западному берегу пойдем и там окажется ладья. Но есть еще одна сторона, нехорошая.
- Какая же? - задумался стражник. - Сильда? Думаешь, он без нее не захочет уходить? Так я ему дам разок по голове, и на руках перенесу в лодку.
- Да нет, - вздохнул Олаф, - по голове и я могу дать. Дело в том, что пока перебьем команду ладьи, пока будем штурмовать Джемму - потеряем несколько десятков людей. Ради одного.
Люсьен встал, обошел сотника и сел к нему лицом.
- Но разве это неправильно - выручать своих? Повелитель ведь послал отряд за нами, и многие погибли. Зижду ведь никто не обвинит, верно?
- Никто. Для смертоносцев честь прежде всего, они своих не бросают. Любые потери оправданы. С джетами Повелитель только начал еще, он будет мстить и дальше. Это война... Но разумна ли месть? Мертвых не вернешь, а живых потеряешь. Со Стасом примерно такая же история... - сотник рассеянно сорвал покрытый инеем стебелек и понюхал его. - Вот, скажем, если бы на Джемме сидел я... Да ты вспомни, чего мы больше всего боялись! Что Зижда вернется раньше и поплывет к островам на плотах. А мы бы с берега смотрели, как их убивают.
- Стас про это не думал, - возразил Люсьен. - Он же мало что понимает, этот парень. Темный совсем. Жалко его.
- А тех, кто погибнет его выручая - не жалко?
Стражник помолчал. Олаф все внимательнее принюхивался к стебельку.
- Все равно нельзя его там оставлять, - изрек наконец Люсьен. - Если даже живым не застанем - хоть отомстим. А иначе ведь всю жизнь корить себя будешь, что друга не выручил! Олаф, скажи мне, что ты думаешь так же!
- Я думаю так же, - машинально проговорил сотник. - Еще думаю, что нашел новый вид наса. Он есть степной, а есть горький, горный. Этот, получается, будет лесным.
- Да я давно их заметил, эти кустики-недоростки, - пожал плечами Люсьен. - Зачем они нам? Ими только повстанцы обкуриваются, чтобы Фольша своего увидеть.
- Да я не буду обкуриваться, - пообещал сотник. - Я только перед сном немного подышу дымком, чтобы королева Тулпан приснилась, и все.
"Олаф-сотник!"
- Я здесь, мой Повелитель! - Олаф подскочил и бегом кинулся к Старику, который медленно поворачивал своего огромное тело.
Очень давно Смертоносец Повелитель Чивья не покидал Дворца. Туда приходили помощники, самки, люди, приносили пищу и очень редко - воду. Широкие залы были вдоль и поперек перетянуты тенетами, старыми, прочными. Часто в раздумьи старый паук ткал паутину, порой наоборот, съедал ее. И вот теперь он снова оказался на ветру, под снегом, в чужой земле.
- Я могу развести костер! - сказал сотник, прерывая молчание. - Только прикажи!
"Ты всегда был чутким, Олаф-сотник. Самым чутким из известных мне людей. Ты привел когда-то в Чивья этого человека по имени Барук. Кажется, я узнал от него все. Боюсь, скоро он умрет, человеческое сознание слишком слабо. Поручаю его тебе."
- Мне?.. - Олаф растерянно посмотрел на сидящего в траве Барука, бессмысленно пускающего слюни после очередного вторжения в свое сознание. - Но я думал... Он же пленный. Пленный враг!

Предыдущая страница 7 Следующая страница


Угроза 8

"Барук - не повстанец. Стрекозы похитили его еще юношей. Он не нарушил Договор, он лишь предал своего Повелителя. Мы не станем казнить его. Если Барук сможет жить - пусть живет. Больше он не изменит."
- Но что с ним сделаю я?
"Другие просто убьют. Тебе он может пригодиться. Пока ничего с ним не делай. Я думал о тех новостях, что ты принес."
Старик замолчал. Олаф замер, глядя в холодные умные глаза. Он и не подозревал, что когда-то эти глаза рассматривали огромных людей из угла, из крохотной паутины.
"Завтра мы должны прийти в Тчалка, или Темьен, как называли его твои джеты. Нам нужно захватить город, хотя бы один из трех. Ты пойдешь с нами, у меня будет поручение к тебе. Но не смей ввязываться в бой, ты понадобишься своему Повелителю и потом."
- Твоя воля - закон! - Олаф припал на колено, полагая, что разговор завершен.
"Хажец хочет узнать о судьбе морского человека Стаса. Скажи ему, что Повелитель помнит о нем. Но у нас слишком мало сил, чтобы послать большой отряд на Джемму. Весь Иткан придет воевать с нами этой зимой. Скажи ему, что я надеюсь на Олафа-сотника. Пусть он придумает, как помочь морскому человеку и скажет мне. Так и передай хажцу."
- Твоя воля - закон... - пробормотал обескураженный сотник.
"Иди. Но не кури много наса, от этого у двуногих случаются болезни. Желаю увидеть хороший сон."
- Твоя воля - закон... - Олаф уходил спиной вперед и едва не споткнулся.
Повелитель Чивья отвернулся от него, но добавил:
"Передай мои наилучшие пожелания королеве Тулпан. И не забудь о Баруке."
Сотник будто во сне остановился, покачнулся, снова пошел вперед. Барук все так же сидел на траве. Олаф взял его под мышки, приподнял и оттащил к Люсьену, сам тяжело опустился рядом.
- Ну что? - спросил хажец. - И зачем ты его принес? Чтобы я ему шею свернул?
- Дай отдышаться, - попросил Олаф.
Повелитель шутил! Возможно ли такое? Весь опыт общения с пауками говорил сотнику: нет. Значит, всерьез просил передать королеве Тулпан свои пожелания? Во сне? Олаф не был уверен, что смертоносцы хорошо себе представляют, что такое человеческие сны. А еще он... Кажется, Старик издевался над Олафом!
- Так что сказал Смертоносец Повелитель? - не терпелось узнать Люсьену.
- Просил тебе... Приказал тебе передать, что он помнит о Стасе. Но отряд на Джемму послать не может, потому что у нас мало сил для той войны, которую мы ведем со смертоносцами.
- А что же делать?
- А это, как считает Старик, должен придумать Олаф-сотник. Что скажешь?
- Скажу: думай, раз приказали, - ехидно усмехнулся Люсьен.
Хажец мало общался со смертоносцами и в отличии от Олафа был склонен их очеловечивать. Он не знал, что часто пауки просто имитируют людские поступки, чтобы сделать двуногим приятное, а точнее - оказать уважение. Так восьмилапый Иржа, Око Повелителя Ужжутака в Горном Уделе Хаж часто гладил принцессу Тулпан по голове лапой, но думал в это время только о том, чтобы не оторвать ей ухо когтями. Просто умный паук заметил, что после этого девушка становится откровеннее в своих мыслях.
- Думаю, - вздохнул Олаф, - уже думаю. Подожди, разыщу у кого-нибудь трубочку, подсушу нас и буду думать. Идем искать мою сотню, а там - местечко у костра, до утра не тронемся.
- Скажи, - на ходу поинтересовался Люсьен, - а смертоносцы берут пленных? Я как-то ни разу об этом не думал.
- Ты считаешь, что они - люди на восьми ногах! - рассмеялся Олаф и проходивший мимо лучник испуганно шарахнулся в сторону от такого смелого высказывания. - Пленные им не нужны. Когда воля армии сломана, мысли и чувства врагов становятся открыты для смертоносцев. Поэтому они и побежали, хотя еще могли бы долго сражаться. Пауки воюют прежде всего сознаниями, а уж потом жвалами. Так что никого они в плен не берут и не пытают.
- А людей?
- Ну, людей иногда брали, - припомнил сотник. - Чтобы отвести к Повелителю. Тот проникает в любое сознание, ни мне, ни джетам не устоять. Потом обычно казнили, а вот почему Повелитель оставил в живых... Забыл!
Им пришлось вернуться и поднять на ноги неподвижного Барука. Тот повис на их плечах и вроде бы даже делал попытки идти.
- Зачем он отдал его мне?.. Может, ты и правда потихоньку свернешь ему шею, Люсьен?
- Вот ты предлагаешь мне такое, а ведь я открыт для любого смертоносца, - нахмурился стражник. - Узнают они через меня, что ты так исполняешь приказы Повелителя, будет тебе тогда весело.
- Я и забыл, - кивнул Олаф. - Ладно, попрошу кого-нибудь другого.

Утром армия опять построилась в колонну и выступила. Позади к ней пристроились самки с потомством, замыкал строй сильный отряд прикрытия, заодно везший человеческих женщин и скарб двуногих. Повелитель теперь знал, что Тчалка находится совсем недалеко- он прочел это в сознании множества сломленных врагов.
Сотня Олафа, насчитывающая на самом деле сорок семь человек, оказалась едва ли не в самом хвосте армии, обернувшись, сотник мог увидеть самок. Вот только делать этого он не собирался - паучихи по его мнению были одними из самых неприятных, и в тоже время непредсказуемых существ. Все эмоции, отпущенные смертоносцам, природа отдала их женской половине. Крупные и сильные самки совершенно не умели подчиняться, и даже Повелителю порой приходилось терпеть их выходки.
- Знаешь, однажды самки набросились на Повелителя во дворце, когда я там был, - сказал он Люсьену, ехавшему рядом. - Не смотри на них.
- Я не на самок, я на паучат, - улыбнулся стражник. - Они такие забавные. Что ты сказал?!
- Что слышал. На паучат тем более не смотри. Так вот, сразу две самки ворвались во дворец и напали на Повелителя. Я как раз выходил, и едва успел отпрыгнуть в сторону. А там оказалась свежая, клейкая паутина, я застрял, потом меня освобождали восьмилапые.
- Но как же... - Люсьен не мог прийти в себя. - Нет, правда? Напали на Повелителя?
- Такими вещами не шутят, да еще в присутствии Зижды, - сотник, выспавшийся и сытый, несильно стукнул кулаком по спине везущего его смертоносца. - Конечно, телохранители их не пустили. Но в ярости самки укусили троих.
- Насмерть?
- Ты слышал, чтобы восьмилапые кусали как-то иначе? Я - нет. И еще двоим оторвали лапы. Потом утихомирились и стали поедать мертвых.
- А Повелитель?
- Ушел поскорее в другой зал.
- Как странно, - вздохнул Люсьен.
"Люди странные," - не преминул заметить Зижда. - "Я был бы счастлив накормить собой самку. Слава потомству!"
- Слава Повелителю, - улыбнулся Олаф, подумав про себя, что Старик к такому счастью не стремится.
Колонна шла быстро, потому что ночью преследующие отряды уничтожили всех смертоносцев - бежать быстрее врага им не позволяла гордость. Рано или поздно честь побеждала, паук останавливался и с облегчением погибал. Теперь Тчалка не имела армии. Люди уже знали об этом.
- А с кем мы будем сражаться? - спросил Люсьен. - С рабами?
- Догадайся! - хмыкнул Олаф. - С самками будем сражаться. В городах остались самки, и за потомство они оторвут голову кому угодно. Вот только строем атаковать не умеют, а то пришлось бы нам туго.
"Чужие самки," - заметил Зижда. - "Чужое потомство. Мы будем сражаться и победим."
- Ну конечно, победим. Слава Повелителю!
- Маленькая оказалась в Темьене армия, - не унимался Люсьен. - Я-то думал: три города, три армии...
- По сути это один город, потому что один Повелитель, - терпеливо объяснил сотник. - Армия все равно оказалась маленькая... Но за это мы должны сказать спасибо джетам.
"Джеты враги!"
- Я пошутил, Зижда. Конечно, джеты - наши враги. Но смертоносцев в Темьене мало только из-за их набегов и войны, которую они с ними вели. Иначе город начинался бы прямо здесь, я уверен, ведь в Иткене смертоносцы не воюют друг с другом, много потомства.
Далеко впереди ехала королевская сотня. Ее вел не Стэфф, как обычно державшийся возле Повелителя Чивья, а Владис. Смертоносцы рассыпались в три цепи, прочесывая местность. Врагов нигде не было видно, даже в небе не появлялось их шаров.
- Скука, - пожаловался принц приятелю, тощему рослому Дагелю. - Смотри, впереди уже стены, а мы никого не встретили. Ульма, передай мой приказ остановиться.
"Передал, Око Повелителя," - почти тут же ответил смертоносец, сотня остановилась, ожидая колонну.
Ни к чему было провоцировать самок на атаку, появляясь под стенами в таком малом числе. Дагель, тоже заскучав, встал на спину своего паука, огляделся.
- Вижу даже второй город, он левее этого. Местность плоская, если бы не ручьи и кустарник, было бы похоже не степь. Эй, а это там что?!
"Человек..." - неуверенно заметил Ульма. - "Только что был и исчез. Он... Он старается прятаться от меня, но плохо умеет."
- Так едем же! - обрадовался развлечению Владис. - Сотня пусть стоит на месте, а мы догоним наглеца!
Вдвоем с Дагелем они побежали мимо стен города к незнакомцу, стараясь правда держаться от затянутой паутиной твердыни подальше.
"Не чувствую самок," - сообщил Ульма.
- Разберемся! - Владис привстал в седле, выглядывая беглеца.
Тот уже понял, что его заметили и припустил бегом, перестав прятаться в кустарнике. Смертоносцы тоже теперь почувствовали его сознание и прибавили ходу, одновременно атакуя его на расстоянии. Человек держался недолго, вскоре зашатался и упал на землю, извиваясь всем телом.
- Хватит, хватит! - забеспокоился Владис. - Хочу поговорить с ним.
Они с Дагелем спешились и забросили на Ульму расслабленное тело. Воин тут же обыскал незнакомца и обнаружил в сапоге длинный нож, который показал принцу.
- Оставь у себя! - отмахнулся Владис. - Пошли назад Ульма, да пошарь мыслями еще раз по городу. Кто-то же должен там быть!
Но паук опять никого не обнаружил. Принц попросил его подъехать поближе, но и собственными глазами не разглядел никакого движения. Человек, которого он придерживал рукой, слабо зашевелился.
- Очухался?! Отлично! Кто такой?
- Раб Михаш, - промямлил тот и покрутил головой. - А ты кто будешь?
- К высоким господам положено обращаться как к нескольким, на "вы", - заметил Владис. - Коли ты раб, то мне не ровня. В этом городе кто-нибудь есть?
- Никого, - вздохнул Михаш. - Пощадите, высокий господин!
- Пощажу, - легко согласился принц. - Поговори со мной откровенно, и пощажу. А потом уж как смертоносцы решат.
Михаш понурил голову - как с ним решат смертоносцы, он ни секунды не сомневался. Однако множество людей, сидевших на пауках, разбудили его любопытство.
- Высокий господин, а если вы не раб, то кто же?
- Принц, - признался Владис. Они уже подъезжали к цепи. - Гордись знакомством. Останешься живой - просись в королевскую сотню. Но сперва поговори откровенно. Почему город пустой?
- Думаете, не сожрут меня? - шепотом спросил раб, глазами показывая на Ульму.
Дагель раскатисто засмеялся, Владис улыбнулся.
- Потом узнаешь, Михаш. Так почему город пуст? Где самки?
- Самки со всего Темьена собрались в одном городе, Западном. Так им проще от вас потомство защитить. А хотите, высокий господин, я вам план города нарисую? - Михаш окончательно пришел в себя и страстно желал помочь. - Вы ведь штурмовать их будете? Покажу, где рабы. Ох, то есть были рабы... Только в город меня с собой не берите, прошу, и сами не ходите. Уж очень злые самки.
- В одном городе... Ульма, пошли гонца.
"Послал, Око Повелителя."
- А ты почему не с ними? Ты же раб?
- Я сбежал, - признался Михаш. - Когда самки из нашего города уходили, то всех смертоносцев, их мало оставалось, перекусали. Чем-то прогневали они их. А людей всех еще раньше, ночью пожрали. Нервничали, и во всех городах так. Всегда самки рабов не обижали, а этой ночью как взбесились. Ох, а ничего, что я так говорю? - опять перешел на шепот Михаш.
- Он все равно слышит, - опять улыбнулся Владис. Раб был симпатичен ему. - Но ты как уцелел?
- Я давно собирался к джетам убежать, вот и учился, как от пауков прятаться. Зимой мы хотели уйти... Только недоучился немного, вот вы меня и заметили.
- Неправда, я тебя глазами увидал, - гордо заметил Дагель.
- Да, высокий господин! - тут же повернулся к нему раб. - Ваша правда! Так вот, когда самки стали лютовать, я в капусту зарылся. Там и просидел, а утром решил уйти подальше от Темьена, к джетам, да не успел.
- Надо говорить не "паук", а "восьмилапый", - поправил Михаша принц. - Дагель, он мне нравится! Вот только к джетам я тебя не пущу, парень, джеты наши враги. Радуйся, что не добрался до них, а то недолго бы прожил. Значит, всех людей самки съели ночью? Сколько же их было?
- Сотен пять, не считая детей, - вздохнул раб. - Думаю, кроме меня никто не уцелел, так неожиданно все началось. Ладно, высокий господин, не пускаете к джетам - останусь с вами, во всем помогать буду. Только не отдавайте рас... восьмилапым.
"Он подумал "раскоряка"", - пожаловался Ульма. - "Говорил правду. Ничего не знает о Договоре и не хочет воевать с джетами."
- Ну, это о нем не так уж плохо говорит, что не хочет, - высказался Дагель. - Не верю тем, кто сразу готов сторону переменить.
Михаш испуганно посмотрел на воина. Ульма обращался только к своим и раб его не слышал.
- Высокий господин! - опять заканючил он, - Не отдавайте меня восьмилапым!
- Они милостивы, особенно наш Повелитель, - утешил его Владис. - Скоро подойдет наша армия и ты встретишься с ним. Не бойся, просто будь честен, тогда останешься жив. Солгать же ему еще никто не сумел, понимаешь?
- Понимаю... - поник раб. - Повелитель.
От колонны прибежал гонец. Повелитель Чивья приказал отправить пленного к себе навстречу, а королевской сотне проверить восточный и западный города. Вскоре, распрощавшись с бледным от испуга Михашем, воины подъехали к стенам.
"Никого," - сказал Ульма. - "Или в укрытиях, где я их не чую. Или особенные люди."
- Мы и сами особенные люди! Вперед! - принц направил смертоносца в проход, под полотнища паутины.
Дагель обогнал командира, въехал в тень первым, приготовив лук. Постепенно вся сотня втянулась в город, разъехалась по узким темным улицам. Часто попадались истерзанные останки людей и пауков - самки в самом деле лютовали. Город напоминал степные, вот только был гораздо меньше, как раз в три раза. Нашлись здесь и Запретные Сады, где жили самки с потомством. Ульма остановился было, почувствовав рассеянные в воздухе и на стенах ферменты, но потом пошел дальше. Спустя короткое время стало ясно, что город совершенно пуст.
- Эх, а капусту-то мы не проверили! - воскликнул смешливый Дагель, уже когда они выехали прочь. - В капусте мог еще один раб найтись, для меня!
- Верно говоришь, но Повелитель близко, а приказ еще не выполнен, - улыбнулся Владис. - Я хоть и принц, а на службе, Око Старика в этом деле.
Точно также был проверен и южный город. Он также оказался пуст, и также имел многочисленные следы безумства разозленных поражением армии самок. Зато здесь нашлось и еще кое-что: около трех десятков шаров с привязанными к ним корзинами. Средства для передвижения по воздуху лежали, чуть покачиваясь на ветру, посреди площади и никуда улетать не собирались.
- Ульма, пусть их примотают паутиной на всякий случай, - сказал принц, внимательно осмотрев удивительные шары. - Повелитель разберется, как с ними быть. И пошли гонца, сообщи, что города пусты.
"Послан, Око Повелителя!" - отрапортовал смертоносец, одновременно выпуская изо рта тонкую клейкую нить.
Владис решил дать ему немного времени, а заодно размять ноги. Он спрыгнул на землю и немного прошелся, шевеля сапогами объедки людей. С ним рядом оказался Дагель, выполнявший функции телохранителя.
- Недурно они здесь попировали, а, дружище?
- Лучше и не сказать, принц. Самки, что с них взять... Они ведь к Договору отношения не имеют.
- Здесь вообще никто не имеет отношения к Договору, - поправил его Владис. - Страшная земля. Как бы не перекусили однажды и нами.
- Живыми не возьмут, - опять рассмеялся Дагель. - Ну а мертвыми - приятного аппетита!
Они вышли из города как раз вовремя - армия Чивья втягивалась длинной змеей между южным и восточным городами. Западный, в котором закрылись самки Тчалки, отделял от других неширокий, но быстрый ручей, стремившийся к далекому озеру. О нем Повелителю тоже уже доложили, и теперь люди прыгали со спин пауков, бежали к городу, где с помощью восьмилапых разбирали деревянные постройки. Скоро мост будет готов.
- А ведь здесь уже был мост, - Дагель обратил внимание принца на обломки свай. - Ну конечно, был ведь смертоносцы ходили из города в город! Самки догадались его разрушить. Странно...
- Чужая земля, чужие обычаи, - пожал плечами Владис. - Может быть, здесь и восьмилапые немного другие. Я слышал от речников, что им встречалась порода смертоносцев с восемью глазами, а не с десятью, как у наших. Пойду покажусь отцу.
Принц пешком подошел к группе телохранителей, закрывавших своими телами Повелителя Чивья. Они расступились, чтобы тут же сомкнуть ряды за человеком. Король Стэфф сидел на спине крупного паука, разглядывая западный город.
- Да, мой Повелитель! - услышал Владис голос отца, когда подошел ближе. - Все будет исполнено, как ты прикажешь! Твоя воля - закон. Ашкель, передай, чтобы мост разобрали, когда мы перейдем ручей. Самки останутся здесь.
Принц усмехнулся. Повелителю было бы куда удобнее самому передавать приказы людям, чем пользоваться посредничеством короля. Но Старик не забывал об уважении к двуногим, видя в этом не букву, но дух Договора. Владиса это всегда забавляло, сам-то он знал цену Малым Повелителям, каким однажды станет и сам. Если доживет...
- Все в порядке, сын? - Стэфф свесился с паука. - Я уже знаю, что вы захватили пленного! Молодец.
- Да в этом не было особого подвига, честно говоря, - пожал плечами принц. - так, поймали уцелевшего раба. Там в городах всюду кровь, кости и кишки, самки убили и сожрали всех.
- Что ж, эти люди сами выбрали свою судьбу, - пожал плечами Стэфф. - Мы уже знаем, что рано или поздно тут съедали всех. Уж лучше бежать к повстанцам... То есть, я хочу сказать...
"Не беспокойся, я знаю, что ты хотел сказать," - сообщил одному королю Повелитель. - "И многие твои подданные думают так же. Я понимаю вас. Там, где нет Договора, нет мира и доверия, нет чести. Не забывай повторять это людям почаще, сейчас помнить о Договоре особенно важно."
Стэфф только кивнул и спешился, опершись на руку сына. Повелитель слов на ветер не бросает, раз надо напомнить подданным Малого Повелителя о Договоре, то следует сделать это не откладывая.

Глава седьмая

Сотня Олафа расположилась возле южного города. Воины, довольные возвращением командира, без команды отправились помогать наводить мосты. Пока сотника не было, они походили на всю остальную армию. Теперь же тень от мрачной славы Олафа падала и на них.
Сам сотник, в сопровождении Люсьена, подошел к ручью, присел, умылся. Бегущая вода напомнила об озере, Джемме, Стасе, приказе Повелителя придумать что-нибудь самому.
- Выходит, мой план не годится, раз мы не можем послать большой отряд? - хажец думал о том же.
- Выходит, - кивнул сотник. - Придумай еще один, может, меня на какие-то мысли наведешь.
- Ну... - стражник напряг свои мыслительные способности. - Ну, можно еще научиться летать на шарах и прилететь на Джемму потихоньку. И украсть Стаса.
- Хитро, - одобрил Олаф. - Но управлять шарами, боюсь, смогут только смертоносцы. Если смогут. А "тихонько" можно прилететь только ночью, когда восьмилапые замерзают. Весны ждать некогда. Придумай что-нибудь еще.
- Повелитель тебе приказал придумывать, - насупился Люсьен. - Попасть на Джемму можно или по воде, или по воздуху. Вот! Надо сделать лодку и ночью приплыть потихонечку на...
- Лодка должна быть размером с ладью, иначе озерные жители ее разжуют и выплюнут. Ладью долго строить, и еще нужны люди, которых нет.
- Тогда получается, что Стаса вообще никак не спасти!
- Да нет, есть еще способы, - сотник не обратил внимания на эмоции Люсьена. - Можно, например, обменяться на Стаса. Я приду и предложу себя.
Стражник нагнулся, заглянул сотнику в лицо, но улыбки не нашел. Тогда хажец с досадой всплеснул руками и пошел помогать нести бревно.
- Можно захватить атамана и попробовать обменять на Стаса его, - продолжал перебирать варианты Олаф. - Лучше захватить вместе с ладьей, ладья - штука, очень нужная джетам. В крайнем случае можно предложить и оружие, здесь плохо с железом. От Стаса им ведь никакого толка, только вот как убедить в этом таких, как Важель?
- Сотник! - к нему подошел один из воинов. - Так нам караулить этого Барука, или он свободный, как мы?
- А что случилось?
- Слез со смертоносца, бродит везде.
- Пойду посмотрю.
Олаф отложил дальнейшие размышления и отыскал Барука. Невысокий, с бородкой клинышком, тот и правда будто бы пришел в себя и теперь, чуть тряся головой, прохаживался между пауками. Сотник схватил его за плечо и встряхнул.
- Ты куда собрался?
- Кто ты? А! Я тебя знаю! - лицо Барука озарилось солнечной, детской улыбкой. - Олаф-сотник, который притащил меня в Чивья из Вахласа. Жаль, что тогда убили мою летучку. Впрочем, все равно...
- Как ты себя чувствуешь? - Олаф встряхнул человечка еще раз. - Ты все помнишь?
- Помню! - кивнул Барук. - Но чувствую себя... Странно. Где этот огромный паук? Он больше не придет ко мне? Олаф, пожалуйста, не позволяй ему приходить!
Человечек затрясся, через несколько мгновений из его рта потела пена, глаза закатились, тело выгнулось. Олаф с проклятием положил его на землю, подозвал своих воинов.

Предыдущая страница 8 Следующая страница


9 Сеймон Норман

- Следите за ним, а то еще сделает с собой что-нибудь. Только не трогать! Приказ Повелителя.
- Слово Повелителя - закон, - хором ответили чивийцы.
- То-то же, - на всякий случай добавил Олаф. - Избаловались тут без меня.
Он отошел в сторону, недовольно хмурясь. Вот еще забота - Барук! Зачем он нужен, если Повелитель уже выудил из его головы все, что требовалось? Да и вообще все, если судить по состоянию пленника. Люсьен увлеченно лупил мечом по воде - отгонял какое-то насекомое, мешавшее строителям моста вбивать сваи. Мимо прошел Владис, на ходу дружески шлепнул сотника по плечу.
"Олаф-сотник!"
Наконец-то! Олаф отыскал глазами скопление телохранителей Повелителя Чивья и бегом кинулся туда. Может быть, Старик сейчас даст ответ хоть на один из вопросов. Смертоносцы расступились, пропуская сотника. Проходя мимо воеводы Ашкеля, прикорнувшего в седле, Олаф быстро припал на одно колено - надо привыкать обращаться с высокими господами как следует, а то и до беды недалеко. Одно дело встретить Владиса в толпе, другое пройти не заметив мимо него же вблизи Повелителя.
"Олаф-сотник, я буду говорить только с тобой," - предупредил Старик.
Сотник остановился у массивного бока, склонил голову, демонстрируя внимание. Этими словами паук приказал ему: отвечая, не помогай себе голосом. Тебе опять оказано доверие!
"Впереди западный город. Там много самок, готовых сражаться за потомство. Штурм принесет нам огромные потери. Вскоре сюда придут объединенные армии Иткена, на счету будет каждый воин."
"Да, мой Повелитель!" - заполнил паузу Олаф.
"Я хочу, чтобы ты все хорошо понял. Речь идет о спасении Чивья, спасении вида."
"Да, мой Повелитель!"
"Я приказываю тебе сжечь город. Нам хватит места в оставшихся двух. Сделай это ночью, можешь взять столько людей и восьмилапых, сколько потребуется."
Сотник застыл, будто пораженный громом. В древнем Договоре ничего не говорилось об использовании людьми огня, без него двуногие просто не выжили бы. Но сжигать города с самками и потомством... Пауки готовы биться с самками чужого города, с огромным удовольствием пожрут их потомство. Однако честь запрещала им перепоручать такие дела людям.
Тем более, что людям это по силам только в союзе с огнем. Олаф сожжет город так же, как жгли степные города повстанцы, люди Фольша. Приказ Повелителя - больше, чем закон. Но слава о жестоком сотнике теперь распространится не только среди людей, но и среди восьмилапых. Слава и затаенная ненависть.
"Речь идет о спасении вида," - повторил Старик.
Олаф понурил голову. Вот она, оборотная сторона доверия со стороны Повелителя - преступление, которое придется с ним разделить. И хотя формально вся ответственность ляжет на Старика, сотник навсегда останется сжигателем самок и потомства.
"Твое желание - закон, мой Повелитель. Сейчас сыро, вечером пойдет снег. Мы должны заготовить много вязанок хвороста, в темноте быстро выдвинемся к городу и обложим его ими, подожжем. Когда потянет дымом, самки вынесут потомство за стены."
"Это уже не твоя забота," - Повелитель чуть пошевелил жвалами. - "Армия Чивья окружит город. Штурм обойдется нам слишком дорого, но за пределами стен бы уничтожим их легко и быстро. Никому не говори о том, что затеваешь. Просто отдай распоряжения."
"Я возьму всех людей, лучше, если хвороста будет побольше, и если мы немного просушим его у костров. Еще нужна сотня смертоносцев. Позволь взять Зижду."
"Люди привязываются к смертоносцам. Возьми его, хотя он не лучше других. Иногда и смертоносцы привязываются к людям. Останься жив, Олаф-сотник, тебе еще нужно спасти морского человека. Джеты получат оружие, если ты сумеешь с ними договориться."
"Да, мой Повелитель!"
Олаф припал на колено, потом быстро поднялся и отошел. Странно - он никогда не мог уловить тот короткий миг, за который Повелитель Чивья успевал перебрать своими могучими лапами его мысли и воспоминания. Мощь сознания старого паука не переставала удивлять человека. Что он видел бы там, если бы Старик вдруг решил поделиться своими воспоминаниями?
Он быстро отдал необходимые распоряжения. Воины, только что закончившие постройку моста, посмотрели на него с удивлением, но спорить не стали, потянулись к ближайшим рощам. Зижда сам отыскал Олафа, получив прямой приказ от Повелителя.
"Зачем это нужно?" - поинтересовался паук.
- Будем греть всю армию кострами, чтобы вы не замерзли, - не удержался Олаф, чтобы не соврать.
Ухмыляясь, он поманил к себе Люсьена, чтобы не остаться без компании, и тут же встретился глазами с Владисом.
- Ты куда отправил мою сотню, Олаф? - спросил принц. - Воины спросили меня - я, конечно, не против...
- Дети Фольша! - выругался сотник. - Простите, принц. Я получил приказ от Повелителя и хотел найти короля, но Его Величество...
- Да вот же он! - усмехнулся Владис. - Ладно, не переживай, отец уже знает, Старик поговорил с ним. И не надо обращаться ко мне на "вы".
- Как скажешь, - облегченно вздохнул Олаф. - Когда со мной говорит Повелитель, я немного... Не в себе.
- Понимаю. Послушай, Олаф, тебе не нужен новый боец? Вчера мы поймали одного раба из местных, единственного, кто сумел удрать. Славный малый, забавный, я хотел взять его к себе, да отец ни а какую не согласен. Королевская сотня - и вдруг раб.
- Почему бы и не взять, - пожал плечами Олаф. - У меня только половина состава, лишнее седло найдется. Где он?
- Вот, рядом с Баруком.
Олаф мысленно выругался. Барука опять бросили одного - никому не хотелось с ним нянчиться, и воины, получив новый приказ, с удовольствием оставили предателя. Хотя изменил он не Повелителю Чивья, знаться с полуспятившим человечком люди не желали. Михаш, которого после допроса оставили в покое, не знал куда себя деть и удовлетворился хотя бы такой компанией.
- Его зовут Михаш, - принц положил руку на плечо подбежавшего темьенца. - Ростом не высок, да крепок.
- Пригодится, - сразу согласился Олаф. - Вот, Михаш, тебе задание: не спускай глаз с этого Барука. Он может потеряться, или его кто-нибудь обидеть захочет... В общем, охраняй его, и держись поближе ко мне.
- Оружие бы мне, - пожаловался Михаш. - Высокий господин Дагель забрал нож, а больше ничего нету. Как же охранять?
- Держи, - сотник протянул было длинный кинжал новому воину, но задержал руку. - Ты как к джетам относишься?
- Да как... - бывший раб потупился. - Так себе... Вы же с ними воюете...
- Чего больше хочешь: с нами остаться или на Джемму удрать? В глаза смотри!
Михаш с неохотой поднял голову, но ничего не сказал. Олаф вздохнул и пихнул ему в руку кинжал.
- Не сбегай пока. Пойдешь к джетам с моим поручением, завтра. Мы тебя довезем до берега. Обещаешь не сбежать?
- Обещаю, - сказал Михаш и сотник ему поверил.
Армия смертоносцев тем временем переправилась на ту сторону ручья. Исполняя приказ Повелителя, восьмилапые разметали за собой мосты, и вовремя: показалась колонна самок и потомства. Старик отвел для них восточный город, человеческие семьи предпочел разместить в южном.
"Нам придется переправляться по воде?" - спросил проходящий неподалеку Зижда, нагруженный вязанками дров.
- В самом деле... А мы переправимся севернее - там растут деревья! Просто сплетите себе мост, спешить некуда.
"Неприятно плести в такую сырую погоду," - пожаловался паук, но послушно изменил направление и отправился наводить невесомый мост.
- Вот, теперь и нам не придется ноги мочить, - довольно потер руки Люсьен. - А Повелитель и в самом деле побаивается самок. Отгородился водой!
- Вот этого ты бы лучше не говорил, - поучительно заметил Олаф. - Просто не узнаю тебя.
- Да я же пошутил, что Повелитель чего-то боится! - возмущенно замахал руками стражник.
- Это я понимаю. Но вот "бояться самок" - это не шутка уже, а подозрение в низости. Каждый самец должен быть готов скормить себя по первому же требованию. И Повелитель, как старший и главный самец, готов больше всех, - пояснил сотник и с улыбкой добавил: - По крайней мере так считается. Не веди со мной таких опасных разговоров!
Хажец замолк, негромко покашливая в кулак. Мимо них прошел, что-то бормоча, Барук, за ним с кинжалом наголо важно следовал Михаш.
- Будет нашим гонцом, да? Эх, скорей бы на озеро! - Люсьен посмотрел на юг, в сторону Джеммы.
- Завтра с утра и отправимся, - пообещал Олаф.
- Разве сегодня штурм будет? - стражник посмотрел через ручей. - Армию-то Повелитель в сторону отвел. Раненых смертоносцев много...
- Ты об этом не размышляй, - попросил его сотник. - Ты просто знай, что к озеру поедем завтра. А пока иди-ка лучше помогай дрова через ручей перетаскивать, смертоносцы их в воду половину уронят.
Мост уже был почти готов. Несколько нитей протянулись с берега на берег, приклеенные к росшим тут деревьям. Паукам, тому небольшому количеству, что осталось по эту сторону ручья, вполне их хватило бы. Но для людей Зижда терпеливо выплетал нехитрый узор, чтобы дать опору их лишенным цепкости ногам.
Олаф проводил глазами недовольного стражника, потом обернулся, полюбовался на странную парочку: Барука и Михаша.
- Вот и хорошо. А ночью я сожгу город, и любой повстанец сможет мне об этом напомнить. Джетам, наверное, понравится.

"Олаф, все ли готово?"
"Мороз еще только начинается," - сотник встал с вязанки дров и вытянулся, хотя не видел Повелителя, обращавшегося к нему издалека.
"Мороз скует и мою армию. Зачем ты солгал Зижде? Он скорбит. Он жаловался мне."
"Прости, Повелитель," - сотнику и в самом деле стало стыдно. Зачем было обещать пауку, что согреет его ночью множеством костров? - "Я извинюсь перед Зиждой."
"Не забудь. Начинай, Олаф-сотник. Тебе хватит людей?"
"Да, Повелитель. Хватит моей сотни, остальные... Когда они поймут, что происходит, то могут просто не подчиниться мне. Я справлюсь."
Воины, сидевшие рядом с командиром, хмуро смотрели на него. Они понимали, с кем он сейчас говорит, и понимали, чего они ждут. Дрова, город... Давно уже ясно, что произойдет. Неужели это приказ Повелителя?
- Забрасывайте вязанки на смертоносцев! - потребовал сотник. - Половина из вас зайдет с северной стороны, остальные рассредоточатся вокруг стен. Кладем дрова, поджигаем и сразу же уходим. Факелы зажечь по моей команде. Все ясно?
- Неужели сожжем? - покачал головой один из старых солдат. - В степи про Чивья пройдет худая слава.
- В степи, скорее всего, все города уже сожжены стрекозами. Все, хватит рассуждать, действуйте. Во славу Повелителя Чивья!
Воины, против обыкновения, не ответили, но начали закреплять дрова на спинах присевших смертоносцах. Олаф подошел к Зижде, положил на него свои вязанки.
- Прости меня, смертоносец. Я солгал... Это была шутка.
"Ты прежде не шутил со мной, Олаф-сотник," - обиженно ответил паук.
- Как? Я ведь называл тебя раскорякой, например... Это ведь шутка.
"Оскорбление - это шутка?.." - Зижда в волнении потоптался на месте. - "Я не снесу такой шутки от другого."
- Надеюсь, я один такой грубиян, - вздохнул сотник и забрался в седло. - Факелы зажечь! Волнуешься, Зижда?
"Мы делаем подлость... Но мы выполняем приказ. Слава Повелителю Чивья!"
- Слава Повелителю! - поддержал его криком Олаф. - За мной!
Сотня сдвинулась с места. Тяжело нагруженные пауки с трудом набирали скорость, приближаясь к городу. Самки следили за ними, Олаф чувствовал, как кипит в них ярость, переплетенная со страхом за потомство. Что, если они выскочат, разорвут маленький отряд на куски? Но нет, этого не произойдет, самки смертоносцев не организованы.
"Повелитель разворачивает армию," - на бегу поделился услышанным Зижда. - "Они встают подковой с юга, востока и запада."
- Значит, с севера прикроем город мы. Но самки выскочат именно на армию - Повелитель мудр. Ветер дует с севера.
"Мы пожрем их потомство," - зловеще передал смертоносец.
Олаф только тихонько вздохнул. Почему Повелитель назначил в этом деле своим Оком именно сотника? Поручил бы лучше поджог Зижде, а уж тот командовал бы людьми. Тогда Олаф имел бы к этом отношения не больше, чем остальные из его сотни: просто выполнял бы страшный приказ.
Стены города приближались. Сотня, подчиняясь командам командира, которые Зижда тут же передавал другим смертоносцам, рассыпалась, окружая обреченное поселение. Горящие огни освещали угрюмые лица воинов. Олаф заметил, что многие смотрят на него, и с досадой опустил факел, спрятал лицо в тень.
Наконец они добежали. Сотник ощущал паучих за стеной так, словно они хором выкрикивали ему оскорбления. Зижда остановился, паук тоже очень нервничал - даже самки врага оставались для него самками. Олаф сбросил вниз дрова, спрыгнул сам и быстро подтащил вязанки к стене, поднес к подсушенной соломе огонь.
На запах дыма из города ударил такой поток эмоций, что Олаф едва не упал. Ох и плохо же придется всем, если сейчас самки вырвутся здесь, с севера, затопчут сотню, потом будут метаться вокруг. Но глупые паучихи попятились, затолкались за стенами, стараясь отодвинуться с сидевшими на их спинах паучатами подальше. А тех, что успели отложить яйца? Будут вытаскивать их из огня по одному, в жвалах, пока не сгорят сами.
- Убираемся отсюда! - сотник взлетел на Зижду. - Сотня, уходим!
Вся северная стена, неаккуратно сложенная из камней и дерева, запестрела быстро разгорающимися кострами. Скоро подсохнет паутина и тогда огонь проникнет в город. Зижда рванулся так, что Олаф едва не вылетел из седла.
"Приказ Повелителя! Приказ Повелителя!" - бормотал смертоносец.
Олаф огляделся, паника паука будто немного успокоила его самого. Неподалеку крутился в седле Люсьен, он явно пытался направить своего смертоносца к сотнику, но не умел этого сделать.
- Зижда, левее! - Олаф похлопал смертоносца по панцирю. - Еще, еще! Молодец, малыш!
Смертоносцы совершенно не знали понятия "ласка", но почему-то в минуты паники именно такое обращение помогало пробиться сквозь волны помутненного сознания смертоносца.
- Они не бросятся на нас?! - закричал Люсьен, когда друзья оказались рядом. - Там впереди ручей делает петлю, нас прижмут к берегу!
- Не успеем добежать, - усмехнулся сотник. - Самки потерзают нас гораздо раньше. Но они не пойдут даже сквозь маленький огонь, не хватит разума. Они побегут на юг, вместе с дымом. Там и будет битва.
- Мы туда не поедем? - в голосе стражника послышались просящие нотки.
- Нет, мне приказано остаться живым, - успокоил его Олаф. - А утром поедем на Джемму... Ты видишь Михаша и Барука?
Он приказал рабу сесть на одного смертоносца вместе с пленным и просто сидеть, не слезая, передвигаясь вместе с сотней.
- Да, - Люсьен показал рукой и едва не выпал из седла.
Из города ударила расходящаяся во все стороны волна ужаса и ярости, будто все самки сошли с ума одновременно. Незащищенное сознание стражника с трудом выдержало такой натиск.
- Все, - прокомментировал это событие Олаф. - Сейчас они пойдут. Слава Повелителю!
"Слава Повелителю!" - откликнулись оба смертоносца.
Даже сквозь треск разгорающегося пламени, которое стало перекидываться на постройки за стеной, было слышно, как с грохотом разлетелся целый участок стены. Каждая самка заботилась только о своих малышах, они давили и топтали друг друга, выбегая из задымленного города.
- Не позавидуешь им сейчас, - поежился Люсьен.
Олаф не ответил. Он мог представить, что сейчас происходит у южной стены. Из клубов дыма вылетают разъяренные самки, бьют строй смертоносцев импульсами гнева. Но пауки сплочены, с ними их Повелитель, они устоят. Первый удар будет страшен, наверняка Старик побережет людей, уберет их со спин восьмилапых. Когда первые десятки пауков погибнут, а толпа самок потеряет набранную инерцию, чивийцы пойдут вперед.
Самка страшна в гневе, но не привыкла действовать в строю. Она выбирает одного, первого попавшегося противника и вцепляется в него, стараясь забраться сверху, чтобы уберечь от ударов лап мягкое брюхо. Воины же наносят укусы во все стороны, помогают друг другу. Штурм города унес бы сотни жизней, на открытом пространстве все кончится довольно быстро.
Олаф почувствовал, что ему жалко паучат. Тысячи малышей, таких же ядовитых, как и взрослые особи, будут метаться между сражающимися, но воспользоваться преимуществами малого роста не смогут. Волны ярости совершенно ввергнут их в панику, а потом, когда покончат с самками, смертоносцы пожрут их. Сотник уже видел такое во время войны с городом Гволло.
"Нельзя жалеть чужое потомство," - смог услышать отголоски его мыслей Зижда. - "Ради Потомства Чивья и Повелителя чужаки должны быть уничтожены."
- Да, конечно, - согласился сотник. - Я просто не разбираюсь в таких вещах.
Сотня собралась вокруг командира без команды - стоять цепью больше не имело никакого смысла. Олаф оглянулся на ту сторону ручья, к двум другим городам, но ничего не рассмотрел и не услышал.
- Едем к Повелителю, - решил он. - По большому кругу, обогнем поле боя с юга.

Утром Люсьен разбудил свернувшегося у костра сотника.
- А кто поедет с нами? - шепотом спросил он. - Я хотел бы седла проверить и кое-какой скарб прихватить. Одеяла, еды, воду.
- Наверное, Зижда, - предположил сотник. - И Мешш, раз уж ты на нем катался последние дни. Вообще-то я ими не командую, но Повелитель разрешит.
- Владис тебя спрашивал зачем-то.
Олаф сходил к ручью, умылся. Уже снова навели мост, армия понемногу устраивалась в южном городе. Восточный Повелитель намеревался оставить самкам. Принц оказался неподалеку - вместе с Дагелем пытался выбросить копьем из воды краба.
- Проснулся, герой? Ох, прости, прости! - Владис рассмеялся. - Не думай, что я собираюсь над тобой издеваться. Приказ есть приказ. Я искал тебя, чтобы поинтересоваться твоими планами на будущее.
- Какие у меня могут быть планы? - нахмурился Олаф. - Все наши планы у Повелителя. И у Его Величества, - тут же добавил он.
- Верно. Но, видишь ли, мне надоело командовать королевской сотней, скучное занятие. И Дагель не хочет, а больше у нас из высоких господ никого подходящего нет. Вот я и подумал: Олаф-сотник волне годится. Происхождение по нынешним временам не много стоит.
- Спасибо, - Олаф не знал, стоит ли рассмеяться. - Спасибо, что вспомнил обо мне, Владис. Но у меня уже есть сотня.
- Она маленькая, и пополнения в ближайшее время не будет. У меня тоже потери. Сольешь в одну большую, крепкую, смертоносцы под вами всегда будут одни и те же. Я не говорил с отцом, но, думаю, он согласится. После сражений мы и так две сотни расформировали, у которых командиры погибли.
- Я должен посоветоваться... - туманно намекнул Олаф. Принц всегда неплохо к нему относился.
- Знаю, с кем, - кивнул Владис. - Ему и решать, в конце-то концов, ты его доверенный человек. Но твое согласие играет большую роль. Особенно для тебя... Ведь ходят слухи, что ты хочешь посвататься к королеве, извини за бестактность.
- Откуда такие слухи?.. - сотник только беспомощно развел руками. Неужели Люсьен?
- Смертоносцы, - улыбнулся принц. - Они таки сплетники... Что знает один - то сразу знают все.
Сотнику ничего не оставалось, как последовать за принцем. По мосту они пересекли ручей и вошли в южный город. Пройдя по наполовину уже очищенным от следов буйства самок улицам, оба вошли в большой каменный дом, отведенный под резиденцию Его Величества. Здесь Олаф увидел многих из королевской сотни, они сколачивали лавки, очищали стены и потолки от остатков паутины.
- Отец! - громко крикнул принц. - Где ты?
- Сюда! - продребезжал старик Ашкель. - Сюда, за угол, тут королевские покои!
Покои находились в том же состоянии, что и весь дворец. Стэфф восседал на груде паучьих седел, сваленных прямо на пол.
- Отец, я нашел нового командира для нашей сотни! Только придется ее слить с сотней Олафа.
- Вот как? - король не смог скрыть неприязненной гримасы. В отличии от сына он недолюбливал талантливого карателя. - Олаф-сотник... Да, ты прав, другого кандидата у нас просто нет. Хотя... Ах, да все равно это только на время!
- На время, Ваше Величество? - Олаф преклонил колено.
- Ну конечно, на время. Или нас перебьют те, кто сейчас смотрит на столб дыма, поднимающийся над Тчалка, или ты весной отправишься в Хаж. Разве не так? Уж тебе Повелитель не откажет... Да и королеве Тулпан, думаю, ты понравился.
- Мы почти не знакомы...
- После свадьбы познакомитесь, это даже приличнее. Я не против... Олаф, веди сюда свою сотню! Здесь такой запах, что невозможно находиться! Потом устроят семьи, сначала должны о Малом Повелителе позаботиться.
Да, у двуногих оказалось много дел. Следовало как следует обосноваться в Темьете-Тчалке, и если пауков вполне устраивало то, как жили их предшественники, то людям предстояло потрудиться. Олаф вышел из дворца Малого Повелителя и, прихватив вертевшегося тут же беззаботного Люсьена, отправился разыскивать свою сотню.
Люди предпочитали иметь в соседях того же, кто рядом стоял в строю. Сотня Олафа заняла длинный кривой переулок, начинавшийся от самого дворца. Улица, на которой расположилась сотни короля, располагалась поблизости, и это сильно утешило его. Все же меньше проблем при сливании отрядов. Места для поселения своих бойцов выбирали командиры, но сотник по обыкновению передоверил это помощникам.
Отдав распоряжение отправиться всем во дворец, встреченное, конечно же, печальным гулом женских голосов, Олаф поспешил покинуть семьи подчиненных. Многие погибли за последнее время, а близкие их продолжали держаться сослуживцев мужей и отцов, у каждого нашлось бы, на что пожаловаться доверенному человеку Повелителя Чивья.
- Давай посмотрим, где теперь Дворец Повелителя. Чтобы потом как-нибудь не искать. Да и пора бы нам отправляться, кстати говоря! Я и забыл, а ты не напомнишь!
- Так я тебя сразу спросил: на ком поедем? - напомнил Люсьен. - Зижда и Мешш стоят за стеной, я все сложил.
- Ты ими командовал? - опешил сотник. - Да нет, Зижда не стал бы тебя слушаться. Значит, Повелитель его уже отрядил к нам. Идем скорее.
Спросив дорогу, путники по узким улочкам нового Чивья протолкались на площадь, Дворец оказался удивительно похож на тот, оставшийся за горами. Подходя к дежурившим на развешанных у входа паутинах телохранителям, Олаф готовил фразу, но они сами слегка расползлись в стороны, как бы приглашая.
- Я не пойду, - решительно сказал стражник. - Зачем я там? Нет, подожду в сторонке.
- Хорошо, а еще лучше - иди к Зижде, передай, что я скорблю, заставляя его ждать.
Олаф вошел во Дворец и немного постоял, привыкая к темноте. В первом зале находились только охранники, здесь даже чувствовался легкий ветерок. Но дальше, за лабиринтом свисающих отовсюду тенет, старых, грязных, воздух будет очень спертым, к этому тоже следует привыкнуть заранее.
Немного присмотревшись, сотник осторожно пошел вперед, стараясь не запутаться в паутине и не заблудиться. Резких движений не следовало так же делать из-за охранников, они всегда находились в состоянии легкого возбуждения от осознания великой чести, им оказанной.
Повелитель Чивья висел под самым потолком, наслаждаясь долгожданным покоем. Олаф остановился прямо под ним, здрав голову. Старик чуть шевельнул одной из лап, показывая, что заметил гостя.

Предыдущая страница 9 Следующая страница


Угроза 10

"Ты готов ехать за морским человеком?"
- Да, мой Повелитель. Если ты прикажешь, мой Повелитель.
"Можешь взять столько человеческого оружия, сколько сочтешь нужным. Вчера ты хорошо справился, я доволен."
- Слава Повелителю!
"Есть еще кое-что. Та рыба, из пузыря которой джеты добывают яд. Я хочу, чтобы у нас было это оружие."
Олаф едва не раскрыл рот от удивления. Он не смел и заикаться о том, чтобы нарушить Договор!
"Эта земля не знает Договора. Дым от сожженного Тчалка видели далеко в Иткене. Они скоро придут, и у нас не хватит сил для войны. Потомство в опасности... Кроме того, стрекозы придут сюда вслед за нами. Опасность для всего вида. Вчера я преступил честь. Теперь я хочу преступить Договор."
- Твое желание - закон, мой Повелитель! - только и смог выговорить Олаф.
Ну и времена настали, подумал он. Совсем плохо дело. Впрочем, сотник-то знал об этом первым...
"Я рад, что ты согласен со мной. Только оружие джетов поможет нам победить Иткен. Я знаю, что ты надеешься привлечь джетов на нашу сторону. Пусть приходят, я обещаю не тронуть переговорщиков. Пусть приходят и просят, я буду решать, чего стоит мир между нами."
- Он будет хрупок, - осмелился заметить сотник.
"Пока нам надо победить смертоносцев. Потом я буду решать, как быть с людьми. Пусть приходят."
Олаф понял, что разговор окончен. Он преклонил колено и быстро вышел из зала. Слишком быстро - налетел на паутину, запутался. Сверху опустился на нити телохранитель, но лишь помог освободиться. Сотник поблагодарил его и выбрался наконец из Дворца. В глаза ударило солнце, поток свежего воздуха освежил горло.
Он почти бегом пробежал по улицам, встретил шатающихся без дела принца и Дагеля, но лишь довольно фамильярно помахал высоким господам рукой. Следовало бы доложить королю о своем отбытии, но почему-то сотнику не захотелось этого делать. У самых ворот он еще при входе заметил груду оружия и утвари - сюда собрали все, чем смертоносцы Темьена позволяли владеть своим рабам.
- Мешок у тебя есть? Хороший крепкий мешок?
- Мешок? - толстый пожилой чивиец, заведовавший этим трофейным хозяйством, почесал затылок. Олафа-сотника он, как и все, знал хорошо, но не только с хорошей стороны. - Найдется здесь и мешок... лучше кожаный?
- Да, и сложи туда оружие получше, сколько влезет. Но мешок не должен быть маленьким! - сотник сурово сдвинул брови. - Что ты хочешь спросить?
- Ничего, - решился толстяк и полез в кучу барахла, отыскивая мешок, побольше и попрочнее.
Унести его сам Олаф не смог, пришлось взять у чивийца четверых подростов в помощники. Те, пыхтя и обливаясь потом, вытащили богатство за ворота и вместе с Люсьеном пристроили на Мешша.
- Придется все перекладывать, - вздохнул стражник. - Тяжело будет смертоносцу...
- Так перекладывай, не зевай! Кого еще забыли?
- Михаша, - тут же сообщил стражник. - Ты его хотел взять, а молчишь.
- Я молчу?.. - Олаф даже побледнел от злости, но сдержался, не стал ссориться с Люсьеном. - Я с Повелителем каждый день говорю, странно, что у меня в голове еще хоть что-то держится! Где он? А вы что тут вертитесь? А ну пошли к мамкам!
Последние слова обращались к подросткам, разглядывающим знаменитого Олафа-сотника, первого карателя Чивья.
- Я здесь, высокий господин! - Михаш стоял в стороне - он-то помнил, что его обещали отвезти в Джемму. - И вот ваш человек.
Барук, помахал Олафу рукой и вообще выглядел почти нормальным, если не считать странно расширенных глаз. Бывший раб даже причесал подопечного.
- Молодец... Но куда его деть? Эй, стойте! - подростки тут же вернулись. - Вот, отведите его к Олафовой сотне. Скажите, что я наказал кормить, не обижать, но прислеживать. До встречи, Барук.
- До встречи, Олаф, - смиренно отозвался человек стрекоз. - Спасибо за заботу. А паук больше не придет?
- Не должен. Но смертоносцев только два... Доедем, Зижда?
"Мешшу тяжело, но одного человека он выдержит. Вас двоих и остальные вещи повезу я, справлюсь. Впереди война, и Повелителю может потребоваться каждый боец. Не отвлекай его."
- Слава Повелителю, - согласился сотник и забрался в седло. - Поедешь за моей спиной, Михаш. Люсьен?
- Я готов, - стражник окончил укладку. - Поедем покупать Стаса! Верно я понял?
- Верно, - сотник чуть качнулся, когда смертоносец побежал. - Ты верно понял. Только пока не все. Михаш, как нам лучше ехать? Прямо на юг?
- На юг вдоль ручья, - заговорил темьенец, приноравливаясь к ровному, но очень быстрому шагу Зижды. - Он немного петляет, но лучше так и идти по берегу, там ровнее. Потом ручей сольется с другим, а потом еще с одним...
- Сколько времени займет дорога?
- Пешком четыре-пять дней, - неуверенно высказался Михаш. - Но на раскоряке...
"Никогда больше не смей меня так называть!" - оглушил раба Зижда.
- Да уж, постарайся вести себя прилично, - строго подтвердил Олаф. - А то и без тебя доедем.
Михаш немного помолчал, приходя в себя, потом прокашлялся.
- Прошу прощения, высокий господин смертоносец! Прошу прощения, высокий господин Олаф! Я больше никогда...
- Так четыре дня пешком, ты сказал? Зижда, мы можем добраться до озера уже к вечеру, или завтра утром.
Раб опять прокашлялся.
- Только там... Болотистый берег, высокий господин сотник. Высокий господин смертоносец там может просто не пройти, да и сыро. Будет неприятно высокому господину смертоносцу.
"Высокий господин смертоносец потерпит," - отозвался Зижда, и Олафу почудилась ирония. - "Олаф-сотник, в этом походе ты Око Повелителя. Твое желание - закон."

Глава восьмая

На большой совет собрались двадцать девять атаманов. К тому времени Стас уже знал, что это не все командиры ладей с Джеммы. Из озера на юге вытекала река под названием Рома, по ней джеты ходили с набегами даже в Чалтан, куда более богатый по сравнению с Иткеном.
- Все дело в наконечниках для стрел, - объяснял островитянину Вик, с которым они стали большими приятелями. - Хитин надо пробить с первого выстрела, на второй обычно нет времени. Вроде бы это просто, но если пользоваться каменными наконечниками, но в половине случаев они просто соскальзывают. Даже деревянные наконечники лучше.
- Деревянные наконечники для стрел? - искренне удивился Стас, уписывая очередной гостинец Сильды.
- Да, из железного бука. Но там другая беда: яд впитывается в дерево, или еще что-то с ним происходит... Железо три дня яд держит, а дерево не больше нескольких часов. Так что же, баклажку с собой носить, обмакивать?
- Да, это неудобно.
- Куда в тебя столько лезет? - дежурно удивился Вик. - Да ешь, ешь.
- Возьми половину! - предложил Стас, который за время своего заключения порядком растолстел.
- Не хочется больше. Да, я бы не смог с Сильдой жить. Желудком слаб! Вообще же мы разные наконечники пробовали, и хитиновые, и из рыбьих костей, и из клыков крысы водяной. Это такая рыба, но... В общем, не рыба. Но лучше железа ничего нет. А железо только в бою взять можно.
- Нам речники привозили, - Стас нахмурился, вспомнив своих хозяев. - Будь они неладны! Меняли на мясо, на овощи, на паутину. Они, речники, самые богатые.
- У нас таких нет, чтобы привозили, - Вик вздохнул. - Вот и приходится в Чалтан ходить. А оттуда порой и не возвращаются, поэтому ждать никто не станет. Смотри, атаман мой идет!
Легкий на ногу Сайка, подпрыгивая на ходу, приблизился к ямам. Стаса это не обрадовало - атаман подолгу с ним беседовал про обычаи жизни людей и смертоносцев в степи, мучал вопросами, на которые островитянин обычно не знал ответа.
- Пошли на Совет, Агрис и Вальд уже там. Собираемся под деревом у Сильды, как всегда.
Островитянин затолкал в рот последний кусок, поднялся, вытер руки о штаны. Вик тоже встал и обнажил меч - по его мнению, конвоировать осужденного на Большой Совет следовало как полагается. Сайка зачем-то пригладил Стасу волосы, похлопал по щеке.
- Не робей! Самое трудное - ожидание. А теперь все позади, теперь скоро все решится: или в мешок да в озеро, или меч поцелуешь на верность Джемме.
Сайка быстро пошел вперед и Стас не успел ему ответить, что ожидание Совета вовсе не тяготило его с тех пор, как атаман взял пленника под свое крыло. С Виком они прекрасно ладили, в яму островитянин спускался только на ночь, но всегда с одеялами, а два раза даже с Сильдой.
Вик мягко подтолкнул его в спину и Стас заспешил за Сайкой. Миновав несколько мостков, на которых в этот жаркий час не было муравьев, все трое вернулись на тот самый остров, к которому несколько дней назад причалила ладья Стефана. Навстречу из зарослей вышла Сильда, промакивая платком опухшие глаза.
- И ты не робей! - боевой атаман прошел мимо джетки, успев на ходу звонко шлепнуть ее по заду. - Все будет хорошо!
- Ты наобещаешь... - как-то очень жалобно протянула Сильда, но не оглянулась. - Стас, ты, главное, честно им скажи: ни сотника этого окаянного, ни дубину из-за гор я знать не знаю. Просто случилось так, что от плохих людей сбежал, и к ним попал. И спину атаманам покажи!
- Да она вроде зажила почти, - буркнул Стас, уклоняясь от объятий.
Ему помог Вик, мягко отстранивший джетку.
- Не положено, женщина, господа атаманы ждут!
Атаманы в вольных, живописных позах расположились вокруг огромного дерева. Осень баловала одним из последних погожих деньков, а Сильда - обильным угощением. Запомнившийся Стасу по первому Совету лысый атаман уже был под мельком, но увидев пленника, попытался посуроветь.
- Что это ты так долго, а? Не торопишься судьбе навстречу, а?
- Да ладно тебе, - легко оборвал его Сайка. - Садись Стас, не маячь. Итак, пора решить судьбу этого молодчика. Но это...
- Пусть еще раз расскажет! - потребовал лысый и поднес ко рту кружку.
- Хватит время терять! Все уже знаем эти рассказы. На самом деле будем судьбу Джеммы решать, вот как... - Сайка прошелся, подбоченясь, он явно чувствовал здесь себя главным. - Пришли раскоряки из-за гор, и по словам Стаса, а так же тех, что были с ним, живут с людьми по какому-то Договору. То есть: в человеческие дела не вмешиваются, живых не едят, семьи не разлучают, взаперти не держат. Правда, мертвых едят, и в походах своих заставляют участвовать.
- Не заставляют они, - поправил островитянин. - Люди сами.
- Что - сами? - не понял Сайка. - Сами норовят за Повелителя голову сложить? Ври, да не завирайся. Вот... Вся эта орава спустилась с гор и находится на землях Темьена, как мы знаем от разведчиков.
- Идут драться с нашими раскоряками, - буркнул широкоплечий Вальд. - Хорошее дело...
- Что одни раскоряки, что другие, - не согласился Стефан. - Да и маловато их, для войны с Темьеном.
- Похоже, оказалось не мало! - торжественно сообщил Сайка. - Сегодня я к берегу ходил, забирал своих лазутчиков. Над Темьеном дым! Видно от того места, где Желтый и Каменный ручей сливаются. Это не костры, это город горел.
Атаманы помолчали, переглядываясь и пожевывая тонкие полоски сушеного мяса, многие приложились к кружкам. Сайка дал им время усвоить сказанное.
- Может, и Темьена-то уже никакого нет!
- Зато Иткен остался, в нем и без Темьена городов хватает, - напомнил ему лысый. - Придет армия, им тоже дым видно, ветер в их сторону. Так что... Ну и что?
- Да то, что пришла сила! - с нажимом сказал Сайка. - Конечно, иткенцы их перебьют. Но ведь сотник, что здесь был, пока я без ладьи прохлаждался, сказал так: вы убили наших, теперь мы враги. Искупить вину перед Повелителем можно только кровью, но пролить ее лучше за общее дело. Ясно? Если иткенцы перебьют пришлых, то восстановят Темьен и все пойдет, как шло. А если, скажем, мы поможем степным раскорякам своими стрелами? Если отобьем Иткен? Будут тогда у нас друзья хоть на западе!
- Вот ты загнул! - Стефан тоже вскочил. - Помогать раскорякам! Ладьи оставить, от озера уйти?! На Джемме и так воинов скоро хватать не будет!
- А я о том и речь веду, - неожиданно мягко отреагировал Сайка. - На Джемме скоро не будет хватать воинов, хоть женщин на весла сажай. Или на островах сидеть, никуда не высовываясь, ждать, пока с Детского острова смена придет. А раскоряки будут все прилетать и прилетать, убивать и убивать нас понемногу. По три, по два. По капле кровь Джемме выпускать!! - атаман неожиданно зашелся в вопле. Стас увидел, как из кустов высунулась испуганная Сильда. - А можно так: поможем чужакам. Скоро зима, тогда из Иткена уже не придут. Всю зиму озеро будет нашим!
- Оно и так наше, особенно зимой, - заметил лысый.
- Нет, всю зиму мы в Темьен бегаем, рабам помогаем, а пауки к нам, чтобы хоть одного да подловить и прикончить днем, когда еще шевелятся. А в этот раз, если выйдет так, что степные иткенских побьют, и вовсе нам покоя не будет. Стефан подстрелил нескольких раскоряк, и за них придут мстить. Придут не только раскоряки замороженные, но и люди, такие, как этот сотник. Вот что ждет нас, господа атаманы.
- Да перебьют их иткенцы, их же там многие тысячи! - выкрикнул Стефан.
- Одних перебьют, а если мы за стены сядем - вряд ли одолеют.
Сайка, будто закончив речь, подошел к Агрису и сел возле него, тут же хорошенько промочив горло. Атаманы негромко разговаривали друг с другом, разбившись на кучки. Островитянин заскучал, опять поискал среди листвы лицо Сильды. Джетка заметила это, выглянула, помахала рукой. Стас сдержался, не ответил, только быстро улыбнулся.
- Так к чему ты ведешь, Сайка? - заговорил могучий, больше Важеля атаман с толстенной, обожженной солнцем шеей. - Хочешь нас вести к Темьену? Пришлым раскорякам помогать? Ну а если удастся это дело, если отобьемся мы все вместе, перезимуем. Потом-то что? Иткенцы опять армию пришлют, а побьем - еще одну.
- Легче будет отбиваться, если на нашей стороне смертоносцы будут, - с места ответил Сайка. - На шарах летать научатся, нас если что поднимут. Только Договор их надо блюсти наистрожайше... В общем, с ними рядом будем жить. В союзе дружеском.
- С раскоряками, - саркастически заметил Стефан.
- С раскоряками и их людьми. У них железа много, будем на рыбу менять. Рыба-то ведь у нас вкусная, верно, Стас?
- Ага, - подтвердил пленник. - Вообще у вас все вкусное.
- Ну, вот. Чем плохо, Гиза? А по Роме в набег плавать тебе никто не запретит, Иткен да Чалтан - враги наши. Да и что потеряем? Джемма-то всегда при нас останется, пока вельша в озере не перевелась.
Опять потянулись долгие минуты неторопливых обсуждений. Стас, хоть и поел совсем недавно, все же нервничал и дотянулся до блюда с лепешками, отломил себе кусочек. Над Советом кружилась одинокая муха, привлеченная запахом съестного, но сесть боялась. Какой-то чернявый парень поднял лук и, выждав момент, ловко сбил ее вниз, прямо на голову задремавшему лысому атаману. Все засмеялись, тот, пьяный, испуганно отбросил мертвое насекомое.
- Вальд! - Сильда на цыпочках приблизилась к сидевшему с краю атаману. - Вальд, а чего он тут сидит-то? Вы вроде совещаетесь, а он только мешает.
- Кто? - не понял атаман.
- Да Стас же!
- Какой? Ах, этот! - Вальд почесал затылок. - Нет, нельзя, пускай здесь сидит.
Джетка ушла, за спиной Вальда скорчив ему рожу. Но тот будто проснулся, встал, расправил могучие плечи.
- Господа атаманы! А давайте-ка голосовать. Сидим мы тут так хорошо, что скоро уже лыка вязать не будем, так хорошо бы дела раньше завершить.
- Это можно! - подскочил Сайка, будто одного его и спрашивали. - Значит, вопрос у нас такой: будем воевать с пришлыми, или попробуем сперва подружиться. Кто за войну, пусть меч вверх тянет.
Маленький атаман немного схитрил - он видел, что и лысый старейшина, и еще двое джетов за деревом задремали, поэтому просто его не слышат. Тем не менее мечей они не подняли, а значит, голосовали против войны.
- Ну что, Стефан, в меньшинстве ты оказался, - сообщил Сайка результаты. - Семеро хотят крошить раскоряк, остальные могут немного погодить.
- Был бы жив Важель, он бы с тобой поспорил, - хмуро сказал Стефан, поднялся и ушел.
Остальные остались на тех же местах, продолжив свои беседы. Стас смущенно озирался, не зная, как поступить - в мешок его вроде бы не совали, но и меч для поцелуя не принесли. Вальд, пожав Сайке руку и что-то сказав на ухо, едва не споткнулся о пленника.
- А ты что здесь сидишь? - возмутился он. - А ну иди! Здесь господа атаманы закусывают!
- Куда идти?
- Вот куда тебя Сильда звала, туда и иди! - отмахнулся Вальд. - Только чтобы завтра был готов.
- К чему?..
- К посольству. Сайка тебе все расскажет, а теперь иди!

Северный берег озера и в самом деле оказался сильно заболочен. Твари, населявшие эти места, со смертоносцами были не страшны: пауки заранее разгоняли их мощными импульсами ужаса. Правда, действовало это не на всех одинаково - какая-то бесформенная тварь, выпучив глаза, прыгнула прямо на Мешша.
"У нее даже нет зубов," - сообщил паук, рассмотрев труп. - "Я не понимаю, чем она питается."
- Как-нибудь потом сообразим, или спросим у джетов, - сказал Олаф. - Надо двигаться дальше, мы должны поскорее выйти к большой воде.
- Еще немного, - Михаш, казалось, искренне проникся сочувствием к "высоким господам смертоносцам", страдавшим от мерзкой для каждого паука сырости. - Думаю, очень скоро доберемся. Болото от озера отделяет такая длинная коса, так мне рассказывали.
- Они приходили к вам в Темьен? - удивился Люсьен.
- Да, зимой. Тогда раско... То есть господа смертоносцы замерзают, особенно по ночам. Не совсем, конечно, а просто становятся грустными и вялыми. Тогда джеты и подбираются, иногда налет устроить, а иногда - просто с рабами поговорить, позвать к себе.
- Странно, что вы все не убежали, - удивился Олаф и для Зижды добавил: - Вас ведь ели живьем.
- Не всех сразу, высокий господин сотник. Мы уж знали: если с нашей улицы кого-то взяли, то потом несколько дней живи спокойно. А еще я - плотник, хотя им такой и не нужен, а все же восьмилапые уважали работящих. Они все больше стариков, да женщин часто. И детей, почти всегда мальчиков.
"Темьен сгорел, потому что жил без Договора," - высказался Зижда, и Мешш согласился с ним коротким эмоциональным всплеском. - "Если бы вы сражались на стороне восьмилапых, победа была бы не с нами. Слава Повелителю!"
- Слава, - согласился сотник, и тут же вскрикнул, когда смертоносец провалился в яму.
Он хотел было остаться в седле, но Зижда не торопился вылезать.
"Нет опоры лапам!" - выкрикнул он.
Олаф соскочил в жидкую грязь, сдернул, ломая ногти, со спины друга мешок с оружием. Паук задергался в яме, ухватился наконец двумя конечностями за кустарник и медленно подтянулся. Олаф, как мог, постарался ему пособить.
"Я спасен," - грустно сказал Зижда. - "Но это было опасно. С мешком я мог не выбраться. Мешш не довез бы груз один, приказ Повелителя не был бы выполнен. Впредь я буду осторожнее."
- Да, я хотел тебя попросить о том же, - облегченно вздохнул чивиец.
Мешок с оружием был самой тяжелой частью груза. Сперва его нес Мешш, но Зижда почувствовал усталость и решил его подменить. Сотник остался на смертоносце, а вот Михаш пересел к Люсьену.
"Давайте, я пойду вперед," - предложил Мешш. - "На мне два человека, они могут спрыгнуть. Вещи не тяжелы."
"Я справлюсь!" - прикрикнул по праву старшего Зижда, но тут же успокоился: - "Пусть решит Око Повелителя."
- Я думаю, Зижда просто будет идти осторожнее, - сотник решил не обижать паука. - Ну что вы там сидите? Помогайте положить обратно мешок. Ох, не много ли это за Стаса? Он столько не весит.
- Как знать, - прохрипел Люсьен, когда они втроем подняли груз и болота. Мешок промок и стал еще тяжелее. - Сильда вкусно готовит.
- Что-то ты мало ел, предпочитал ругаться с ней. Садитесь, едем дальше.
Крохотный караван продолжил путь. Двигались они медленно, но гораздо быстрее, чем если бы шли без пауков. Скорее всего, Олафу с Люсьеном и Михашем просто не удалось бы пересечь болота, решил сотник.
- Михаш, а как бы ты шел здесь один?
- Не знаю, - вздохнул тот. - Вообще-то рабы обычно с джетами убегают. По ручью до устья Каменки, туда их ладьи добираются. То есть мимо болота плывем.
- Что же ты нас-то повел по болоту! - расстроился Люсьен. - Лучше уж вдоль реки!
- Там берега каменистые, - объяснил темьенец. - Потому река так называется. Господа смертоносцы там просто не смогут идти. Большие камни, с четыре головы величиной, навалены как горох. Под восьмилапыми они раскатываются, получается безобразие.
- А здесь - не безобразие? Загнал смертоносцев в болото!
- Так быстрее, - виновато пожал плечами Михаш.
Спустя еще несколько часов барахтанья в грязи и тине смертоносцы оказались перед полоской черной воды. В броске копья впереди зеленела трава, росли деревья.
- Вот это она и есть, коса, - доложил темьенец. - За ней озеро. Только надо переплыть эту воду, она глубокая.
- И как ты поплывешь? - мрачно спросил Олаф.
- Ну... - замялся бывший раб и огляделся. - Я бы плот сделал.
- Из чего, позволь спросить? Из кустов?
- Я не знаю, высокий господин, - признался Михаш. - Я ведь хотел бежать зимой, когда придут джеты. А вышло раньше, да еще с вами. Вот я повел напрямик, как знал.
- А что коса отделена от болта этой водой - ты не знал, - уточнил Олаф. - Замечательно. Будем искать обход.

Предыдущая страница 10 Следующая страница


11 Сеймон Норман

- А может... - начал было Люсьен, но тут в воде плеснула такая большая тварь, что он осекся.
Разгонять импульсами ужаса жителей вод пауки не умели, реки и озера, не говоря уже о морях - совершенно чуждая для них среда. О том, чтобы плыть, не могло быть и речи. Погибли бы даже люди, а не только еще более беспомощные в воде восьмилапые.
- И мешок тяжелый... - в такт мыслям сотника добавил стражник. - Обход искать можно долго, отсюда я ничего не вижу.
Смертоносцы стояли на самом берегу этого неожиданно возникшего на их пути водоема, ровная линия черной воды уходила в обе стороны, насколько хватало глаз. Сотник хмурился, Михаш не знал, куда деть глаза.
- Пошли направо. Если уж искать, то в сторону этой реки.
- Каменки, - подсказал темьенец. - Только к ней не пройти, там косогор, колючками заросший, и высокие господа смертоносцы...
- А может, ты меня за нос водишь? - внезапно рассвирепел сотник. - На Джемму хотел? Вот она, твоя Джемма, впереди! Иди, плыви, что стоишь?
- Один я бы по Каменке... - чуть слышно пробормотал Михаш.
Из воды высунулась огромная вытянутая голова со сравнительно маленьким, круглым, толстогубым ртом. Оба паука мгновенно ударили ее импульсом ужаса и гнева, болотное чудовище разинуло пасть и исчезло.
- Все равно пошли направо, - решился Олаф.
"Мы могли бы разойтись," - подал голос Зижда. - "Ты Око Повелителя, твое желание закон, но я..."
- Расходиться не будем! - прервал его сотник. - Направо, и идите осторожно.
По прежнему глубоко проваливаясь лапами в жижу, пауки пошли в указанном направлении. Вскоре на горизонте показались верхушки деревьев. Олаф решил было, что им повезло, но маленькая роща была отделена от косы все той же ровной черной линией. Смертоносцы все с большим трудом сдерживали неприязненные эмоции, сырость выводила их из себя. Если в ближайшее время пересечь уйти из болота не удастся, придется возвращаться, иначе у кого-нибудь из восьмилапых начнется истерика.
Роща оказалась обитаемой. Непонятно как очутившаяся здесь семейка шатровиков почти сплошь затянула деревья паутиной, в меру сил уменьшая поголовье болотных мух. Навстречу пришельцам выскочили несколько самцов, угрожающе затопали, завертелись, поднимая брызги.
"Мы отгоним их," - пообещал Зижда. - "Но лучше бы убить, если ты хочешь войти в рощу. Там есть много других, и их тоже надо убить, потому что старая самка очень сильна. Ее будет трудно удерживать на расстоянии."
- Мы должны помочь вам? - Олаф взялся за лук.
"Просто слезьте пока, снимите вещи. Вы продержитесь без нас некоторое время?"
- Конечно! - первым откликнулся Люсьен и спрыгнул в грязь. - С луками продержимся, стрелы-то у нас особенные.
Сложив вещи в относительно сухом месте, трое людей уселись на них, глядя в разные стороны. Люсьен и Михаш наблюдали, как смертоносцы расправляются с близкими родственниками, очень похожими на них шатровиками, сотник отвернулся. Парализуя волю врага, восьмилапые наносят один молниеносный укус и идут дальше, на что там смотреть? В роще наверняка полно потомства, и оно будет пожрано, так прикажут инстинкты. Старые самки, крупные, могучие, по слухам способны иногда сопротивляться одному смертоносцу, но никак не двум.
Олафу показалось, что одна из кочек изменила цвет. Он пригляделся и увидел многолапое, плоское тело, голова и хвост скрывались в воде. Опасна ли тварь? На всякий случай сотник вонзил в нее стрелу, существо только крупно вздрогнуло и замерло навсегда.
- Здесь деревья и там деревья, - сказал ему стражник. - Если бы паутину над водой натянуть, то прошли бы насвистывая.
- Свистеть я бы не стал, оттуда может длинная шея высунуться, но в остальном ты прав... - Олаф смерил глазом расстояние. - Да, все, что нам нужно - закрепить на той стороне первую нить.
- Стрела?
- Что - стрела? Стрела смертоносца не выдержит, а нам нужен там восьмилапый.
- Меня выдержит, если не втыкать, а заякорить между ветками, - неожиданно предложил темьенец. Он и правда чувствовал себя виноватым, а кроме того опасался, что в случае неуспеха экспедиции его сожрут. - Втяну туда нить, примотаю как следует.
Все замолчали. Люсьен искоса поглядел на сотника, тот пожал плечами.
- Никто тебя за язык не тянул. Зижда! Скоро?
"Мы идем к старой самке. Тут темно и много паутины, она уползает от нас... Мешш?"
"Я прыгнул на нее сверху. Все, командир," - подал голос младший из восьмилапых. - "Здесь хорошо и сухо, а вокруг болото."
- Нам нужна нить, - полностью доверяющий смертоносцам сотник пошел до деревьев и тоже ступил на сухое место, мечом рассекая полотнища старой паутины. - Тонкая и такая, чтобы выдержала человека.
Пауки могут плести самую разную паутину. Тонкую и толстую, клейкую и гладкую, мягкую и твердую, ломкую. Вскоре из Зижды появился первый кончик паутины, сотник ухватил его и несколько раз обмотал стрелу, выбрав потолще. Оружие стало выглядеть нелепо.
- Его надо просто вверх закинуть, а потом уж... - из-за плеча за работой Олафа следил темьенец. - Позволь мне лук, высокий господин!
Сотник отдал ему оружие с легкой душой, сам он никогда не упражнялся в таких делах. Михаш подошел к берегу, дождался, пока Зижда выделит нить нужной длинны, изо всех сил натянул тетиву и выстрелил. Стрела полетела как-то боком, потом и вовсе закувыркалась, но долетела до деревьев, повисла, раскачиваясь, на ветвях.
- Повыше бы поднять, - попросил Михаш, осторожно вытягивая слабину. Понятливый Мешш полез на дерево, зацепив лапой нить. Стрела поднялась вверх, некоторое время скользила между сучьев, сбивая вниз листву, наконец застряла. - Вот, с первого раза получилось! Я сейчас! - бывший раб тоже полез на дерево. - Только уж пусть высокие господа смертоносцы прогонят оттуда всяких тварей, а то толку не выйдет.
"Мы будем стараться," - Зижда тоже вполз наверх. Он втянул в себя излишек тонкой нити, готовясь продолжить ее, делая тоще и прочнее. - "Все же не спускайся вниз."
Люсьен и Олаф, довольно переглядываясь, остались внизу. Вскоре темьенец, ухватившись за паутину руками и закинув на нее ноги, заскользил над водой. Нить провисла, но Мешш боялся натянуть ее сильнее. Стрела пока держала.
- Ты толстую выбрал? - не выдержал Люсьен. - Хотелось бы, чтобы парень добрался.
- Конечно, если упадет, то следующим ты полезешь, - усмехнулся сотник.
Олаф крепко сжимал в одной руке лук, в другой стрелу. Мало ли что задумает Михаш? Если обрежет нить, то вниз упадет уже мертвым. Но все прошло хорошо, темьенец втянул на ту сторону толстую паутину с клейким участком, обмотал вокруг дерева и замахал руками.
- Полезайте, высокий господин смертоносец! А то тут внизу кто-то шевелится!
Мешш, хватившись за нить всеми лапами, с фантастической быстротой перебежал, даже скорее перелетел через воду, поблескивая на солнце мокрым черным панцирем. За ним тянулась совсем тонкая, едва заметная паутина. Теперь за дело взялись двое восьмилапых, с обеих сторон сноровисто сооружая воздушный мост.
"Но что дальше, Олаф-сотник?" - продолжая заниматься делом, спросил Зижда. - "Мы вышли к озеру, что теперь?"
- Будем ждать, - сотник скучал. - Будем ждать появления ладьи, тогда посигналим джетам.
"Джеты - враги!" - напомнил паук, в его тоне сквозила ненависть.
- Повелитель разрешил эти переговоры, - вздохнул Олаф. - Знаешь, что, дружище? Вы поможете нам перебраться, а потом будете держаться сзади. Если появится ладья, то переберетесь сюда. Кто-то должен сообщить Повелителю о беде, если нас убьют. Возможно, мы поплывем на Джемму, тогда один из вас вернется к новому Чивья, другой останется ждать.
"Ты - Око Повелителя," - пробурчал Зижда.
Труднее всего было перетащить мешок с оружием, наконец Олаф догадался попросить Мешша привязать его к себе и пронести по мосту снизу - для паука так передвигаться было даже проще. Коса и вправду оказалась совсем узкой, каменистой, за ней открылось озеро. Ни Джеммы, ни ладей сотник не увидел.
- Пустяки, - отмахнулся он от вопросительного взгляда стражника. - Разожжем костер, на дым кто-нибудь приплывет.
- Мы всегда так делаем, - подтвердил довольный Михаш, которому к тому же хотелось просушиться и поесть.
- Вот и хорошо. Но справится и один Люсьен, а вот мы с тобой будем рыбу ловить.
- Какую еще рыбу? Как? - изумился темьенец. - У нас же мясо в мешке!
- Рыбка называется вельша, и как она выглядит, ты наверняка знаешь, - широко улыбнулся Олаф. - И как ее ловить, тебе, местному уроженцу, видней.

- Ты не волнуйся, - сказал Сайка. - Мы проплывем на ладье по речушке, что называется Каменка, так высоко, как только сможем. Дальше тебе идти всего-то пару дней.
- Проводите его! - попросила Сильда.
- Так я же ему лук даю, стрелы даю, меч! - вскипел атаман. - Неужели не доберется?! Дойдешь, Стас? Там все просто - держись правого берега да и шагай себе.
- Не знаю, - вздохнул островитянин. - Я же мало по землям с насекомыми ходил. На острове их нет, а потом у речников все время на веслах. С сотником один раз шли ночью через степь, так я такого страху натерпелся... Особенно когда паук-бегунец напал, и нам его пришлось за лапы схватить, в стороны растягивать. Он царапался! А потом сотник по ноге до головы его добрался и убил. Я бы не смог один... У вас бегунцы водятся?
- Редко, - хмыкнул Сайка.
Сильда, стоявшая рядом с ними у ладьи, готовой к отплытию, в голос заревела.
- Ну-ка, возьми лук, - потребовал джет. - Березу видишь? Стреляй.
- Сейчас, - Стас, от усердия высунув язык, тщательно прицелился, но стрела пролетела чуть левее. - Промазал. Можно еще раз?
- Нельзя, еще в зад кому-нибудь воткнешь, - вздохнул атаман. - Запретил мне Совет тебя провожать... Ну и ладно, без разрешения провожу! Не ной, Сильда, сказал же: провожу его!
- Тогда я сейчас еще лепешек принесу! - сразу успокоилась женщина. - Чтобы все в дороге хватило.
- Нет уж, иди лучше к себе! - Сайка замахал руками. - Все, хватит стоять! Вик! Все готово?
- Можно плыть, господин атаман! - из-под палубного навеса высунулся довольный Вик. - А вот скажи, Сайка: Стас теперь джет или нет? На весла сядет, а меч на верность Джемме не целовал!
- На весла сядет, потому что сажать некого, хоть сам к вам пристраивайся... - Сайка взбежал по сходням. - Стас, поцелуй ее и залезай. Нет, он не джет, потому что я не знаю, что их Повелитель скажет джету. Может статься, что и ничего, просто сожрет. А тут вроде как его подданный вернулся. Ты идешь?!
Стас оторвался от Сильды и взошел на корабль. Гребцы тут же втянули сходни, островитянин спустился вниз, сел на лавку, сноровисто взялся за огромное весло. К его удивлению, это оказалось даже приятным. Ладья отвалила от причала и быстро пошла по воде, раздвигая мачтой прикрывавшие ее раскидистые ветви деревьев.
- Ох уж мне этот фарватер, - вздохнул атаман, забираясь на мостик. - Ну, что с места сорвались, как бешеные? Табань справа!
Островитянин уже знал, что любимая забава атаманов - проходить хитрое нагромождение подводных камней как можно быстрее, и Сайка один из лучших. Действительно, после целой череды команд, ладья, выписав сложные петли, вышла в озеро.
- Герой! - восторженно прошептал, налегая на весла, Вик.
- Ловко, - согласился Стас. - Стефан нас гораздо дольше крутил.
- Стефан, скажешь тоже! Он как ладью построил, так на ней и плавает. А Сайка уже три утопил, две - на этом самом месте.
Стас ничего не ответил, про себя подумав, что только что миновал еще одной нешуточной опасности. Теперь можно было просто наслаждаться, вспоминая когда-то такие ненавистные движения. Ладья сделана из нескольких слоев крепчайшего дерева, никто из обитателей озера с ними не справится.
Некоторое время ничего не происходило, скрипел уключины, покрикивали дежурные, поддерживая ритм. Появился первый, потом второй пот. Стас и Вик переглядывались, улыбались, островитянин почти забыл о том, какая опасная миссия его ожидает.
- Дым, атаман! - сообщил один из смотрящих.
- Где? - вскинулся опять на мостик Сайка. - Как не вовремя. Пускай другие подберут!
- Так нет других, все на Джемме. Смотри, правее устья Каменки.
Сайка задумался. Кто-то из рабов успел покинуть Темьен, и вот, добрался-таки до озера. Но почему через болото? Оно почти непроходимо.
- Правь туда, что же делать? - повернулся он к рулевому. - Не бросать же бедолаг, ночью им никакой костер не поможет.
Олаф уже видел их. Он торопился распотрошить очередную выловленную Михашем рыбу - темьенец клялся, что сам не знает толком, как выглядит вельша, потому что водится она только в озере. Ловили на крохотные кусочки мух, привязанные к паутине, их крупные твари даже не замечали.
- Вы бы осторожнее, высокий господин, - обернулся Михаш. - А то распорете пузырь, обольетесь, а в другой раз случайно лицо вытрете.
- Не учи, - попросил сотник. - Я и так боюсь. Вот, это похоже?
Внутри рыбки с половину руки длинной от головы до хвоста, обнаружился черный пузырь.
- Кто его знает, - засомневался Михаш. - Вроде маленький.
- Надо попробовать, - предложил Люсьен. - Вон, на дереве шанта сидит, я ему в лапу попаду. Если это яд, то сдохнет паук.
- Да? - издевательски поднял бровь Олаф. - А что, у тебя есть обычные, не отравленные стрелы?
- Нож давайте обмакнем, - предложил темьенец. - Мой, мне не жалко.
Они бросили пузырь на землю, отвернули лица и Михаш очень осторожно его вспорол. Черная густая жидкость растеклась по короткой траве. Бывший раб тщательно смочил лезвие, потом медленно пошел к шанте.
- Надо в лапу! - напомнил Люсьен.
- Не убежал бы... Чуть поближе и попаду...
"Подходи смелей, я его держу," - подал голос Зижда. - "Он не пошевелится."
Олаф едва не рассмеялся - они забыли, что с ними смертоносцы!
- Быстрее, Михаш, ладья приближается.
Темьенец все-таки не настолько доверял смертоносцам, чтобы подойти вплотную к маленькому, но прыгучему пауку. Он тщательно прицелился и бросил выданный сотником кинжал. Лезвие вошло в дерево, начисто отрубив бедняге одну из лап. Мгновенно насекомое упало вниз, на плоскую спину, оставшие конечности беспомощно раскинулись в стороны.
"Он мертв," - удивленно сказал Зижда. - "Это очень ядовитая рыба. Зачем люди едят рыб?"
- Насекомые тоже ядовиты, но многих из них вы едите, - напомнил Олаф, подошел к пауку, пнул его зачем-то ногой. - Посмотри хорошенько на эту рыбку, Зижда, и ты, Мешш. Запомните, как она выглядит. Серебристая, с розовыми плавниками, узкий хвост. Повелитель должен обязательно это знать.
"Лучше прихватить с собой несколько штук," - проявил инициативу паук. - "Это важно, я знаю. Михаш, скорее поймай еще."
- Не успею, ладья подходит, - развел руками темьенец, который вдруг подумал, что, возможно, напрасно помогает добрым раскорякам. - Разве хорошо, если они увидят?
- Все равно, - махнул рукой Олаф. - Пора, уходите, восьмилапые.
"Да, Око Повелителя!" - оба паука быстро отбежали назад, спрятались в зарослях, готовые вступить в бой.
Люсьен и Олаф тоже отошли за стволы деревьев, хотя и остались на берегу. Оставшийся один Михаш призывно замахал руками, будто его плохо было видно.
- Раб?! - крикнули с подошедшей ладьи.
- Да! - заплясал Михаш. - Я к вам, я на Джемму! Господа атаманы, заберите меня!
- Кто там с тобой?! Пусть выйдут!
- Останься пока, - приказал Олаф стражнику и шагнул к берегу. - Я - Олаф-сотник! Принес весть от своего Повелителя! Хочу говорить!
- Вот оно что?.. Подгребай! - ладья ткнулась носом в берег, на палубе показался невысокий человек. - Клади на землю оружие, Олаф-сотник, и иди сюда, на борт, с берегом джеты не разговаривают. Друга своего тоже зови, нечего ему меня стесняться.
Люсьен послушно приблизился. Пока воины снимали оружие, Михаш успел забраться на высокий борт ладьи, что-то быстро сказал атаману. Тот кивнул, скользнул взглядом по зарослям.
- Залезайте! Оружие ваше пусть там лежит, не утащат его рыбы. Скоро вернетесь.
- Привет, Олаф! - не выдержал Стас, пытаясь просунуть голову в узкое, предназначенное только для весла отверстие. - Привет, Люсьен! А я вот где!

Глава девятая

- Это интересно, - согласился Сайка. - Железо стоит крови. Так что, пожалуй, я согласен обменять Стаса на количество оружие, соответствующее его весу.
- Но я же... - островитянин замялся. - Я же должен был идти в Темьен...
- Теперь он называется Чивья, - поправил его сотник и закинул ногу на ногу. - Значит, состоялся Большой Совет? И что же он решил, атаман?
Они сидели в каюте, из которой по такому случаю выгнали всех джетов, кроме двоих, выполнявших обязанности телохранителей атамана.
- Должен был идти в Темьен, - согласился Сайка. - Но теперь не пойдешь. Они же первые сделали мне предложение, верно? А я просто согласился: давайте оружие. А Совет... Что Совет? Совет у меня вот где! - атаман потряс сухоньким кулачком. - Совет решил начать переговоры с вашими раскоряками. Вот, хотели этого парня отправить с поручением. Но теперь можно все обсудить здесь, так? Михаш сказал мне, что двое раскоряк сидят на деревьях, я готов поговорить с ними, не сходя на берег.

- Первое условие: забыть слово "раскоряки", восьмилапых это обижает. И не только их, - Олаф похлопал по плечу насупившегося Люсьена. - Переговоры с вашими послами должен вести Повелитель, такова традиция. Он может принять или отвергнуть вашу просьбу о подданстве...
- Э, нет, так мы не договаривались! - усмехнулся атаман. - Никакого подданства!
- Чем он тебе не нравится? Стать подданным трудно, а перестать им быть - очень легко, сам понимаешь. Неужели будешь за слова цепляться? - сотнику Сайка сразу понравился. Глаза быстрые, жадные, хочет все время кого-нибудь перехитрить. - Идем с нами, Сайка, Повелитель обещал не тронуть послов. Я готов оставить в заложниках Стаса и Люсьена.
- Вот оно что? - Люсьен прокашлялся, но смолчал.
- Заложники? - Сайке это понравилось. - Отлично! Да им даже и на Джемму отправляться ни к чему, мы все поднимемся по Каменке на ладье, там лодка нас и дождется. Только при одном условии: если никто на нее не нападет. Расскажи мне о Темьене, я ведь и сам оттуда. Нет больше города?
- Западный сгорел, остальные два в сохранности.
- Я из южного... Как же вы одолели раско... Восьмилапых? Их же больше было?
- Нашим помогали люди, - важно произнес Олаф и задрал голову к низкому потолку. - Побеждает тот, кто наберет побольше союзников. Смертоносец с человеком на спине сильнее обычного смертоносца.
- Ага... - джет задумался. - Значит, заполучив еще и нас, хотите весь Иткен одолеть?
- Пока только отбить их нападения. Самкам нужно время, чтобы вырастить потомство, чтобы отложить новые яйца. Постепенно мы будем становиться все сильнее, однажды сами пойдем на Иткен.
- Хорошо, - кивнул Сайка. - А за горы - не собираетесь? Обратно?
- Я же говорил тебе, там стрекозы! - напомнил Стас.
- Помолчи, пока старшие разговаривают! - по-свойски прикрикнул на него атаман. - Помоги лучше Вику, принесите нам пару кувшинчиков, и рыбки.
Люсьен и Олаф не успели перекусить, поэтому от угощения не отказались. Ладья покачивалась на волнах у самого берега, внизу негромко переговаривались гребцы.
- Мы заключим этот ваш Договор? - подсел атаман поближе к сотнику. - Станем друзьями восьмилапых, да? А как же тогда воевать с Иткеном, если ваш Повелитель заключит мир?
- Не хочу тебя запутывать, - покачал головой Олаф. - Давай заберем на ладью мешок с оружием, твоих смертоносцев и поплывем в Чивья. Там ты предстанешь перед Повелителем, и все поймешь.
Сайка сразу поник, даже усы у атамана вроде бы повисли. Он привык видеть смертоносцев только для того, чтобы убивать.
- Какой он, этот ваш Повелитель? Большой?
- Очень. Но ты не должен бояться, атаман, Повелитель обещал тебе безопасность. Ты откроешься ему...
- Не смогу! - замотал головой атаман. - Слишком давно в заговоренных, даже если захочу открыть ему мысли - не выйдет.
Люсьен некстати расхохотался.
- Выйдет, атаман, - улыбнулся и Олаф. - Еще как выйдет. Даже не заметишь ничего.
- Ладно, - тряхнул головой Сайка. - Иди, зови пауков, а я с командой поговорю. Михаш сказал, что вы узнали про вельшу... Кто вам это рассказал? Подозреваю одну бабу, ох подозреваю.
Прежде всего атаман спустился к гребцам и долго объяснял им, что не следует не только вылезать на палубу и смотреть на пауков, но даже и думать о них.
- Ваше дело грести да мои команды слушать! Лучше пойте что-нибудь, только не "Смерть раскорякам", а лучше "Джемма навсегда." Нет, там тоже слова нехорошие... Кто знает подходящую песню?
- Про Насю общую! - нашелся Вик. - Там про пауков ни слова.
- Про Насю? Это же безобразие одно, а не песня! - возмутился сперва Сайка, но потом махнул рукой: - Ладно, горланьте это непотребство, только не думайте лишнего. Как закончите, начинайте сначала, замолчите - кнута получите.
Потом атаман выбрался наверх и спрыгнул на берег, навстречу приближающимся Олафу и Люсьену. За ними, стараясь двигаться медленно, показались смертоносцы. Это производило довольно зловещее впечатление, Сайка машинально схватился за свой знаменитый отравленный нож.
- Приветствую вас, - дрожащим голосом произнес он. - Рад, в общем, видеть.
"Меня зовут Зижда, младшего - Мешш. Я рад быть полезным своему Повелителю и говорить с тобой."
Да? - переспросил давно не общавшийся с пауками Сайка, зачем-то похлопал себя по уху. - Хорошо. Тогда прошу на ладью.
"Крепка ли она?"

Предыдущая страница 11 Следующая страница


Угроза 12

- Зижда, я же сказал: в ладье тебе нечего бояться! - Олаф терял терпение, потому что всегда послушный Оку Повелителя смертоносец вдруг стал проситься идти пешком. - Далеко в озеро мы не уйдем, а скоро поплывем по реке, там ты одним прыжком на берегу окажешься.
"Твое желание - закон... Помогите Мешшу доставить джетам мешок с железом."
Зижда ловко вскарабкался на ладью, простучал лапами по палубе. Затянувшие самую похабную песню Джеммы гребцы сбились, но тут же загорланили снова, еще громче. Мешок, весивший не как Стас, а в два раза больше, общими усилиями перебросили через борт. Сайка не сдержал счастливой улыбки: редкий налет бывает таким удачным.
Оба паука распластались на ладье, раскинув в сторону лапы, вцепившись в дерево когтями. Покачивание судна их не тревожило, восьмилапые привыкли к этому в паутине, но количество воды вокруг нервировало обоих. Сотник подумал, что будь Зижда один - не избежать истерического припадка.
- Сколько нам плыть, атаман?
- Дня два, потом ручьи начнутся, там ладья не пройдет, - добродушно ответил Сайка, поглядывая на смертоносцев, и шепотом спросил: - Им страшно, да? Они боятся нас?
- Конечно. Ты бы разве не боялся на их месте?
- Ух, мне еще предстоит! - Сайка поежился. - Как представлю - во дворец, в самую паутину, к Повелителю! Ни один джет на такое не отважился бы, не будь я атаман Сайка.
- Да ничего страшного, я же сказал, что Повелитель обещал, - терпеливо улыбнулся сотник. - Я много раз был во Дворце.
- А я ни разу, - неожиданно поддержал джета Люсьен. - И надеюсь, никогда туда не попаду.
Они сидели наверху, только Стас попросился вниз, ему спокойнее было грести. Друзей он уже расспросил и теперь откровенно скучал. Вик отправился было с ним, но Сайка сделал ему малозаметный жест, который не укрылся от внимания сотника.
- Ведь вы не знаете! - вдруг сказал атаман. - Важель погиб, и ладья его едва ушла. А все потому, что очень хотел вас вернуть.
- Важель погиб? - удивился Олаф, опередив уже открывшего было рот Люсьена. - Я очень сожалею. Кажется, он был очень уважаемым атаманом.
- Вроде того, - Сайка сморщился. - Но скажу по секрету, для нас обоих лучше, что он погиб. Иткенские раскоряки насолили сами себе, ха-ха!.. Ох.
- Пожалуйста, извинись перед моими друзьями, - как можно мягче попросил Олаф. - Что тебе стоит? Ты ведь не хотел этого сказать?
- А они слышали?.. - Сайка повернулся к паукам. - Простите меня, восьмилапые. Это я по привычке.
"Мне приятно твое извинение," - довольно мрачно отозвался Зижда и умолк.
Люди тоже помолчали. Люсьен рассматривал озеро, в котором то и дело кого-то пожирали. Его, горца, удивляло такое буйство жизни. Почему еще не съели всех? Откуда берется столько добычи? Сотник, расположившись напротив Сайки, с наслаждение прихлебывал из кружки. Приказ Повелителя был выполнен так легко, так быстро, что лучшего и желать нельзя.
- А я таким тебя и представлял, - вдруг сказал атаман. - А то все только и голосили: сотник, сотник... Что он сделал, спрашиваю? Да выходит, что ничего особенного, вот только смертоносца убил мечом. Но все с ума посходили, даже Сильда. Боится она тебя, Олаф.
- Странно... - сотник вспомнил улыбавшуюся ему джетку. - Я вроде бы ничего плохого ей не сделал.
- А женщины, они чувствуют. Ты человек, который может убить без ненависти, просто потому что так надо. И ты мне нравишься, сотник! - атаман качнул кружкой. - Мало стало на Джемме таких, как мы с тобой. Прежде воины чаще гибли не от пауков, а от своих же. Потому что выживать должны сильные! А потом разленились, перестали бояться - вот и вышло, что Важель всем заправлял. Ему важно было, чтобы все осталось как прежде. Но так не бывает... Вот если все будет хорошо, я вернусь на Джемму и приведу к Темьену... Нет, к Чивья тысячу бойцов! А на островах останется пара сотен стариков, вот тогда они немного там почешутся! Представь, как им будет страшно! Так и нужно, потому что если человеку не страшно, он и жить-то перестает.
Атаман говорил эти довольно странные речи в полной уверенности, что уж сотник-то его поймет. Олаф кивал, стараясь не улыбнуться - уж очень забавно выглядел Сайка в моменты воодушевления.
- Рабы плодятся так, что не остановишь! С пауками не сравнить, но все же у них много детей. А мы на Джемме рожаем все меньше, женщины голос получили, все чаще жалуются, ноют. Вот и получается, что не хватает бойцов. Придумали тоже: Детский остров! Построили стену и держат там малышей. Они выходят, и не знают, с какой стороны за меч держаться! - атаман залпом допил и налил себе еще, предложил Олафу. - Думают только о том, чтобы в живых остаться. А если бы каждый знал, что его ребенок - при нем, что если рас... Простите, восьмилапый его убьет, то бездетным останется, разве успокоился бы он на одном сыне? То-то же. Вот у вас, наверное, много детей.
- Я не знаю, - задумался Олаф. - Не люблю в городе сидеть. Вроде много бегает чумазых. То есть бегало, в старом Чивья. Многие погибли на пути сюда.
- И это хорошо! - опять обрадовался Сайка. - Чтобы людей было много, они должны часто погибать! Смертоносцы это понимают, все время в драку лезут. Вот я, например, свои ладьи всегда в самые опасные, далекие места вожу, и добычи у меня часто мало, а убивают многих. Все равно любой воин на Джеме хочет со мной плавать, потому что здесь - жизнь. А у Стефана только туда и обратно, пару врагов убили, что-то украли - назад. Это не правильно.
- Ага, - Олаф улучил момент, когда атаман отвернулся и выплеснул содержимое кружки за борт, строго взглянув на Вика. - Ты теперь главный на Джемме, верно?
- Не главнее Совета, - зевнул Сайка. - Но в Совете после гибели Важеля главный - я. Не волнуйся, спорить со мной после того, как я поговорю с Повелителем, никто не станет. Эх, сотник, заварим мы с тобой кашу! Весной на Иткен пойдем, я там все дорожки знаю.
- Я - только сотник, - напомнил Олаф. - Людьми управляет Малый Повелитель, король. Его Величество Стэфф тоже примет тебя. Будь с ним вежлив, но помни, что все решает Повелитель Чивья.
- Король еще? - удивился Сайка и даже будто бы протрезвел. - Это как в одной сказке, я знал такую. Знал, но... Забыл. Ладно, увижу твоего короля - вспомню. Значит, ты только младший атаман... Жаль. А королем не можешь стать?
- Могу, - осторожно заметил Олаф, и тут же понял, что тоже пьян, но мысленно махнул рукой. - Могу стать королем, если женюсь на королеве. Обычно это получается только у высоких господ, таким надо родиться. Но я... Я думаю, что если доживу до весны, женюсь на Тулпан, королеве Хажа. Это за горами, родина Люсьена.
- Угу, - кивнул стражник. - И я вернусь домой наконец-то. Не обижайся, Сайка, но по эту сторону хребта мне не нравится.
"Некоторые гребцы думают про нас плохое," - пожаловался Зижда только сотнику. - "Джеты остаются нашими врагами."
"Они заплатят за это своей кровью, когда помогут отбиться от иткенцев," - ответил Олаф. - "Пока просто запоминай, чтобы доложить Повелителю. Он мудр."
"Слава Повелителю!" - паук умолк, немного успокоенный.
- За горы? - Сайка посмотрел на север, но облака скрыли вершины. - А что, и я пойду с тобой за горы! Вик, ты пойдешь?
- С тобой, атаман, куда угодно! - весело откликнулся джет. - Все пойдем! Вот только ладью через перевалы не протащить.
- А, ерунда! - отмахнулся Сайка. - Новую построим. Ведь у вас есть реки, мне Стас рассказывал про тех речников, что его к веслу приковали и кнутом били. Я бы построил ладью, и перетопил их всех!
- Выпьем за это, - потребовал Олаф. - Речники - предатели! Слуги стрекоз!
Люсьен потянулся к кувшину, но опрокинул сосуд. Сайка визгливо расхохотался, Вик побежал за новой порцией. Остаток вечера Олаф не слишком хорошо помнил, а у Зижды спрашивать постеснялся.

Ладья довольно быстро достигла устья Каменки, потом началось долгое продвижение вверх по течению узкой реки. Джеты и здесь чувствовали себя в безопасности - берега были усыпаны валунами, очень неудобными для смертоносцев, и прыгнуть на корабль восьмилапые не могли. Атаман уснул, рядом с ним сидел бдительный Вик. Олаф и Люсьен, не получившие никаких указаний на этот счет, улеглись рядом, завернувшись в прихваченные стражником одеяла.
Утро не принесло никаких изменений - все такие же узкие, усыпанные валунами берега. Гребцы, не получившие новой команды, продолжали хрипеть похабную песню, иногда звучавшую громче. Это означало, что заступила новая смена. Атаман утром был неразговорчив, предпочел уйти на мостик и провел там почти весь день.
Олаф и Люсьен отчаянно скучали. Стас время от времени навещал друзей, но среди джетов чувствовал себя более своим, да и развлечь их ничем не мог.
- А ему нравится быть джетом, - заметил Люсьен. - Восьмилапых боится. Может, оставить его здесь?
- Я обещал когда-нибудь вернуть парня на остров, - пожал плечами Олаф. - Правда, не всерьез... Пусть сам решит. Думаю, что Сильда будет очень рада.
Каменка казалась бесконечной. Заскучали даже пауки, чье терпение было, казалось, бесконечным.
"Я не смог бы двигаться по этому берегу быстрее," - признался Зижда. - "Но мне было бы приятнее."
- Там валуны, - напомнил сотник. - Ты бы рисковал переломать лапы.
"Мне было бы приятнее идти самому на четырех лапах, чем сидеть здесь и чувствовать вокруг воду."
Но всему приходит конец - к вечеру ладья достигла места, где Каменка разбивалась на несколько питающих ее ручьев. Ладья причалила, пауки с наслаждением попрыгали на камни.
- Ты будешь старшим, - сказал атаман Вику. - Бросьте якорь на середине речки и чтобы ни один не сходил. Когда появлюсь, причаливай не сразу, я посигналю по-нашему. Присматривай за Люсьеном... И за Стасом.
- Как прикажешь, господин атаман! - пообещал Вик. - Я думал, с тобой поеду.
- Молод еще, - вздохнул Сайка, поправляя ремень. - Жди пять дней. Потом возвращайтесь и собирайте Совет.
Олаф уже забрался на спину Зижды, Мешш согнул лапы, приглашая занять место и атамана. Тот впервые в жизни дотронулся до паука, заполз в седло.
- Просто держись покрепче, вот и вся наука, - посоветовал сотник. - Устанешь - ложись. Будет трясти, потому что дорога уж очень неровная.
Обычно паук, снабженный восемью лапами, бежит удивительно плавно. Но на валунах такой возможности не было даже у них, спины восьмилапых постоянно раскачивались. Сотник оглянулся последний раз, помахал стоявшему на палубе Люсьену, и путь к Чивья начался.
Олаф не зря предупреждал атамана: его трижды стошнило, и старый вояка был очень рад, что свидетелем такого позора не стал Вик. Но по мере продвижения вверх по течению валуны исчезали, и вскоре Мешш побежал так ровно, что изможденный Сайка, сам того не заметив, задремал. Сотник с опаской поглядывал назад, но Зижда его успокоил.
"Мешш чувствует перемещение веса человека. Как только он начнет сползать, младший остановится."
Смертоносцы излучали на редкость положительные эмоции - вода и долгая вынужденная неподвижность были для них тюрьмой. Вновь обретенная свобода придала им такое расположение духа, что люди на их месте распевали бы во все горло.
Сайка проснулся только на рассвете и с изумлением понял, что пауки бежали всю ночь. Утром наступила спокойная, безветренная погода и далеко впереди можно было различить поднимающиеся к небу дымки, это готовили еду в южном городе.
- Я думаю, нам надо остановиться и поохотиться, - смилостивился над атаманом сотник. - Нехорошо, если мы привезем Повелителю голодного посла.
"Впереди есть скорпион," - тут же сообщил Зижда. - "Я не стану его прогонять и убью."
- Завтрак почти готов, - передал Олаф атаману. - Осталось только зажарить.
- Это пустяки, - осторожно заметил мало что понявший атаман. - А мясо где?
Мясо появилось перед ними за поворотом. Крупный черный скорпион пришел к водопою и осторожно окунал жвалы в ручей. Услышав топот, он подскочил, развернулся к врагу и угрожающе пошевелил клешнями.
"Слезайте, разведите костер," - предложил Зижда.
Пока Олаф и оглядывающийся на скорпиона атаман собирали хворост, бой завершился. Скорпион - опасный противник даже для паука, но два смертоносца били его сознание импульсами опасности с разных сторон, пока он полностью не запутался. Тогда Зижда прыгнул и укусил хищника в основание ядовитого хвоста.
- Я уже забыл: это не опасно? Есть мясо, которое отравлено ядом паука? - шепотом спросил Сайка.
- Их яд исчезнет, если прожарить мясо, - успокоил его сотник. - Правда, я ел и не прожаренное... Никогда не задумывался, в чем там дело. Вельша опаснее, верно?
- Не без того, - признал Сайка. - А я вот не знаю, почему у нас все озеро еще от нее не отравилось.
Запылал костер. Атаман взялся отрезать клешни с самым вкусным мясом, и остановился в нерешительности - пауки начали есть. На лице Сайки отразилось омерзение.
"Он плохо думает о нас," - тут же пожаловался Зижда. - "Джеты - наши враги."
- Давай я тебе помогу, - Олаф быстро подошел, на всякий случай забрал меч у атамана. - Ты давно не видел, как едят смертоносцы?
Пауки уже вспрыснули под расколотый панцирь смертоносца пищеварительный фермент и теперь с хлюпаньем втягивали кашеобразную массу. Сайка вспомнил, как съели когда-то в Темьене его отца, аппетит пропал.
- Все меняется, - Олаф закончил с клешнями и грудью оттеснил Сайку к костру. - Сядь спиной и послушай меня. У каждого из нас есть свои слабости. Пауки любят человеческое мясо. А если бы любили есть восьмилапых?
- Я пробовал, мне не понравилось, - пробурчал атаман, помогая вырезать мясо из клешней. - Даже шатровики вкуснее.
- Ну, если бы?.. Уверен, восьмилапые бы отдавали нам пленных, приговоренных к смерти и мертвых. Остальное запрещено Договором, понимаешь?
- Понимаю, - вздохнул Сайка. - Только пока они хлюпать не перестанут, я есть не смогу. Ох, и ты думаешь, ваш Повелитель прочтет все мои мысли, все воспоминания? Он же сразу убьет меня!
- Нет, Повелитель обещал твою безопасность, сколько можно повторять? Иначе я бы не оставил заложников, - сотник поскорее нанизал кусочки мяса на палочку и сунул ее в огонь, чтобы Сайка почувствовал запах. - Сейчас принесу соль и перец из сумок.
Когда Олаф вернулся, то атаман уже аккуратно объедал поджарившуюся корочку с куска сырого мяса. Сотник тихонько опустился рядом и не стал продолжать неприятный разговор.
"О чем он думает, Зижда? Ты можешь понять?"
"Нет, он успокоился и опять закрыл свои мысли. Но джет спокоен, он голоден."
- Ешь, - Олаф от души приправил пищу. - Когда прибудем в город, сразу отправимся во дворец, а потом во Дворец.
- Не понял? - с набитым ртом пробурчал атаман.
- Во дворце живет Малый Повелитель, а во Дворце - Смертоносец Повелитель Чивья. Сначала просто представимся королю, это традиция, он нас не задержит. Потом ты поговоришь с Повелителем, это самое главное. Затем опять вернешься к королю Стэффу, скорее, просто чтобы поесть на дорогу и развлечь высоких господ.
- Не перепутать бы, - Сайка огляделся вокруг, будто в поисках кувшина, хотя сам наотрез отказался брать в дорогу хмельное.
- Я буду с тобой все время, а если позволит Повелитель, то и во Дворце, - пообещал Олаф.
Потом он тоже стал есть и замолчал. Сотнику хотелось, чтобы все прошло хорошо. В то же время Повелитель уже преступил честь, и готовился преступить Договор, дав людям отравленное оружие. Не важно, призовет он джетов или вооружит чивийцев. Все статьи Договора одинаково древние, и нарушение одной стирает все. Может быть, надо составить новый Договор?.. Но пока Олафа тревожило не это. Смертоносец Повелитель, заботясь о сохранении вида, готов идти на все. Что, если ему не понравится Сайка? Если Старик решит, что джеты останутся врагами Чивья? Тогда атаману не выйти из Дворца, а Люсьену - из Джеммы. Но воля Повелителя - закон.
"Ты пойдешь к Повелителю раньше нас," - сказал сотник Зижде, продолжая жевать. - "Я хочу, чтобы твой доклад он услышал раньше."
"Это не займет много времени, Око Повелителя. Твоя воля - закон," - ответил смертоносец и Олафу показалось, что паук очень доволен.
Закончив с едой, люди как могли привели себя в порядок. Повелителю все равно, как они выглядят, но перед королем стоит предстать умытым. Олаф заметил, что у атамана подрагивают руки, и про себя решил, что выглядел бы еще более взволнованным. Сайка нравился ему. Жаль, если Повелитель съест его.
- Пора? - атаман заметил, что сотник уже уложил вещи и взобрался в седло.
- Если отправимся сейчас, то прибудем как раз вовремя. На рассвете во дворец часто приходят самки, это не самое лучшее для нас время. Немного позже Повелитель будет есть вместе с приближенными, старшими смертоносцами.
- Я понимаю, самки, обед, - закивал Сайка. - Ну, едем! Ни один джет на это бы не решился, не будь я атаман!
Спустя короткое время они увидели городские стены, а потом и спешащий им навстречу патруль.

- Почти ничего не изменилось, - идя по узким улочкам, атаман во все стороны вертел головой. - Только паутины стало меньше, да одеваетесь вы немного иначе. Да, и еще выход из города свободный.
- Паутины меньше, потому что смертоносцы еще не успели обжиться, а женщины всегда норовят убрать ее, - Олаф кивал знакомым направо и налево, весть о прибытии сотника бежала впереди него. - Но теперь ты веришь мне, что люди и восьмилапые живут вместе свободно?
- Да, - пауки попадались почти на каждом углу, они рассматривали атамана множеством своих холодных, умных глаз. Люди совершенно не боялись их. - Да, я правильно сделал, что приехал. Но представить здесь джетов пока не могу... Почему мы идем пешком? Могли бы добраться на пауках.
- Зижда пошел доложить о прибытии своему начальнику, - уклончиво ответил Олаф. - У него свои дела, экспедиция окончена, я больше не Око Повелителя.
Они подошли ко дворцу короля, здесь их встретили воины королевской сотник, отсалютовав Олафу как начальнику. Он, не задерживаясь, провел атамана внутрь, чивийцы последовали за ними. За дверями ожидал Владис в компании неизменного Дагеля.
- С приездом, Олаф!
- Приветствую вас, принц!
- Хватит любезничать, - Владис с приятелем внимательно оглядели атамана, Сайка выдержал это стоически. - Представь нам гостя.
- Его зовут Сайка, он первый атаман Джеммы. Большой Совет прислал к Повелителю посла.
- Большой Совет! - вскинул вверх брови Дагель. - И что же ты будешь советовать нашему Повелителю, Сайка?
- Заткнись, Дагель! - принц отпихнул его в сторону прежде, чем Сайка успел ответить. - Прости, что из любопытства задержал тебя, Олаф. Идите, отец ждет вас.
Атаман двинулся дальше нерешительно, оглядываясь на сотника. Дагель фыркнул за их спиной, и сотник решил обязательно предупредить долговязого шутника об отравленном ноже.
Дворец сильно изменился, теперь он сиял чистотой, повсюду стояли воины королевской сотни с начищенными бляхами, в сам Стэфф получил некое подобие трона. Под паутиной, раскрашенной в разные цвета, скрывался обточенный хитин смертоносца, такова была странная традиция, о которой прекрасно знал Повелитель. От трона, оставшегося по ту сторону гор, этот отличался только размерами.
- Делай как я, - потребовал Олаф, опускаясь на одно колено. - Ваше Величество! К вам и Повелителю Чивья прибыл посол от Большого Совета Джеммы, атаман Сайка.
- Сайка, - повторил Стэфф. - Легко запомнить. Атаман - сложное слово. Я могу называть тебя просто по имени?
- Да... - промямлил атаман, опять посмотрев на сотника, и тот добавил за него:
- Да, Ваше Величество!
- Встаньте, встаньте... Что ж, я рад. Прошу прийти ко мне отобедать, и ты, сотник, тоже обязательно должен быть. Не случилось ли во время путешествия каких-либо неприятностей?
- Нет, все хорошо, - Олаф чуть вышел вперед.
- Я рад. Теперь повелеваю вам идти к Повелителю Чивья, - понял его Стэфф. - Мы объединили королевскую сотню с твоей, Олаф, но об этом потом.
Сотник схватил атамана за руку, не давая ему повернуться к королю спиной, и задом вывел из зала. Конечно, традиции этикета соблюдаются через раз, но сейчас, при первом знакомстве, забывать о них не следует.
- Он играет большую роль в городе, ваш король? - спросил Сайка, когда они опять оказались на улице.
- Очень, но только в городе. Отношения города с Джеммой зависят только от Повелителя. В сущности, к вам он не будет иметь никакого отношения, если вы станете подданными. Тогда, наверное, Повелитель даст тебе ярлык Малого Повелителя... Скорее всего, ты сам станешь королем, - сделал Олаф неожиданный для самого себя вывод. - Не вздумай отказаться!
- Я и не собираюсь, - вставил атаман.
- Джемма может по прежнему жить по решениям Большого Совета, но разговаривать Повелитель станет только с тобой или с твоими потомками. Такова традиция, не спорь с ней пока не разберешься. И еще... - сотник вздохнул. - Как ни мало значит король Стэфф в Чивья, не оскорбляй его. Нам, подданным, это обидно.
- Не буду, - пообещал Сайка. - Ох, это - Дворец!
Они оказались на площади. Множество пауков медленно поползло к ним со всех сторон, они присматривались к чужаку. Сотник опять взял атамана за руку, спокойно дошел с ним до входа. Здесь пауки не разошлись, как бывало прежде, сверху упал, повис на паутине, шевеля лапами, один из приближенных Повелителя.
"Олаф-сотник, Повелитель ждет тебя и твоего спутника. Но он должен оставить все оружие."
Такого прежде не бывало, восьмилапые слишком быстры, чтобы разоружить людей перед встречей один на один. Но тут же Олаф вспомнил о яде и понял, что Повелитель не имеет права рисковать собой.
- Тебе придется разоружиться, - сказал он атаману и на всякий случай приврал: - Такова традиция для послов.
- Да?.. - Сайка поежился, но послушно расстегнул ремень, сбросил перевязь на мостовую. - Эх, ни один джет бы на такое не решился!
Сотник тоже хотел снять меч и лук, но пауки уже расступились.
"Повелитель ничего не сказал про тебя, Олаф. Можете входить."
Он замешкался на мгновение, потом опять застегнул пояс. Если Повелитель оказывает сотнику доверие, то разве можно от него отказаться? Олаф опять прихватил посла за руку, ввел во Дворец.
- Немного постоим здесь, чтобы привыкли глаза к темноте, а то запутаемся в паутине.
- Не хотелось бы... - атаман негромко прокашлялся. - Здесь можно говорить?
- Да.
- Трудно молчать, - Сайка тяжело вздохнул, опять прокашлялся.- Олаф, а тебя все это не давит к земле?
- Что именно? - не понял сотник.
- Пауки... У них такие холодные глаза. Паутина кругом, мы совсем беспомощны. Чувствуешь себя не человеком, а мухой. Вы все живете в ловушке, в тенетах.
- Не понимаю тебя, - признался сотник. - Может быть, снаружи и похоже, что мы в ловушке, но одновременно это и защита от всех других врагов.
- Защита... - пробурчал атаман. - Не нужна людям защита. Наоборот, надо доказывать, что мы сильнее всякого скорпиона или паука. Меньше защиты, меньше крепостей.
- Может, пойдем? - сотнику не хотелось, чтобы Повелитель слышал его собственные мысли на эту тему. - Ты готов?
- Да! Это ведь не страшно, что у меня коленки трясутся?
Олаф взял его ладонь, которая тряслась не хуже коленок, и повел посла сквозь лабиринт старой паутины. В темноте чуть шуршали пауки, появление чужака их нервировало. Тем более, что и от самого атамана исходили волны страха, смешанного с неприязнью.
Повелитель находился в совершенно том же положении, что и в прошлый раз, будто даже не пошевелился. Сайка не сразу заметил нависавшее над ними тело, остановился, судорожно вдыхая.
- Какой-тут воздух спертый... - прошептал он. - Проветрили бы хоть иногда. Верно?
"Я рад видеть тебя, Олаф сотник. Уже знаю про ядовитую рыбу вельшу. Зижда отведет на озеро людей, они поймают ее и добудут яд."
"Я оставил заложников. Люсьена и морского человека Стаса."
- Верно? - еще раз спросил Сайка. - Слышишь меня?
Тут атаман проследил за взглядом сотника и застыл, словно пораженный громом. Повелитель был намного больше обычного смертоносца, и сейчас находился прямо над его головой.
"Атаман Сайка вернется. Сейчас я буду говорить с ним, ты можешь идти. Но не уходи далеко, подожди в соседнем зале, поможешь ему найти дорогу. Отдыхай, и помирись с королем Стэффом. Пока ты мне не нужен."

Предыдущая страница 12 Следующая страница


13 Сеймон Норман

Сотник аккуратно высвободил руку и оставил атамана наедине с Повелителем. Сайка не заметил этого, оставшись совершенно неподвижным. Сейчас его разум впервые знакомился с огромным, бездонным сознанием Старика. Олаф сделал несколько шагов и потерял джета из виду. Тогда он остановился возле висящего на стене телохранителя.
Сколько продлится беседа? Олаф сложил руки на груди и приготовился ждать долго. Тем большим было его удивление, когда слабый, зовущий голос атамана послышался раньше, чем сотник успел первый раз зевнуть. Он пошел на зов и поймал протянутую руку.
- Не торопись, пожалуйста. Здесь следует двигаться медленно, - попросил он его, но Сайка, кажется, не услышал.
Олафу пришлось крепко обнять джета и вести, слегка покачивая, словно ребенка. Сайка дрожал, шептал что-то, обращаясь почему-то к королю. Когда они оказались у входа и по глазам ударили яркие солнечные лучи, посол попытался вырваться.
- Ну же! Потерпи еще немного! - потребовал Олаф, пресекая эти попытки. - Мы еще во Дворце!
Только на площади Сайка получил свободу и быстро пошел прочь, размахивая руками. Один из кулаков атамана был крепко сжат. Смертоносцы на этот раз не заинтересовались человеком, остались на своих местах. Олаф подхватил с мостовой его оружие и побежал за джетом.
Ему пришлось отвести потрясенного атамана на бывшую улицу своей сотни, которая теперь относилась к королевской. Но только утром, за завтраком, Сайка смог говорить, и первое что он сказал, было:
- Я хочу ему служить! Я хочу, чтобы все служили ему!
Грудь джета украшало маленькое золотое яйцо, чьи половинки могли раскрываться. Олафу не нужно было много времени, чтобы догадаться, что лежит внутри медальона. Драгоценный камень, Ярлык. Перед ним сидел король Джеммы, Озерного Удела Повелителя Чивья.

Спустя четыре дня над Чивья появились воздушные шары. Они не снижались, лишь делали круг и улетали к востоку, чтобы поймать там подходящий воздушный поток и вернуться в Иткен. Еще двенадцать суток спустя армия подступила к городу. На пять дней раньше туда вошло войско джетов.
Битва продолжалась без перерыва почти весь день. Смертоносцы Иткена не ожидали, что со стороны чужаков в них посыпятся отравленные стрелы, что их заклятые враги джеты сумели договориться с неожиданным союзником. Под стенами обоих крепостей росли горы трупов, но честь не позволяла восьмилапым повернуть. Они взбирались по телам товарищей наверх и те, кому это удавалось, умирали от укуса находящихся в более выгодном положении чивийских сородичей.
К середине дня стрел осталось так мало, что Повелитель приказал стрелять лишь с тех стен городов, что смотрели друг на друга. В остальных местах наконец началась беспощадная рукопашная, и топоры людей, сидящих на спинах восьмилапых, опять нанесли врагу решающий урон. Трижды иткенцам удавалось прорываться в южный город, разбегаться по улицам, сея смерть, но трижды же прорыв удавалось остановить, а оказавшихся в городе истребить стрелами. Восточный город, защищавший самок, был укреплен сильнее и устоял.
Наконец силы нападавших уменьшились настолько, что Повелитель приказал готовиться к атаке, и старый воевода Ашкель трясущейся рукой поднес к губам рог. Одновременно из двух городов хлынули свежие, полные ярости бойцы. Армия Иткена дрогнула, подалась назад, и наконец поддалась панике под напором волн гнева, исходивших от чивийцев.
Люди на этот раз не участвовали в преследовании. Подобрав раненых и найдя часть убитых - остальные лежали глубоко под горой тел восьмилапых, чивийцы разошлись по семьям. Джеты вышли из городов и собрались у ручья, обмениваясь полученным опытом, бахвалясь подвигами.
Атаманы и простые воины, они никогда прежде не видели таких кровопролитных сражений. В глазах каждого, кто оборачивался на нагромождение мертвых насекомых, поднимающееся до самых стен, а местами и выше, читался безумный восторг. Это больше всего нравилось Сайке.
- Вот так мы и сделаем из них настоящих людей! - горячо объяснял он Стасу, который держал полотенце, пока умывался атаман. - Да, многие погибли. Да хоть бы даже девять из десяти, пусть! Зато у каждого оставшегося в живых глаза бы горели. Завтра я пойду к Повелителю. Зимой самое время для налетов. Зачем нам Чалтан? Сперва сожжем пару городов в Иткене.
- Не увлекайся, - к ним приблизился Олаф. - Я вижу, что вас не так уж много осталось. Еще наслушаешься на Джемме от женщин. Может, они и в набег-то тебя больше не пустят.
- Женщины?! - изумился атаман. - Да кто их слушает? Вот когда жиреют, когда начинают думать только как бы живым остаться, да все по старому оставить, во тогда их слушают. А на Джемме такому больше не бывать. Верно я говорю, господа джеты?
Воины, все еще опьяненные битвой, ответили дружным согласным гулом. Сотник усмехнулся.
- Ладно, верю. Рад, что ты цел, Стас. Не хочешь остаться в Чивья?
- Нет, пока нет, - покачал головой Стас. - Сильда ждет, и детишки у нее такие забавные. Я вернусь, а потом еще раз с Джеммы в город приду.
- Приходи, - согласился Олаф. - Всегда буду рад, всю королевскую сотню построю как почетный караул. Тем более, что в ней осталось два с половиной десятка... Люсьену распороли живот когтем.
- Умрет? - испугался островитянин.
- Как знать? Кишки промыли да затолкали обратно, зашили. Иногда с этим выживают. Видели?
Джеты обернулись. Над городом поднялся воздушный шар, он был еще низко, виднелся свесивший лапы из корзины смертоносец.
- Дайте мне лук!! - взвыл Сайка.
- Не вздумай стрелять! - остановил его Олаф. - Видишь белый крест на шаре? Это я его вчера нарисовал. Зижда полетел смотреть, как идет преследование. Если уйдут слишком далеко, он остановит именем Повелителя.
- Давно восьмилапые научились с ними управляться? - спросил Стас.
- Вчера и научились, пока один Зижда. Но говорят, что это не сложно, для смертоносцев конечно. Вот так... очень хочу попробовать с такого шара подстрелить отравленной стрелой стрекозу.
- И когда хочешь попробовать? - тут же заинтересовался Сайка.
- Весной, когда откроются горные перевалы и я отправлюсь в Хаж. Если хочешь оказаться поближе к дому, приходи, Стас, а то уйду без тебя.
И Олаф зашагал обратно к городу, оставив островитянина в тягостном размышлении.

Часть вторая ВЕСНА

Глава первая

Сверху Чивья выглядел маленьким, и каким-то грязным, неухоженным. Куда интереснее было следить, как вьется, поблескивая на солнце, лента ручья, убегая на юг, как одинокие рощи восточнее и севернее сливаются в густые леса. На горизонте виднелись горы, они стояли между Олафом и его родиной.
"Тебе нравится летать," - не спросил, а сказал Зижда. - "Почему ты сам не можешь управлять насекомым в шаре?"
- Откуда мне знать? - Олаф легкомысленно свесился вниз из корзины, крепко ухватившись за паучью лапу. - Не получается.
"Иногда получается," - напомнил смертоносец о недавнем успехе сотника, едва не приведшем к катастрофе.
Насекомое, от которого Олаф пытался добиться выделения летучего газа, наконец сделало это, да так лихо, что шар стрелой устремился в небо. Но тут же существо почему-то передумало и самовластно поглотило его весь обратно. Не будь в корзине Зижды, человек разбился бы насмерть.
- Получается, да не то, что хочется. Нет, дружище раскоряка, я буду летать с тобой. Тебе ведь тоже нравится?
"Да," - согласился смертоносец. - "Что-то древнее просыпается во мне... Хочется улететь очень далеко и там произвести потомство."
- Романтично, - вздохнул Олаф. - А мне нужно не очень далеко, всего-то на ту сторону гор.
"Не получится. Слишком холодно. Я усну, насекомое уснет, ты разобьешься."
- Знаю...
Наступила весна. Зима в Чивья прошла очень спокойно, зато Иткену сильно досталось. Повелитель поставил перед своими двуногими воинами задачу уничтожить как можно больше самок и потомства врага. Горели города, ликовали джеты. Им понравилось дружить со смертоносцами! Теперь не только Джемма, но и все озеро, а по сути и весь бывший Темьен принадлежал им.
Олаф посмотрел на юг. Вдоль ручья бежали несколько восьмилапых, на их спинах сидели люди. Джеты часто наведывались в Чивья, в основном выменивали продукты на оружие. Скоро железа начнет не хватать в городе... А взять его можно там, за горами.
- Сегодня я пойду к Повелителю, - сказал Зижде сотник. - Я скажу ему, что уже готов идти в Хаж.
"Тебе дадут большой отряд," - сделал вывод смертоносец. - "Я готов идти с тобой. Скорее всего Повелитель не захочет, чтобы ты уводил из Чивья людей. Но есть джеты."
- Захотят ли со мной идти джеты? - усомнился Олаф. - Сомневаюсь я, что это будет большой отряд. До самой зимы здесь будет идти война с Иткеном, там еще много городов. А мне нужно... Хотя бы троих помощников, чтобы перетащить тебя через перевал!
"Это очень неприятно," - пошевелил лапой паук.
- Засыпать от холода?
"Нет, просыпаться после того, как уснул. Это больно. От боли погибло много потомства, когда мы шли сюда."
- Скоро появится много паучат, - как мог успокоил сотник приятеля.
"Да, скоро. Но они не скоро вырастут, только к зиме станут воинами. Но зимой мы не сможем воевать, значит - через год. Смотри, летит стрекоза."
Они висели в воздухе с целью потренироваться в истреблении стрекоз. Тех, больших и разумных, что завоевали степь, здесь пока не было, но обычные отличались только размером. Теперь наконец-то одна любопытная тварь приблизилась к шару. Олаф вскинул лук и выстрелил. Стрела пронзила мягкий хитин на кончике хвоста, насекомое закувыркалось вниз.
"Удачный выстрел," - поздравил его Зижда.
- Нет! - с досадой воскликнул Олаф. - Попал в самый хвост, случайно! Я целился в грудь, но чтобы пробить хитин на таком расстоянии, нужно сильно натягивать лук, а тогда тяжело целиться. Ты еще занял все место, мешаешь мне!
"Это - шутка," - рассудил смертоносец. - "Может быть, тебе легче будет попадать в больших стрекоз."
- Скорее нет, они ведь будут уворачиваться, - вздохнул сотник. - Эх, как они летают! Совсем не то, что на шаре. Там скорость и свобода.
"Учись стрелять, Олаф-сотник. Я хочу уничтожить их потомство."
- Все хотим, - вздохнул чивиец. - Опускайся, хватит тут жариться.
Шар, послушный воле смертоносца, тут же пошел вниз. Для пауков управление не представляло никакой сложности: насекомое хорошо понимало их команды и беспрекословно выполняло. Сперва почти половина тварей погибла, потому что восьмилапые не догадались, что их тоже нужно кормить, но потом дело наладилось. Уродливые на вид червяки откладывали яйца в специально отведенном для этого теплом здании, нашли способ и пропитывать паутину клеем, чтобы она не пропускала слишком много воздуха.
На площади, куда опустился шар с большим белым крестом - опознавательным знаком чивийцев - стояло еще около десятка воздушных судов. Остальные летали на западе, лучники с удовольствием уничтожали врагов. Дело оказалось до смешного легким - хочешь, прострели смертоносца, хочешь - шар. Даже если насекомое в нем оставалось цело, летучий газ стремительно выходил сквозь дыры.
"Скоре бы пришли иткенцы," - кровожадно пожелал Зижда, когда летчики выбирались из корзины. - "Мы с тобой полетим вперед и убьем сверху столько врагов, сколько насекомое сможет поднять стрел."
- Да, мы теперь великие воины, когда дело доходит до восьмилапых, - усмехнулся Олаф. - Вот еще бы научиться бить стрекоз... Пойду к Повелителю, возможно, он уже поел.
Но до Дворца воин не добрался, навстречу вышел принц Владис. Это было необычно - Повелитель обычно не разговаривал с наследником престола. Он выглядел немного расстроенным.
- Что с тобой? - сотник больше не пытался разговаривать с ним в церемониальном духе. - Повелитель приказал поймать жука-огненосца, не приближаясь спереди?
- Старая шутка, - отмахнулся Владис. - Дагель такие обожает, поболтай с ним. Повелитель оказал мне честь, я поведу армию на запад.
- Вот как? - искренне удивился Олаф. - А я думал, что они сами вот-вот придут.
- Разведчики на шарах донесли, что на Иткен напали чалтанцы. Многие погибли, была большая всеобщая битва. Старик считает, что пора захватить какой-нибудь город на западе.
- Ну... Разве это плохо?
- Хорошо, только я-то думал пойти с тобой в степь. Что ты так смотришь? Повелитель все равно назначил бы тебя старшим, ему нет дела до высоких господ. Да и мне, честно говоря, тоже. А теперь ничего не получится, придется завоевать город, посадить там Дагеля королем... Только ты ему не рассказывай: у меня уже я Ярлык для него есть, Старик сразу выдал. Но когда я попаду в степь - неизвестно.
- А я? - спросил сотник.
- Ну, ты-то отправишься туда вот-вот, уже разведчики летали на север, ближе к перевалам. Почти весь снег сошел. А ты разве не знал? - принц хмыкнул. - Все только и говорят о том, кто пойдет с тобой в Хаж. Много желающих... А вот тебя никто не спросил. Вот что значит иметь плохую репутацию, высокий господин каратель!
- Не обзывайся, - вяло улыбнулся Олаф. - Значит, все уже меня провожают... А я вот хотел зайти к Повелителю, испросить разрешения.
- Большого отряда не получишь, новый город надо будет кем-то оборонять. И не ходи сейчас во дворец, туда прорвалась очередная сумасшедшая самка. Меня вытолкали телохранители в шею! Меня, принца! - к Владису вернулось хорошее настроение, он рассмеялся. - Только-только Повелитель поел - в вылазке погибли несколько наших, одно тело доставили ему - стал отдавать мне приказы, что так редко случается, и вдруг она влетает, расшвыривая всех! Приспичило ей спариться со старейшим пауком немедленно и сейчас же! Пойдем лучше к нам, тоже пообедаем.
- Нет, мне надо заглянуть в сотню. Там, как всегда, вдов поделить не могут, - соврал сотник.
Впрочем, не совсем соврал. Вдов в городе Чивья всегда хватало, и мужчины имели вторые и третьи семьи по соседству вполне открыто. Но зато и все драки, доходившие до поножовщины почему-то происходили из-за вдов товарищей, а не из-за жен или даже невест. Сотник, одновременно являвшийся управителем квартала, должен был разбирать все происшествия. Олаф последнее время уклонялся от этой обязанности с помощью Люсьена - выживший после осенней битвы стражник все еще был слаб и постоянно был на месте. Однако время от времени его требовалось навещать, и сотник решил сделать это сейчас.
Подойдя к своему дому, одновременно штабу сотни, он сразу видел хажца. Он сидел на пороге, греясь на солнышке, и вполуха слушал сетования какой-то старухи. Олаф тихо приблизился.
- И еще пьет постоянно. Как из похода, так сразу за бутылку. Даже во дворец его однажды не взяли на дежурство, потому что пьян оказался с утра.
- С утра? - лениво переспросил Люсьен.
- Нет, то есть пьян-то он был с вечера, а утром еще не отошел. И как напьется, лезет в драку с соседями. А она его не останавливает, она наоборот с ним пьет! Все время у них в доме кувшины стоят, и как настоится - сразу пьют. Даже когда его нет, она одна пьет. А еще...
- Олаф! - стражник вскочил, увидев приятеля. - Иди скорее заруби ее сына, она жалуется уже час!
- Не надо его рубить! - старушка тоже заметила сотника, и всерьез испугалась. Олаф, первый каратель Чивья, сжигатель самок, мог и в самом деле убить. - Я же не для того пришла! Надо просто отругать его примерно, перед строем или еще как...
- Некогда, мать, армия скоро в поход пойдет, да и сотник другой будет, - развел руками Олаф. - Но я ему передам. Как звать-то негодяя?
- Вереш. Только ты его уж не губи, Олаф-сотник!
- Ладно, ладно, - пообещал Олаф, про себя твердо решив, что именно Вереша и порекомендует королю Стэффу на свое место. Там исправится. - Идем в дом, Люсьен, важное дело.
Сказал он это не потому, что в самом деле имел дело к стражнику, а потому что заметил, как по улице к ним приближается небольшая толпа, ведущая пошатывающегося парня в окровавленной рубахе.
- Не желаю! - Олаф запер дверь. - Пойдем, выйдем черным ходом.
- Может, там что-то важное, - возразил ответственный Люсьен.
- Что там важного? Драка очередная. Вот когда я только своей сотней командовал, там такого не было. Знаешь, почему? Каждый видел, что я делаю с повстанцами. Боялись, и потому жаловаться не ходили. А теперь почти всех мои люди погибли, да и от старой королевской сотни мало что осталось. И никто уже толком не знает, как это Олаф-сотник людям веки отрезает, что б они ему в глаза смотрели.
- Тебя по прежнему боятся, - не согласился стражник.
- Но уже не так. А иначе решали бы все сами. Но теперь это не важно, мы вот-вот отправляемся в Хаж.
- Я знаю, - хмыкнул Люсьен. - Все хотят с нами. Люди скучают по родине, по степи.
- Отряд будет маленький. Попрошу у Повелителя хотя бы пятерых восьмилапых, три, а лучше четыре шара, а вот как с людьми быть - не знаю. Мало осталось.
- Я пойду, - загнул палец стражник. - Владис и Дагель...
- Не пойдут, их отправляют Иткен завоевывать, - Олаф остановился посреди улицы и изумленно посмотрел на хажца. - И ты все знаешь? Но почему мне-то не сказал!
- Я думал, что тебе известно, - пожал плечами стражник. - Все так думали.
- Молодцы. Ладно... - сотник вышел к воротам, пропустил караван прибежавших откуда-то смертоносцев и покинул город. - Остаются только джеты. Стаса позовем и кого-нибудь еще, верно?
- А вот они, - показал вдаль пальцем хажец.
Те самые смертоносцы, которых Олаф видел сверху, добежали наконец до города. На спине первого сидели Стас и Сайка, оба приветственно махали руками. Сотник заулыбался.
- Я так понимаю, что они уже готовы ехать. Это хорошо, Люсьен, это хорошо. Нас должно быть хотя бы четверо, иначе смертоносца через перевал не протащим.
- А если два смертоносца? - угрюмо посмотрел на свои пальцы стражник. - Ты просил пятерых... Это же два десятка нужно двуногих-то.
- А мы по одному их перетащим, - предложил Олаф. - Главное, что четверо уже есть, если Стас приехал. Сайка давно собирался, даром что король. Вот только отпустит ли его Повелитель?
- Если и не отпустит, - высказал свое мнение хажец, - то нас все равно будет четверо.
- Почему? - насторожился сотник.
- А потому что я вижу Сильду.
- Дети Фольша! - Олаф побледнел. - У нее же несколько детей!
Смертоносцы подъехали, люди попрыгали вниз и полезли обниматься, разговор прервался. Ошалевший чивиец все-таки крутил головой, с ужасом ожидая увидеть малышей, но их не оказалось, что принесло сотнику немалое облегчение.
- Я побегу к Повелителю! - Сайка потряс зажатым в руке медальоном. - Вот, со мной приехал Вальд! Можно ему Ярлык передать!
- Нельзя сейчас к Повелителю, у него самка, - остановил его сотник. - И нельзя Ярлык предать, традиция не разрешает. Даже и не заикайся об этом, повесь на шею! Просто твои дети, если есть, станут наследниками. А вот опекать их и всю Джемму Повелитель назначит Вальда, если не передумает.
- Говорят, это жутко, во Дворце с ним говорить? - серьезно спросил Вальд. - Ты бы сходил со мной, а, сотник?
- Хорошо, обещаю. Сайка, а кто еще хочет пойти в Хаж?
- Стас, Вик, Сильда, еще вот эти трое, - тыкал пальцем маленький атаман. - Я Вику ладью давал, а он, дурак, отказался!
Они отошли подальше от ворот, чтобы не мешать довольно оживленному в этот погожий день движению. Горожане и горожанки обрабатывали огороды, которые покрывали почти все пространство вокруг города, многие смертоносцы по приказу Повелителя помогали им. Воины предпочитали ловить рыбу и водяных насекомых в ручье.
- Сильда что, хочет с тобой ехать в Хаж? - улучив минутку, шепотом спросил Олаф у Стаса. - У нее же дети здесь! Скажи, чтобы осталась!
- Да ей все говорили, - виновато потупился островитянин. - Но она себе вбила в голову, что я без нее пропаду, особенно как узнала, что ты нас поведешь. Дети у джетов на Детском острове, ты же помнишь. Их там и кормят, и защищают, ну совсем как самки потомство. Так что ничего не случится... Давай ее возьмем, а?
- Ну, вот! - вздохнул прислушивавшийся Люсьен. - Я еще понимаю, зачем она с тобой рвется. А ты-то почему просишь?
- Да я... Я как-то... Привык.
- Вот, Олаф - бросили мы его тогда, и что получилось!
Сильда, в первые минуты оттесненная джетами, наконец пробилась к Стасу и крепко ухватила его за руку, сердито глядя на Люсьена.
- Что это ты ему нашептываешь?! Ты не нашептывай, я все-таки его жена!
- Да, они семь раз вокруг дерева обошли, - подтвердил атаман. - У нас так заведено на Джемме. А захочет кто развестись - так надо в другую сторону семь раз обойти, вокруг того же дерева, вот и все.
- Тогда я понимаю, почему она разрешила Стасу с Джеммы уехать, и сама навязалась! - не удержался стражник. - Теперь бедняга не разведется, дерево-то с собой не утащишь!
- Что бы ты сдох! - коротко пожелала ему джетка, но тут же опомнилась и улыбнулась сотнику. - Возьмете меня с собой, высокий господин Олаф? Я уже припасов наготовила, и еще одежды вам теплой привезла, в сумках лежит!
Чивиец не нашелся, что ответить, только неопределенно улыбнулся. Проще всего, конечно, не взять, но простит ли Стас? При его-то замкнутости, когда за время многодневной стоянки в Хаже он так и не сошелся ни с одной девушкой, чем плоха Сильда?
- Откажи... - тихо пробурчал Люсьен.
- Потом решим, - высказался наконец сотник.
В душный, нагретый солнцем Чивья никому идти не хотелось, все расселись прямо на траве, незаметно появились кувшин и закуски.
- Поосторожней с хмельным, - попросил сотник атаманов. - Все же во дворец пьяными не ходят, даже короли.
- Мы чуть-чуть, - пообещал Сайка. - Эх, только бы отпустил! А наследников у меня сколько хочешь, все-таки пять раз туда-обратно вокруг дерева бродил. Да, чуть не забыл! Я же привез три штуки арбалетов! В Иткене добыли. Бесполезное оружие, но в Хаже может пригодиться. Смотри...
Он полез в одну из привезенных сумок и вскоре продемонстрировал сотнику маленький лук, привязанный к обточенной доске.
- Ты не так держишь! - Сайка тут же вырвал оружие. - Вот так надо! Здесь крутишь, тетива и натягивается потихоньку. А это дерево - железный бук, его руками и не согнешь! Стрелу накладываешь, и... - атаман быстро оглядел небо, потом выбрал толстую, ленивую муху, пристроившуюся на чьем-то огороде довольно далеко от людей. - И стреляешь!
Стрела вылетела из арбалета с неожиданной силой, пробила насквозь муху и отбросила ее через невысокий плетень к соседям. Один из джетов тут же побежал за насекомым - не стоило оставлять ее лежать на огороде, кто-нибудь мог отравиться мясом мертвого насекомого.
- Вот! - Сайка опять пихнул арбалет Олафу. - Попробуй!
- Попробую, - обещал сотник. - Вот чего нам не хватало, атаман! Шар, отрава, и теперь есть арбалет! Одно плохо - медленно натягивается тетива.
- Можно приноровиться быстро крутить. Но я уже все обдумал, - Сайка говорил быстро, глаза сверкали. - Мы поднимемся втроем, я, ты и Зижда! Возьмем все три арбалета. Я буду стрелять, а ты заряжать! Ни одна стрекоза к нам не подлетит!
- Они летают эскадрами, - напомнил Люсьен. - А шар очень легко сбить.
- Стрекозы не умеют атаковать сознание человека, - задумчиво проговорил сотник. - А смертоносцы умеют бить людей... Правда, это нелегко, ведь все люди стрекоз - уроженцы городов. И все же им будет трудно. Арбалет даст нам дальность выстрела, и точность. Даже не обязательно убивать летучек! Лучше стрелять в людей, людей гораздо меньше!
- Достаточно, чтобы угробить вас на этом шаре, - Люсьен не любил полетов. - Ведь у вас только три арбалета, вот убьетесь - и никакого толку не будет. Правда, из Дворца стрекоз стрелять будет очень удобно из этой штуки. Отвадим их над Хажем летать.
- Хаж... - проворчал Олаф, любовно поглаживая приклад. - Я хочу добраться до их города на Хлое. Запустить туда Зижду, в широкие коридоры, вот будет ему праздник. Стрекоза на земле для смертоносца не противник, люди без отравы - тоже.
- Одного маловато, - тут же прикинул Сайка, который в жизни не видел стрекозьего города. - Одного топорами зарубят, да и не умеют пауки в одиночку воевать. Страшно им.

Предыдущая страница 13 Следующая страница


Угроза 14

- Верно.
Но возможность прорваться к городу стрекозы, войти в него вместе со смертоносцами не шла у Олафа из головы. Город располагался на крутом берегу, все широкие лазы выходили на обрыв. Прежде у смертоносцев, даже если бы им удалось по степи добраться до реки, не было шанса доползти до входов по глинистому берегу, пауки попадали бы в воду. Воздушные шары сделали это простой задачей! Оставалось только долететь.
- Может быть, пора? - вывел его из мечтаний Сайка. - Сходили бы сейчас к Старику, а потом уже сели за стол по-человечески.
Сотник быстро поднялся, все еще разглядывая арбалет, молча пошел первым. Атаманы мигом осушили кружки и поспешили за ним.

Во Дворце еще чувствовались последствия неожиданного визита самки - паутина свисала рваными клочками, телохранители Повелителя нервничали больше обычного. Олаф даже остановился, уже на пути в зал Старика: а стоило ли вообще приходить сегодня? Ведь и старый смертоносец иногда может быть не в духе.
"Идите же!"
Сайка решительно обошел Олафа, первым вошел. Сотник пошарил рукой и поймал совсем потерявшегося Вальда. Охрана потребовала, чтобы он оставил оружие у входа, а вот Малый Повелитель Джеммы в этот раз прошел беспрепятственно.
Они приблизились к Повелителю. Теперь он сидел в углу, устало распластав лапы. Возможно, ему пришлось бороться с удовлетворенной самкой - сотник знал, что после спаривания на них часто нападает слепой голод, а укусить паучиху не может даже Старик.
"Не думай о моих заботах, Олаф-сотник."
Чивиец прикусил ни в чем не виноватый язык. Сайка подошел ближе всех, часто кивал и бормотал: "Да, мой Повелитель... Твое желание - закон, мой Повелитель..." Откуда что взялось? Вальд мелко дрожал, впервые увидев такого исполина.
"Сейчас я буду говорить с джетами. Их острова заботят меня, я должен быть сосредоточен. Слушай, Олаф-сотник! Ты пойдешь за горы, получив пять шаров и пять восьмилапых, а также джетов, что хотят идти с тобой. Я уже вижу, как ты хочешь воевать со стрекозами. Это человеческое оружие, что принес Сайка, наверное, поможет нам. Отнеси его во дворец Малого Повелителя, пусть воеводы людей осмотрят его и дадут задание мастерам. Пусть сделают много таких луков. Я уже приказал дать тебе с собой много яда. Его хватит, чтобы уничтожить много стрекоз. Но помни мой приказ: ты идешь не отвоевывать степь, а оборонить Хаж. Перевалы должны остаться в руках королевы Тулпан, мой союзницы."
"Твое желание - закон, мой Повелитель!" - от такой длинной речи Старика у Олафа перехватило дыхание. Какое доверие оказывает ему Повелитель!
"Женись на этой самке. Ты будешь королем Хажа, еще более верным моим союзником. Ты отстоишь перевалы. Осенью подрастет наше потомство, перед тем, как перевалы закроются на зиму, я пришлю тебе армию. У них будет яд и шары, это новое оружие. Но здесь мало людей. Пусть осенью люди Хажа придут в эту землю и помогут армии пройти. Ты, король, прикажешь им."
"Да, мой Повелитель!"
"Потом ты двинешься на степь, помогая Оку Повелителя, которым будешь уже не ты... Степь опустела. Вы уничтожите потомство стрекоз. Ты прав, они уязвимы только на земле. Пусть погибнут их города, как наши. Пусть наше потомство заселит степь. И не только степь... Иткен этим летом станет нашим. Но ты этого не увидишь, будущий Повелитель Хажа."
"Я не Повелитель!" - сотник упал на колени, по глазам почему-то покатились слезы. - "Я буду лишь королем!"
"Хаж был Горным Уделом Ужжутака. Но нет больше города Ужжутак, нет его Повелителя. Смертоносец Иржа, Око Повелителя Ужжутака, потерял все права и знает об этом. Королева Хажа Тулпан - Повелитель Хажа. Больше нет никого... Но она - самка. Я не смогу назвать ее Повелителем, это против чести. Тебя я назову так. Так должны звать тебя все смертоносцы, что живут и будут жить в Хаже. Двуногий Повелитель. Иржа знает об этом, он ждет. Он верен чести."
- Да, мой Повелитель! - уже вслух прошептал Олаф.
"Его смутит, что ты придешь с ядом. Ты нарушишь Договор. Поэтому сначала стань королем и Повелителем, а потом покажи ему новое оружие. Тогда Иржа скажет: "Твое желание - закон, мой Повелитель!""
- Твое желание - закон, мой Повелитель!
"Последнее: ты возьмешь с собой Барука. Слуга стрекоз может оказаться тебе полезен. Он не предаст больше, я видел его душу. Она истощена. Теперь прощай, Олаф-сотник, больше мы не увидимся. Я никогда не перейду горы обратно, ты никогда не вернешься сюда. Завтра утром Зижда с отрядом восьмилапых будет ждать тебя за городом."
Разум помутился у сотника, когда он понял, что расстается со Стариком навсегда. Олаф на коленях подполз к нему и поцеловал огромную лапу - неслыханный по смелости поступок. Повелитель не пошевелился. Сотник тяжело поднялся.
- Прощай, мой Повелитель! Слава Повелителю!
Он сумел дойти до выхода из дворца, ни разу не споткнувшись. Такого груза Старик еще ни разу не взваливал на его плечи. Повелитель сказал так много, что голова у сотника просто гудела. Но самое главное - он хочет, чтобы Олаф стал первым двуногим Повелителем! А еще они простились навсегда...
Сотник и не заметил, как оказался у королевского дворца. Что-то следовало сделать, он огляделся в поисках подсказки. Что-то было в руке. Арбалет! Олаф вошел, качнувшись, воины с испугом посмотрели на своего командира.
- С сегодняшнего дня вами командует Велеш, - на ходу бросил им Олаф.
- Я?! - выронил обнаженный согласно традиции меч один из воинов. - Почему я?!
- Потому что Олаф-сотник так решил, - будущий король и Повелитель прошел к Стэффу. - Ваше Величество! Смертоносец Повелитель Чивья приказал мне отправляться в Хаж завтра утром.
- В Хаж? - Стэфф стоял около нового, большого трона, рассматривая какую-то карту, поддерживаемую стариком Ашкелем. - Ты счастливый человек, Олаф, оттуда почти видно нашу родину. Что ж, отправляйся... Но кому же мы поручим королевскую сотню?
- Велешу, он лучший.
- Велеш... Странно, не помню его. Запиши, Ашкель, чтобы мы не забыли. - король сел на трон. - Что-то мне подсказывает, Олаф-сотник, что скоро ты станешь Олаф-король. Так что дай последний раз посмотреть на тебя свысока. А может быть, и просто последний раз... Я уже стар, и начинаю привыкать к этому городу. Передай мои наилучшие пожелания юной королеве Тулпан.
- Исполню, Ваше Величество, - склонил голову сотник.
- Что у тебя в руках?
- Приказ Повелителя: отдать мастерам, сегодня же рассмотреть и изучить, потом вернуть мне. Это оружие.
- Странное оружие... - король вытянул из какого-то углубления трона кувшин. - Отдай оружие Ашкелю, старик все сделает. А ты выпей со мной, Олаф-сотник, за свою удачу. И за удачу моего сына, который поведет армию на Иткен... Это большая честь для Владиса: впервые стать Оком Повелителя для целой армии.
Стэфф сам наполнил две кружки. Сотник отдал арбалет старому воеводе, выпил с королем. Впервые он почувствовал симпатию к этому очень недалекому, ни к чему не стремящемуся и почти безвластному человеку. Тот не стал его задерживать.
- Возможно, у тебя перед отъездом еще есть какие-то дела, Олаф. Иди, не теряй времени. Советую попрощаться со всеми, кого оставляешь здесь. В Хаже у тебя будет много дел, Чивья начнет забываться.
- Я никогда не забуду родной город, Ваше Величество!
- И все-таки прощай!
Олаф вышел и остановился на улице. За что, в сущности, он всегда тихо ненавидел короля? За то, что сам не родился высоким господином? Не Стэфф придумал традиции. Зато именно Малый Повелитель Чивья впервые стал доверять Олафу карательные операции, поощрял его инициативу. Вот за это сотник его и невзлюбил! Возвысив безродного юношу, Стэфф одновременно сделал из него Олафа-сотника, Олафа-карателя, пугало для детей. Но другого пути не было! Да и разве это горе - выполнять самые сложные поручения Повелителя?
- Прощаю, - буркнул себе под нос сотник, имея в виду короля, и пошел к воротам, разыскивать джетов.
В том, что Люсьен не поведет их в дом, он и не сомневался. На свежем воздухе пить хмельной напиток куда приятнее! И сотник не ошибся: вся компания сидела на том же месте, а Сильда обнимала одной рукой Стаса, другой - Люсьена.
- Мы с этой бабой выпили мировую! - заявил сотник приятелю. - Она простила меня, я - ее. Теперь обещала кормить всю дорогу! Ну что, где атаманы?
- Говорят с Повелителем, или уже идут сюда, - Олаф опустился на траву.
- Сильду Старик разрешил взять? - Люсьен неуклюже подмигнул сотнику. - Она не верит, что сам Повелитель должен разрешить.
- Забыл я его о ней спросить... А теперь уже поздно. Идем с нами, Сильда, идем... Только имей в виду, что может быть, никто из нас сюда уже не вернется. Не передумаешь?
- Нет, - ответила Сильда вполне трезвым голосом. - Я со Стасом, я ему нужна. Возьми меня, сотник!
- Идем, - качнул головой Олаф и осушил кружку.
Прощаться ему ни с кем не хотелось. Воины и их женщины, мастеровые и крестьяне, все чивийцы были ему чем-то дороги, а чем-то и отталкивали. Наверное тем, что слишком хорошо его знали, слишком много помнили. Люсьен тоже знал о сотнике немало, но относился ко всему как-то иначе. Наверное, это и называлось дружбой.
- Люсьен, Повелитель приказал мне взять с собой Барука. Позаботься об этом чудаке.
- Вот еще навязался на шею! - возмутился стражник. - Разве что на перевале его бросить?
- Приказ моего Повелителя! - внушительно повторил Олаф.
- Ладно, приведу с утра, - согласился хажец. - Утром ведь едем?
- Да, утром за городом будет ждать Зижда, мы повезем шары, яд и новое оружие. Паукам будет тяжело... А нам придется нелегко на перевалах. Надо еще сразу взять канаты, чтобы не плести их там, на морозе.
- А я теплые вещи собрала! - напомнила о себе джетка.
- Молодец... Н где же атаманы?
Они появились лишь спустя некоторое время, Сайка вел под руку бледного Вальда. Пока бедняга отходил от первого знакомства с Повелителем, король Джеммы сообщил новости.
- Все так и вышло, как ты говорил, сотник! Ярлык остается у меня, я навсегда король. Придется, наверное, вернуться на Джемму однажды, когда господа атаманы соскучатся! А пока моему старшему сыну пошлют Малый Ярлык, он на шее у Вальда, опекуна. Мой сын, видишь ли, принц. Здорово, правда?
- Правда, - согласился Люсьен. - Ты - высокий господин, и к тебе положено обращаться Ваше Величество. А я - простой стражник, правда, десятник. Но это в Хаже я десятник, а в Чивья просто стражник. И вот... К чему это я?
- К тому, что завтра ты отправляешься домой, а я - почти домой, - предположил Олаф. - Думаю даже, что я тоже поселюсь в Хаже, то есть очень надеюсь на это. И тогда ты, Люсьен, станешь очень высоким господином. И Стаса сделаю высоким господином, а Сильду - госпожой. Я многое смогу сделать...
- Одного не сможешь, - печально сказал Стас.
- Чего же?
- Сдержать свое обещание и отвезти меня на мой остров. Отец и мать так бы обрадовались, если бы я приплыл, да еще с Сильдой... - из глаз островитянина потекли пьяные слезы.
- Да уж, они обрадовались бы, еще как, - Люсьен смотрел не на Стаса, а на джетку, но не продолжил начатую мысль, вспомнив о мире между ними. - Не грусти, ведь война со стрекозами будет. Если победим - кто тебе помешает домой попасть? Речники разве что.
- Не будет никаких речников, - твердо сказал Олаф. - Они предали смертоносцев, открыли путь стрекозам. Я их всех повыведу, и начну с хорошего знакомого Стаса, господина Арье. Как мы его прикончим, Стас? В реку на веревочке опустим, или, может, на кол насадим?
- У него семья, - совсем уже промычал пьяный островитянин. - Мне его жалко. Детишек его.
- Тьфу ты! - скривился сотник. - Ну как с тобой дела вести? Вот и просидел прикованный целый год на веслах, потому что очень добрый. Наливай еще по одной, Люсьен!
Они сидели долго, до самого вечера. Олаф поглядывал то на южный город, в котором прожил всю зиму, долгую и скучную, то на западный, куда люди старались не ходить, опасаясь гнева самок, то на пепелище за ручьем, следы одного из самых страшных его преступлений. Теперь все это останется только в его памяти.
Зато в памяти чивийцев останется Олаф-сотник, ставший двуногим Повелителем маленького королевства Хаж. Пожалуй, они будут гордиться, что он вышел из их города. Так же, как гордились им в степи - самым жестоким карателем повстанцев, слава о котором шла из города в город. Наверное, про сотника сложат сказку.
- Паук Чернолап смотрит на нас, смотрит, а мы все сидим, - сказал наконец Люсьен. - Ты о чем задумался, Олаф?
- О сказках, как и ты. Паук Чернолап - Повелитель мира. Солнце - золотая стрекоза, которая никогда этот мир не получит. Двуногий Повелитель будет служить Чернолапу.
- О, да ты совсем напился! - сделал вывод стражник. - Помогите, джеты-приятели, сотника до дома довести, да и меня заодно. Там места много, все заночуем. Сильда, откуда в тебе столько силы?
Джетка удивительно легко подняла с земли спящего Стаса и повесила себе на шею его руку.
- Не первый, - буркнула она. - И не таких таскала. Показывай дорогу!
Вся компания, негромок напевая, по спящим улицам Чивья благополучно добралась до штаба сотни. Сидевшие в паутинах смертоносцы провожали их множеством глаз, которые ровно ничего не выражали. Последнее, что помнил Олаф: Люсьен пел хвалу силе джетки и сообщил, что все вещи можно навьючить на нее, чтобы не мучать восьмилапых. Как они поругались, он уже не слышал, спал.
Паук Чернолап в его сне был очень похож на Старика, только такого огромного, что увидеть его целиком Олаф мог только стоя на земле, между его лап. Повелитель мира ничего не говорил, только стоял, смотрел глазами-звездами и охранял спокойствие и постоянство всего вокруг.
- Твоя воля - закон, мой Повелитель! - бормотал сотник, а спящий рядом Вальд судорожно кивал головой и пытался повторить.

Глава вторая

Утром люди были молчаливы - все, кроме Барука, чувствовали себя неважно, а тот вообще редко разговаривал. Смертоносцы бежали относительно медленно, на спине каждого сидели два, а на Зижде даже три человека, покачивались тюки с воздушными шарами. По счастью, дорога была хорошо известна и не имела естественных препятствий в виде болот или ручьев.
По всем расчетам путешественники должны были достигнуть снежных перевалов к вечеру третьего дня, если будут останавливаться лишь на половину ночи. Слева от Олафа сидел Сайка, то и дело прикладываясь к маленькой баклажке, сзади - Люсьен. Стражник напевал какую-то песню, половины слов которой не знал, а из оставшихся совершенно невозможно было понять, о чем она повествует.
- Замолчи, пожалуйста, - попросил Олаф.
- Все равно скучно, пусть поет! - заступился за стражника Сайка. - Лучше хлебни.
- И хлебну, и пусть замолчит. Верно, Око Повелителя?
"Поступайте как знаете," - ответил Зижда. - "Я приказываю только одно: находиться на моей спине."
В этом путешествии именно смертоносец был Оком, именно на нем лежала вся ответственность за переход через горы. На той стороне восьмилапый должен был стать покорным слугой королевы Хажа вместе со всем своим отрядом. Не касалось это распоряжение Повелителя только троих: Сайки, как Малого Повелителя Джеммы, Люсьена, и без того подданного королевы, и Олафа. Последнего, правда, только в том случае, если он надумает жениться на Тулпан.
Пока сотник размышлял об этом, Люсьен опять затянул свою неразборчивую песню. Олаф стал придумывать аргументы, чтобы все же убедить друга остановиться, но неожиданно заговорил Зижда.
"Покоряка!"
"Что?" - не понял Олаф. - "Что ты сказал, Око?"
"Я назвал тебя покорякой. Это не оскорбление, это шутка."
"Ах, вот оно что..." - сотник закатил глаза.
Вот еще чего не доставало ему в это утро - смертоносца-шутника. Зижда отомстил за вольное с собой обращение, придумал какое-то самому непонятное слово. Что ж, пусть радуется.
"Надеюсь, Зижда, ты не станешь называть меня так при всех? Особенно при королеве Тулпан? Да и ее, пожалуйста, не надо так называть. Ты Око Повелителя, воля твоя - закон, но я очень прошу."
"Хорошо, я буду говорить только тебе, иногда," - согласился паук. - "Это не оскорбление."
"Я понял!"
- Люсьен, ну я прошу тебя, не кричи мне в ухо! - Олаф одновременно выхватил у Сайки баклажку и сделал несколько крупных глотков. - У меня это больное ухо, я его отшиб когда с Джемы улетали!
- Так бы сразу и сказал, - как ни в чем ни бывало пожал плечами Люсьен. - Просто у меня настроение хорошее. Я хочу домой!
- Зачем? - удивился неугомонный Сайка. - У тебя ведь семьи нет.
- В Хаже пять поселков! - в ответ заорал хажец. - А я дворцовый стражник, и в каждом ждут меня!!
- По крайней мере, у этой песни есть какой-то смысл, - пришлось признать Олафу. - Но уж очень она громкая, хуже прежней.
- Прости, - смиренно попросил Люсьен. - Это моя душа поет.
Он все-таки замолчал, и изрядную часть пути Олаф продремал, тыкаясь то в плечо атамана, то в грудь стражника. Очнулся он только когда смертоносец замедлил ход.
- Что случилось, Зижда?
"Впереди муравьи, большое стадо. Их ведет принцесса."
- Муравьи идут на север? - изумился Сайка.
"Нет, на запад. Нам придется обогнуть их или подождать, пока пройдет стадо. С ними принцесса, мне их не отогнать."
Вскоре они увидели муравьев. Это были крупные, красноспинные насекомые. Несколько тысяч тварей шли, толкаясь, за своей муравьиной принцессой, которая едва ползла по земле. Ждать, пока пройдет эта процессия, пришлось бы до вечера.
"Атаковать нельзя," - повторил Зижда. - "Идем в обход."
- Вам тяжело, а дороги там, кажется, нет, - заметил Люсьен, но смертоносец не удостоил его ответом.
Слева местность круто понижалась, образуя долину, слишком большую для маленького, но извилистого ручья. Справа напротив, тянулась гряда невысоких скал, и паук, ненавидевший воду, конечно же выбрал это направление.
- Туда идет стадо, - заметил Сайка. - Неразумно, надо обойти слева.
- Оку Повелителя виднее, - вступился за приятеля Олаф. - Его желание - закон.
Зижда повел караван в узкий проход между двумя скалами. Казалось, что пройдя по нему, они быстро перевалят хребет и окажутся по другую его сторону, но дорогу преградила сплошная каменная стена, пришлось двигаться вдоль нее. Неожиданное препятствие плавно изгибалось и смертоносцы вскоре бежали уже на восток.
- Уж лучше бы подождали, а потом шли всю ночь, - на ухо прошептал Сайка Олафу.
Люсьен и сотник строго посмотрели на атамана, но и смертоносец молчать не собирался.
"Повелитель назначил меня своим Оком! Приказываю здесь только я! Ты король, Сайка, и можешь идти своей дорогой, но отряд пойдет по той дороге, которую укажу я!"
- Зижда совершенно прав! - сказал Олаф и довольно сильно пихнул короля под ребро. Он бы сделал это гораздо сильнее, если бы не боялся, что тщедушный атаман свалится на землю. - Слушайся Ока, а то пойдешь пешком!
Сайка только сморщил нос. Однако Зижда, видимо, и в самом деле принял не лучшее решение: караван все дальше удалялся от разведанного пути, по которому чивийцы и спустились с предгорий в Темьен минувшей осенью. Пауки терпеливо бежал вперед, будто точно знал, что дорога выведет его опять на север.
- Позволишь слово сказать, Око? - осторожно спросил Люсьен.
"Говори, подданный королевы Хажа."
- Мы едем в ущелье. Эти скалы сюда притащил ледник, они иногда срываются с гор и ползут вниз. Я ведь всю жизнь в горах, Зижда! Лед раздвигает все на своем пути, даже разрывает землю. Потом тает, и через много лет получается вот такое ущелье с грудой скал на конце языка.
"Куда нас должно вывести это ущелье?"
- К горам, - пожал плечами Люсьен. - Ледник-то оттуда сполз. Но... Понимаешь, у этого ущелья высокие берега, возможно, неприступные. А приведет ущелье к вершине. Нам-то нужен перевал, понимаешь?
"Кажется, понимаю," - Зижда не замедлял ход.
Хажец вздохнул прямо в ухо сотнику. Тот и сам раздумывал над сложившейся ситуацией. За горы хотелось попасть как можно скорее, но с Оком Повелителя не спорят. Когда-то Олаф, вместо того, чтобы послушаться Зижду и вернуться к Повелителю с докладом об увиденных летающих шарах, решил изучить озеро. Это закончилось довольно печально, но смертоносец тогда покорно подчинился. Разве мог Олаф теперь пытаться повлиять на его решение с помощью своего авторитета?
Вдруг дорога сделала крутой поворот, и прямо перед путешественниками открылось обещанное Люсьеном ущелье. Он и в самом деле уходило на север, к покрытой льдом горе, а похоже было больше на какой-то исполинский след: ледник выдавил клинообразное углубление в равнине.
- Вот, теперь надо искать на этом обрыве место, где можно подняться, - пояснил стражник. - Если не найдем, то придется вернуться.
"Это мне решать!"
Зижда принял влево и побежал вдоль длинного крутого обрыва. Кое-где смертоносец мог бы забраться, но для этого пришлось бы снимать с него и груз и людей, а потом поднимать наверх по паутине. Око Повелителя не желал смириться с такой значительной потерей времени и упорно искал выход из ущелья до тех пор, пока не стало смеркаться.
- Замечательно! - отчетливо произнес Сайка, но при этом действительно широко улыбался, разглядывая величественную перспективу.
Смертоносец, похоже, и в самом деле не принял это на свой счет. В довольно-таки зловещем молчании они пробежали еще немного, и только тогда Зижда начал сдаваться.
"Олаф!", - обратился он напрямую к сотнику, - "Я прошу совета! Вернуться или идти вперед?"
"Давай остановимся, устроим здесь лагерь. Люди отдохнут, а смертоносцы пробегут налегке вперед, поищут там дороги. Не нужно торопиться с решением, в конце концов мы всегда можем достать шары и перелететь через скалы к знакомым местам, здесь еще не холодно."
"Ты вселил в меня уверенность!" - чопорный Зижда даже качнул корпусом на бегу, не ожидавший этого Сайка едва не свалился вниз.
Тут же смертоносец замедлил ход, останавливая караван.
"Я решил оставить здесь людей и груз, готовьтесь к ночевке. Я и Мешш пробежим дальше, поищем путь, остальные восьмилапые будут охранять вас."
- Замечательно! - повторил атаман, но послушно спрыгнул вниз.
Вскоре оба паука скрылись среди редких камней, оставшихся после того, как ледник растаял. Трое оставшихся восьмилапых встали вокруг людей на равном расстоянии.
- Они поохотятся за нас? - спросил простодушный Сайка.
- Око приказал им охранять лагерь, а не охотиться, - напомнил Люсьен. - Но в самом деле уже довольно темно. Мы хотели идти половину ночи, потому что знали местность, теперь это невозможно. Надо наломать кустов хотя бы, для костра, и что-нибудь раздобыть на ужин. Не хочется тратить запасы Сильды так близко от Чивья, верно, сотник?
- Наверно, ты прав, - пожал плечами Олаф. - Что ж, тогда надо пройти вдоль обрыва, там, среди камней, могут оказаться насекомые. Пауки будут нас чувствовать отсюда, если что - выручат.
- Да что вы! - джетка, немного бледная после непривычного способа передвижения, тут же полезла в сумку. - У меня все есть! Не надо никуда ходить!
- Не гомони, - успокоил ее атаман и подкрепил просьбу выразительным жестом. - Сказано: не надо пока эту еду трогать. Лучше достань мне... Ну, что у тебя там в кувшинах?
На охоту отправились втроем, Олаф, Люсьен и молодой джет по имени Роуд. Пройдя уже довольно много вдоль высокой каменной стены, будто специально созданной для обороны от армий врага, охотники увидели подобие пещеры. Узкий вход отчетливо чернел на фоне серых скал.
- Можно попросить смертоносцев разведать, что там внутри, - заметил Олаф. - Глупо лезть с мечами не зная, что ждет впереди.
- А мы не с мечами, - заспорил Люсьен. - Мы со стрелами.

Предыдущая страница 14 Следующая страница


15 Сеймон Норман

- Глупо. В темноте отмахнуться мечом еще можно, а вот попасть в кого-то стрелой очень трудно. Кроме того, на второй выстрел времени не будет, тесно.
- Все-то ты знаешь... - проворчал стражник, оставил в покое лук и вытянул на свет длинный меч. - Не хочется мне звать восьмилапых. Мы у них, как у нянек, шагу не ступим сами! Верно Сайка говорит: это опасно! Опасность для вида, или как там... Пойдем, Роуд.
- Что значит "пойдем, Роуд"? - возмутился Олаф. - Ладно, раз ты так хочешь - идем в пещеру, только парня не губи. Пусть идет сзади.
Джет пытался доказать громкими восклицаниями, что он сзади стоять не собирается, но слушать его воины не стали. Первым в пещеру шагнул Люсьен.
- Вернись! Я больше привык рубиться со всякими тварями! - потребовал сотник.
- Вот еще! Скажу тебе по секрету, я кое во что обмакнул кончик меча... Так что бояться нечего.
- Роуд! - Олафа всегда возмущало, что кроме него никто и не собирался подумать хоть о чем-то. - Роуд, иди принеси факел!
- А где его взять?
- Сделай, дурак!
Из пещеры донеслось громкое лязганье, потом крик Люсьена. Сотник, приготовив лук, встал напротив входа.
- Люсьен! Отвечай, сын Фольша, или я сейчас туда выстрелю!
- Пожалуйста, не надо стрелять! - стражник, пятясь, появился на свет. - Кто-то напал на меня, но я успел... Попал по лапе, тварь сдохла.
- Зачем лезть в темноту?! Не мог подождать?! - сотнику все-таки очень хотелось выстрелить. - Зачем!? Вот потому-то смертоносцы с нами и нянчатся, что сами мы глупые, безмозглые твари! Видел бы Старик, чем я занимаюсь - пожалел бы, что не сожрал меня маленьким!
- У тебя истерика, - удивился Люсьен. - Вот не ожидал. Олаф-сотник, что с тобой? Даже еще не умер никто, а ты раскричался.
- Я раскричался, потому что... - Олаф задумался, но не нашел ответа. - Потому что ты мой друг и я за тебя испугался.
- Это я понимаю, - кивнул стражник. - Просто раньше за тобой подобного не замечалось.
Сотник только покачал головой. В чем-то Люсьен был неуловимо прав... Олафу не хотелось идти в пещеру, она отталкивала его, заставляла нервничать. Пришел Роуд, принес несколько охапок хвороста.
- Вот! Для факелов тряпки нужны, смола, а ничего нет.
- Хорошо, зажги немного для начала. Люсьен, да отойди же от входа, там может быть полно таких тварей!
Джет закинул в темноту горящие ветки. Они попали прямо на труп довольно крупного жука. Передние лапы насекомого имели странную форму, больше напоминая лопатки.
- Чудан, пещерный жук. Тебе повезло, Люсьен, жвалы у него не хуже, чем у смертоносцев, голову откусит одним движением, - с горящей веткой в руке Олаф спокойно вошел в пещеру. - Это самка, самцы в таких норах не сидят.
- Это не нора, - заметил Люсьен, входя следом. - Это пещера. В наших горах таких не водится.
- В степи водятся, роют норы. А тут камни, вот и нашла бедняжка пещерку потомство вывести. И вот на тебе - приходит здоровенный парень с отравленным мечом и рубит прямо по лапе. Конечно, несчастная сдохла. А кто бы не сдох?
- И есть ее нельзя, -= добавил сзади джет. - Как же ты охотишься с отравленным мечом?
- Ну... - Люсьен задумался, и спустя несколько мгновений признал: - Мне это не пришло в голову, Роуд. Просто не пришло в глупую голову. А что ты там теперь ищешь, Олаф?
- Дайте еще одну ветку, - потребовал сотник. - Обычно они выводят потомство раньше, но в эти края поздно приходит весна. У чуданов вкусные личинки, по-настоящему вкусные. Вот ради этого стоило сюда лезть. А вот и они!
Личинки находились именно там, где и полагалось: в самом дальнем углу пещеры. Около двух десятков уже сбросивших оболочку яиц беспомощных существ увлеченно пожирали аккуратные брикеты, кал матери. Этим им и предстояло питаться еще около десяти дней.
- В самый раз, - Олаф проткнул ближайшую личинку мечом и поднес поближе к глазам извивающегося червячка. - Да, мясо у них нежное, как у дождевиков, но при этом чуть сладковатое и более плотное. Вы будете довольны.
- Убивать их, или лучше так унести? - деловито поинтересовался Роуд.
- Найди палку, на насади их всех сразу. Они от этого не умрут, вот и хорошо: живыми поджарим. Но все это пустяки... Вы ничего не чувствуете? - Олафу в самом деле было не по себе.
- Ничего, - признался Люсьен. - Немного воняет, но при жарке, думаю, запах отшибет. А что случилось?
- Да вроде, ничего...
Пока джет возился с личинками, воины светили ему, заодно осматривая пещеру. Пол покрывал какой-то коричневый прах, стены оказались удивительно ровными.
- Это делали люди, - уверенно изрек Люсьен. - Насекомые могут делать хорошие дома, но не так аккуратно.
- Люди тоже не всегда делают аккуратно... - сотник провел по стене рукой. - Но ты прав, ни пчелы, ни муравьи этого сделать не могли. Да и не слышал я о тварях, которые обтесывают камень. Ты знаешь таких насекомых?
- Нет, хотя всю жизнь живу в горах, - уверенно заявил стражник. - Это строили люди. Но зачем? Города здесь нет.
- При чем здесь город? - сотник медленно шел вдоль стены, к чему-то присматриваясь.
- Иногда в горах находят города, вырубленные в скалах. Там много пещер, между ними хитрые коридоры... Я только слышал о таком, Олаф, сам не видел. Вот я и говорю: странно, что пещера есть, а города нет.
- Ясно. Иди ко мне и приглядись к стене сбоку.
Стену пещеры покрывали рисунки. Самые разные: люди, сражающиеся с пауками, крылатые люди, взлетающие в небо, и такие же крылатые, но вооруженные, пикирующие сверху на пауков. Рисунок был очень старым, краски выцвели, но до сих пор не осыпались с каменной стены.
- Плохой рисунок, - сделал вывод Люсьен.
- Чем он тебе не нравится? - быстро спросил Олаф. Эти рисунки имели какую-то связь с его странным возбуждением. - Крылатые люди или люди, воюющие с пауками? Что не так, стражник, дружище, помоги-ка мне!
- Да просто плохой рисунок, вот и все. Я сам лучше нарисую.
- Ах вот ты о чем... - разочарованно протянул Олаф и продолжил обход пещеры.
Однако больше он ничего не обнаружил. Странный прах под ногами поднимался маленькими рыжими облачками при каждом шаге, и так же быстро оседал. Что-то беспокоило Олафа все сильнее.
- Пойдем! - позвал его стражник. - Роуд уже, наверное, в огонь их сует, эти личинки, а готовиться им почти не надо.
- Сейчас... - сотник медлил.
Нога задела маленький камень, тот откатился в сторону. Олаф услышал, как он откатился, в его голове прозвучал легкий металлический гул. Камень был тяжелым... Сотник нагнулся и поднял маленький, в половину кулака шар. Очень тяжелый шар, стальной такого же размера весил куда меньше.
- Что это? - спросил Люсьен, ветка в руках которого в этот миг погасла. Пещеру окончательно заволокло дымом. - Я пошел! Догоняй!
- Это... - хотел было ответить на вопрос сотник, но поперхнулся и побежал за другом, нашаривая руками дорогу.
От ярко пылавшего костра им уже кричал Сайка. Готовку взяла в свои опытные руки Сильда, прогнав Роуда, и теперь надо было поспешить. Тушки личинок шипели, капали жиром в огонь, все еще извиваясь, пьянящий запах беспокоил даже смертоносцев.
Люсьен побежал к товарищам, требуя сейчас же свою порцию, а Олаф остановился, рассматривая шар. Ему показалось, что странный металл немного светится, но самое главное - в голове раздавался неясный гул, и исходил он именно от странной находки. Сотник зажмурился, постарался разобраться в своих ощущениях.
Зижда приближался! Олаф знал это с закрытыми глазами. Он был еще далеко, но бежал к ним быстро, излучая радость. Видимо, смертоносец отыскал дорогу. Чивиец послушал еще и сумел различить Мешша, он торопился за старшим. Сотник открыл глаза. Ощущения ослабли, но не пропали. Лучше, яснее он видел и трех пауков, стоявших вокруг лагеря, будто к глазам добавился еще какой-то орган чувств.
- Олаф не успеет, будет голодным спать, - негромко сказал Сайка, Роуд и Вик захихикали.
Сотник не сразу осознал, что находится слишком далеко, чтобы слышать их. А еще он почему-то знал, что Роуд и в самом деле опасается ссоры - юноша поверил, что атаман собрался съесть порцию сотника, а вот Вик просто веселится. Люсьен думает, что личинки все-таки пахнут куда лучше, чем можно было ожидать от мяса с таким вкусом. Олаф не мог читать мыслей, но эмоции людей чувствовал.
- Ты идешь или нет?! - закричала Сильда, устав бить по рукам воинов. - Скормлю все другим, если опоздаешь!
Он пошел к костру, на ходу опустив шар в карман. Тяжелый, крупный, странный предмет мешался, но больше его спрятать пока было некуда. Сильда немного боялась сотника... Почему? Вроде бы поняла, что сгоряча обратилась к нему слишком просто, а может быть, по какой-то другой причине.
Сказать всем о находке? А какой в этом смысл? Можно было бы поделиться с Люсьеном, да он плохой советчик, по крайней мере, для этого еще будет время. Олаф присел к огню, чтобы выпирающий из кармана шар не бросался в глаза, и постарался вести себя как можно естественнее.
Это давалось ему с трудом. Никогда прежде сотник не думал, что Сайка действительно относится к нему очень тепло, а вот Стас... Не то чтобы недолюбливает, но не считает хорошим человеком. Люсьен на всех реагировал примерно одинаково, только к Баруку и Сильде испытывал эмоции неприязненные, хотя и не слишком сильные.
Еще интереснее было чувствовать смертоносцев. У людей эмоции существовали независимо от разума, у пауков же сознание было устроено каким-то совершенно другим образом. Олаф мог не только сказать, что чувствуют смертоносцы, но и найти их с закрытыми глазами. Восьмилапые будто постоянно испускали какие-то сигналы, прежде не замечаемые даже чутким сознанием потомственного чивийца.
Шар, который помогает чувствовать... Олаф склонил голову, задумался, и едва не выдал себя, никак не отреагировав на гордое сообщение Зижды.
"Мы нашли путь! Хорошая дорога, не очень далеко отсюда. Собирайтесь!"
- Зижда, милый друг! - раскинул руки Сайка, блеснул в лучах заходящего солнца жирным подбородком. - Ну что ты такое говоришь? Только что поели, спать хотим. Дорога-то непроверенная, не стоит по ней ночью ходить.
- Да, Око Повелителя, смилуйся над нами, - более опытный в общении с пауками Люсьен встал и подошел к Зижде, склонив голову. - Твое желание - закон, но мы очень просим тебя разрешить нам ночевать здесь.
"Олаф-сотник, покоряка, как ты думаешь, я могу уступить? Людям действительно это нужно?"
Прежде чем ответить, сотник немного погрелся в той теплой, лучистой энергии, которую излучал в его сторону смертоносец. Он и в самом деле привязался к Олафу, Старик был прав. Впрочем, разве он может хоть в чем-нибудь ошибаться?
"Я думаю, Зижда, Око Повелителя может позволить людям отдохнуть. Я бы сделал так."
"Ты выглядишь немного странным," - заметил перемены в приятеле паук. - "Что-то произошло?"
"Нет... Может быть, я немного объелся."
"Это была известная тебе пища? Хоть ты и рядовой боец отряда, но так же, как и я, имеешь важное поручение от Смертоносца Повелителя. Ты должен заботиться о себе, Олаф-сотник," - прочитал ему строгую нотацию восьмилапый.
"Да, Око Повелителя... Твое желание - закон," - отозвался Олаф, заинтересовавшись "скалистым" скорпионом, пробиравшимся через ущелье где-то к востоку от них.
Теперь сотник мог чувствовать и насекомых, совсем как восьмилапые! Или, быть может, совсем не так, но тоже на приличном расстоянии. Скорпион был сыт, он слышал крики веселых людей и предпочитал убраться подальше. Про пауков тварь ничего не знала... Прежде Олаф думал, что свирепый хищник не боится человека.
"Я позволяю вам сегодня остаться здесь," - изрек наконец Око Повелителя и с некоторой грациозностью удалился.
Люди встретили это сообщение радостными возгласами, пиршество продолжилось. Сильда все-таки забралась в свою сумку и подкармливала всегда готового пожевать Стаса, у него из рук начал выхватывать куски, Сайка, потом Люсьен, потом Вик. Джетка подхватила ветку и стала гонять вокруг костра воришек.
Все они были просто счастливы в этот момент, даже Сильда, сотник отчетливо это чувствовал. Люсьен удивительно легко переменил антипатию к женщине на полное благоволение, но особенно ярко, конечно же, горели друг к другу островитянин и джетка. Олаф даже позавидовал им, и тут же испугался.
А что, если от Тулпан в его сторону потекут совсем другие эмоции? Уж лучше бы этого не знать. Сотник хотел даже потихоньку вытащить шар из кармана и откатить в сторону, но передумал. Королева пока далеко, а следить за округой очень полезно.
- Что ты такой надутый? - возле него оказался атаман. - даже Барук улыбается!
- Он столько общался с Повелителем, что теперь все время улыбается, - уточнил сотник. - С ним Старик не был так нежен, как с нами.
- Да, - согласился Сайка. - Вы что-то нашли в пещере? Какие-то рисунки? Ты думаешь о них?
- О них, - кивнул Олаф. - Странные рисунки, будто люди Фольша рисовали. Но ведь по эту сторону гор о Фольше никто не знает?
- Нет, - уверенно ответил джет. - Уж я бы слышал. Ни одной сказки даже нет про такого парня. Кто это, расскажи на ночь глядя.
- Фольш... - Олаф подумал было уйти от разговора, но решил, что ничего опасного в нем нет. - Фольш - это придуманный колдунами бог. Если верить их сказкам, то он живет на какой-то звезде. Прежде, когда весь мир принадлежал людям - а колдуны думают так - он радовался. Но потом люди забыли своего бога, и в наказание он призвал насекомых, прежде всего смертоносцев. Люди почти погибли, но Фольш почему-то передумал их уничтожать, и теперь призывает их бороться с пауками.
- Я бы точно знал о такой сказке! - повторил атаман. - Уж мимо Джеммы не прошла бы такая глупая сказка! У нас любители есть по этой части.
- Так вот, колдуны курят нас - в степи он крепче, чем ваш, лесной - и видят в бреду этого своего Фольша. Он отдает им приказы: убивать смертоносцев, жечь города, убивать всех слуг смертоносцев. Но главное: жечь самок и потомство восьмилапых... - сотник осекся.
- Ну, ты-то другое дело, - сразу понял Сайка. - Ты действовал по приказу Повелителя.
- Да... Так вот, колдуны приходят в города, селятся среди людей и начинают искать дураков. Кто им поверит, ведут в степь, курят нас и обещают, что каждый, кто погибнет во имя Фольша, попадет к нему на звезду. Там бог даст им новое, красивое и здоровое тело, а еще могучее оружие. Фольш собирает там армию, которая однажды обрушится на землю, чтобы в Последней Битве уничтожить всех насекомых и вернуть землю людям.
- Занятно. И многие ему верят?
- Почему-то многие, - эта проблема давно мучала Олафа и только бегство от стрекоз заслонило ее. - Очень странно, но люди верят колдунам охотно. Они нарушают Договор, поднимают восстание. Как победить пауков? Только огнем. Город горит вместе с Запретными Садами - там живут самки - большинство смертоносцев погибает. Потом люди остаются в степи и происходит сражение. Если побеждают оставшиеся восьмилапые, то на том и делу конец. Но если повстанцы одолеют...
- Как же они могут одолеть? - вокруг костра наступила тишина. Все смотрели на сотника, только Сайка, сидевший рядом, ворошил палочкой горящий хворост. - Ведь отравленных стрел в степи нет?
- Нет, но есть колдуны. Вы, джеты, заговариваете себя, я не очень понимаю, как это происходит... Но и сам могу скрывать мысли от восьмилапых. Другое дело колдуны, они чувствуют врага на расстоянии и умеют прятать от смертоносцев своих воинов. Засада - вот как они обычно воюют. Паукам очень тяжело с ними справиться, и поэтому... - сотник опять замолчал.
- И поэтому карательные отряды по большей части состоят из людей, и даже Оком Повелителя там часто человек, - закончил за друга простодушный Люсьен. - Например, наш друг Олаф-сотник, первый каратель Чивья, доверенный человек Повелителя. Он убил больше повстанцев, чем любой другой, верно?
- Верно, - сотник не рассердился, потому что от хажца по прежнему исходило дружелюбие, которое Олаф физически ощущал. - Ведь дело не простое. Люди Фольша не боятся умирать, им страшно перед смертью предать своего бога. Ведь тогда нового тела у них не будет, а провалятся они во Тьму Копашащуюся, вместе с насекомыми. Поэтому до тех пор, пока не сломаешь пленного, он не выдаст, где отряд. Смертоносцы этого не умеют... Важна не просто боль, а безысходность. Но это вам сложно понять, - чивиец потянулся. - Не пора ли спать?
- А что говорят колдуны? - спросил Сайка. - Откуда они берутся-то такие?
- Живого колдуна еще никто ни разу не захватил, даже я, - объяснил Олаф. - Остальные уверены, что колдуны падают прямо со звезд. Завтра Зижда поднимет нас чуть свет, чтобы наверстать потерянное время, давайте спать.
Угли разбросали по широкому кругу, присыпали землей и улеглись, укутавшись в припасенные Сильдой одеяла. Сотник вынул шар из кармана и долго его ощупывал, надеясь найти хоть какую-то неровность, но металл был удивительно гладкий. Может быть, шар лежал в ручье и вода его обточила? Но таких гладких и идеально круглых голышей не бывает.
Олаф был уверен, что долго не уснет и приготовился не спеша размышлять, глядя на звезды. Но сон будто упал на него с неба, накрыл паутиной, слепил глаза. Сотник рвался изо всех сил и наконец вырвался, очнулся. Тогда перед ним предстал Фольш.
Описать его облик Олаф не взялся бы. Бог казался одновременно и ужасным, пугающим, и прекрасным. В то же время ничего определенного память не сохранила.
Бог говорил с ним, рассказывал о древнем мире, где гордые люди попирали пауков ногами. Сотник слушал и верил, потому что дело происходило во сне. Все возражения, указывающие на смехотворные стороны этой гипотезы, куда-то пропали, забылись. Потом Фольш поведал о своей могучей армии покойников на звезде и даже показал ее. Одна из светлых точек на небе увеличилась, будто подлетела к земле, стали различимы бесчисленные ряды воинов в сверкающих доспехах. Над ними, прямо по воздуху, летали повозки, тоже металлические.
- Теперь ты мой человек, - закончил свою речь бог. - Твое место - во главе одной из тысяч моих бойцов. Ты - избранный, возлюбленный. Набери же свою тысячу! Призови людей во славу мою, и смертью оживете! Пусть города горят, пусть погибнет потомство раскоряк.
После этого Фольш исчез, и странный сон сменился чем-то обычным, бесформенным. Но даже в новом сне Олаф помнил предыдущий. Вспомнил о нем и утром.

Утром Зижда действительно разбудил людей до рассвета, чтобы они успели позавтракать затемно. Олаф забыл о шаре и он выкатился на траву, когда сотник поднялся, но никто этого не заметил. Шар снова занял место в кармане, теперь чивиец склонен был считать его сокровищем.
Не нужно было долго соображать, откуда к нему пришел Фольш. Все сходилось - и новые способности, так похожие на умения колдунов Фольша, и загадка появления этих людей. Все просто: надо только найти шар, а дальше бог сам объяснит, что надо делать. Сон помнился настолько ярко, четко, что даже Олафу стало страшновато. Как же будут реагировать на видения обычные люди, такие как Люсьен или Сайка?
Соблазн выбросить шар был велик. Кто знает, каковы его возможности? Эта штука свела с ума не одного степняка, почему бы и первому карателю Чивья не пополнить их ряды. Но охотничий азарт оказался сильнее. Столько лет бесплодных погонь по степи, столько колдунов, умерших за миг до того, как к ним прикоснулись воины - и вот он, четкий след. Шары разбросаны по степи, их находят, и спустя некоторое время горят города.
Где-то в затылке билась одинокая, сама себя боящаяся мысль: а что, если Фольш и в самом деле существует? Но сотник надеялся, что сможет там ее удержать. Нельзя верить всему, что видишь или слышишь. Конечно, шар - удивительная вещица, сделать в городской кузнице его не могли. Но когда-то по этой земле ходили удивительные мастера, оружие которых исправно рубит головы по сей день.
Отряд снова двинулся в путь. Зижда провел их вдоль обрыва еще порядочное расстояние, зато дальше оказался вполне пологий подъем, след давнего обвала. Осколки скал занесло землей, на ней проросла трава, все это давало хорошую опору лапам пауков. Смертоносцы даже не попросили людей слезть, взобрались наверх и опять пошли на север.
Зижда торопился, не жалея себя. Кодекс чести гнал за Оком Повелителя и остальных смертоносцев, поэтому караван двигался очень быстро. Теперь пассажиров порядком трясло, и разговоры сами собой прекратились, не говоря уже о песнях.
К вечеру показались снега. Только тогда Зижда смилостивился над своими сородичами и остановился, приказав разбивать лагерь. Подниматься выше означало для восьмилапых просто замерзнуть ночью, уснуть, и долго оттаивать под утренним солнцем.
"Первыми поднимите меня, Вачи и Мешша," - распорядился Зижда, обращаясь сразу ко всем. - "Оставите нас по ту сторону, на границе снегов, и вернетесь за остальными. Мы обойдемся без присмотра."
- У нас есть Сильда, - напомнил Стас. - Она же не будет ходить с нами через перевал туда-обратно. Останется с вами.
- Ой, я боюсь, - громко прошептала джетка.
Женщину все еще пугали восьмилапые, ведь все лето она провела на Джемме, не показываясь в городе. Поездка в город, быстрая, удобная и безопасная, примирила ее с необходимостью видеть пауков каждый день, но оставаться с ними наедине она боялась.
- Ты им нужна, - помог джетке решиться Олаф, который видел ее искренний страх. - Восьмилапые будут лежать замерзшие, неподвижные. На границе снегов нет насекомых, но какие-нибудь мухи могут прилететь. Тебе было бы приятно, если бы ты не могла пошевелиться, а мухи пили твою кровь? Просто встанешь над смертоносцами с веткой и будешь их охранять.
- А вы быстро вернетесь, высокий господин сотник?
- Постараемся побыстрее, нас Стас будет за собой тащить.
На ужин пошли припасы джетки, их пора было съесть, чтобы хоть немного уменьшить груз. В снегах смертоносцы людям не помощники, а обуза. За один раз всех пятерых восьмилапых перетащить на веревках по снегу не получится, значит, придется возвращаться.
Ночью у Олафу опять пришел Фольш. Он поздоровался с ним по имени, и утром именно это больше всего портило настроение сотнику. Речь бога оказалась очень похожей на предыдущую, вот только в конце он напомнил чивийцу, что неплохо бы покурить наса.
- Это угодная мне трава! - важно произнес Фольш. - Не забудь, ты - избранный! Я говорю не со всеми.
Запомнить лицо, или хотя бы рост, сложение бога не удалось. Да и как это сделать во сне, когда не владеешь не то что телом, а даже мыслями? Может быть и обращение к сотнику по имени ему просто приснилось?
"На то время, пока я буду лежать неподвижно, но смогу разговаривать, я останусь Оком Повелителя," - напомнил Зижда, начиная утром подъем к перевалу. - "Если меня не будет с вами, или я не смогу говорить, меня заменит Олаф. Он - сотник. Прости, Малый Повелитель Сайка, но ты не уроженец Чивья, и согласно традиции не можешь командовать отрядом горожан."
Атаман спокойно кивнул, не спросив даже, сколько именно в отряде чивийцев. Если не считать смертоносцев, то к таким можно было отнести одного лишь Олафа. Солнце ярко сияло, отражаясь от снега. Пройдя половину расстояния, караван остановился.
"Перебирайтесь все на нас," - приказал Око, имя в виду себя, Мешша и Вачи. - "Когда прикажу прыгать, не сбрасывайте груз."
Втроем перевозить столько людей нелегко, но все же так получалось быстрее, чем если бы кто-нибудь из двуногих пошел наверх пешком. Оставив позади двух смертоносцев, отряд достиг наконец снегов. Еще некоторое время пауки продолжали идти, осторожно переставляя разъезжающиеся лапы, потом остановились.
"Прыгайте и идите по нашим следам," - сказал Зижда и добавил для сотника: - "Защити меня от зверей с красной кровью, покоряка!"
Здесь, в горах, насекомые не жили, это позволило уцелеть нескольким вымирающим видам древних существ. Среди них попадались и довольно крупные, но когда через перевалы шел весь народ Чивья, никаких бед странные хищники не причинили. Возможно, просто боялись такого количества людей и пауков.
- Пошли! - Олаф первым пошел по следам быстро удалявшихся смертоносцев.
- А зачем же мы слезали? - удивилась Сильда.
- Они замерзают. Будут бежать сколько смогут, чтобы облегчить нам работу, потом упадут. Мы нагоним, привяжем веревки и будем тянуть.
- Это примерно как грести, - со знанием дела сообщил Стас. - И-раз, и-два! А под горку когда пойдет, то они сами поедут!
- Шапку надень, - потребовала джетка.
Да, теплые вещи им очень пригодились. Впрочем, особого мороза пока не было, солнце быстро нагревало любой темный предмет. Смертоносцы быстро превратились в точки, а потом и вовсе растворились в белизне.
- Ух-ты! - вдруг воскликнул Сайка. - Паук какой маленький! В горах такие водятся?
- Это потомство, - поправил его Люсьен. - Паучат тащили примотанными паутиной к самкам, некоторые попадали. Маленькие, всех не соберешь. Может, он еще оживет? - стражник поднял на руки крохотного, с кулак малыша.
- Нет, за зиму промерз насквозь! Ударь его мечом, и он расколется, как льдинка! - предложил Вик.
- Зачем же? - стражник бережно бросил паучка в ямку и закидал снегом. - Ни к чему так баловаться.
- Быстрее! - прикрикнул на них сотник. - Если будете на все отвлекаться, то Зижда станет таким же!
Они видели еще много следов осеннего перехода, торчащих из-под снега. Мертвые смертоносцы, большие и маленькие, люди, по преимуществу старики, забытые вещи. В одном месте из-под снега торчала целая упряжка жуков. Все знали, что сил перетаскивать и эту, малополезную скотину, не останется, но гнали шестиногих чтобы они протащили часть груза как можно дальше. Жукам не повезло, они не дошли совсем немного.
Наконец впереди показалась точка. Сотник, махнув рукой Люсьену, побежал бегом и первым добрался до упавшего Мешша. К тому времени, как подошли остальные люди, оставалось закрепить только одну веревку.
- Сами затянете, - кинул сотник снасть джетам. - Главное, не цепляйте за клык, оторвете! Просто затяните на жвалах петлю.
"Спасибо," - неожиданно ответил Мешш и не ожидавшая такого Сильда взвизгнула.
Остальные пошли дальше. Вскоре они добрались и до Вачи, оставили с ним носильщиков. Олаф, Люсьен, Барук и Сильда взялись за продержавшегося дольше всех Зижду, с тем, чтобы потом вернуться и помочь товарищам.
"У меня все лапы еще на месте?" - спросил Око Повелителя. - "Ничего не чувствую."
"А зачем тебе лапы, раскоряка?" - сотник одно временно командовал друзьями. - "Мы же тебя тащим. Лежи и наслаждайся."
"Холодно," - признался Зижда. - "Первый раз было не так страшно, а теперь я знаю, что когда согреюсь, будет очень больно. Ты стал другим, Олаф-сотник, я слышу тебя гораздо лучше."
- Да ты всегда меня неплохо слышал... - смутился чивиец.
"Ты стал другим," - упрямо повторил смертоносец.
Тянуть могучего восьмилапого, да еще навьюченного воздушным шаром, было нелегко, от людей быстро повалил пар, они расстегнулись.
- И почему пауки замерзают? - удивился Люсьен. - Вон как жарко! Пусть бы тащили нас на себе, глядишь - и не упали бы.
"Только красная кровь выдерживает морозы," - обиженно сказал смертоносец. - "Следует говорить не паук, а восьмилапый."

Предыдущая страница 15 Следующая страница


Угроза 16

- Прости меня, Зижда! - смутился стражник. - Трудно усвоить, что ты неподвижен, а все слышишь. То есть... - он смутился еще больше. - Прости меня, Зижда!
"Я счастлив твоему раскаянию. Слава Повелителю!"
- Слава Повелителю! - повторил Люсьен, и к нему почему-то присоединился вечно молчащий Барук.
Наконец местность пошла под уклон. Смертоносца сначала стало гораздо легче тащить, а потом даже пришлось придерживать, чтобы массивная туша не умчалась вниз. Спустя еще немного хитин паука заскрежетал по камням.
"Хватит," - решил Зижда. - "Идите за остальными. Есл

Глава третья

Стрекозы прилетали трижды в день и жители дворца привыкли сверять по ним время. С утра все отправлялись погулять по парку, спокойно ожидая предупреждающего крика стражников. Тогда хажцы укрывались во дворце, откуда спокойно наблюдали за тем, как летучки обрушивают на них каменный дождь. Пока крыша крепости выдерживала, а воевода Патер утверждал, что выдержит сколько потребуется.
Обедали попозже, чтобы за едой пересидеть второй налет. Третий совпадал с ужином, после него пора было ложиться спать. Жизнь в крошечном королевстве не отличалась разнообразием, и регулярные прилеты стрекоз только подчеркивали это.
Прежде дворец не отличался многолюдностью, но с тех пор, как через Хаж прошел народ Чивья во главе со своим Повелителем, смертоносец Иржа призвал на помощь всех людей из поселков, оставив там лишь стариков и детей. Стрекозы преследовали чивийцев и могли попытаться ворваться в маленькое королевство на их плечах.
Этого не случилось, но Иржа не спешил распускать армию. Мост через кривое ущелье был поднят и разобран, каждую ночь дежурили усиленные отряды стражников и смертоносцев. Стрекозы продолжали прилетать, но с исчезновением чивийцев больше не атаковали. Потом пропали лучники, подвешенные к летучкам в сетках, затем на короткое время небо оставалось чистым.
Но в самом конце осени, когда Иржа уже подумывал восстановить мост, произошел первый штурм Хажа. Двуногие слуги стрекоз появились на той стороне узкого ущелья с бревнами и веревками, начали строить мост. Стрекозы с лучниками прикрывали их с воздуха, не позволяя стражникам перестрелять атакующих. Только небольшая сторожка у моста могла бы остановить врага, но сброшенные с огромной высоты камни разнесли ее вдребезги, убив находившихся внутри защитников.
Хажцы, сидя целыми днями в огромном здании дворца, наполовину представлявшего из себя пещеру, готовились к последнему бою. Ночами трижды удавалось зажигать мост стрелами, но упорство и методичность стрекоз наконец победили. Перед рассветом, когда атаки никто не ожидал, люди стрекоз пошли через ущелье.
В суматошной ночной рубке смертоносцам не сразу удалось пробиться ко врагу сквозь толпу хажцев, но когда это произошло, враги стали гибнуть десятками. В темноте пауки чувствовали людей и многие слуги стрекоз остались лежать на дне Кривой пропасти. Иржа, старший смертоносец, заподозрил неладное, но не успел остановить своих сородичей. Пауки, сметая все на своем пути, промчались по мосту и продолжили бой за пределами Хажа.
Тогда мост рухнул. Его подпилили заранее, пауки попались в простую ловушку. Ради этого потребовалось погубить больше сотни людей, но стрекоз эта цена устроила. Утром, когда рассвело, все восьмилапые были легко уничтожены с воздуха. Иржа смотрел на это из дворца, слышал крики боли и гнева, но ничего не мог сделать.
Новый мост люди стрекоз строить не стали, они предпочли добраться до Хажа по воздуху. Стрекозы, собравшись армадой в сотню голов, стали переносить людей через пропасть. Иржа ждал этого с самого начала, и не стал спешить, дал врагу время собраться в дворцовом парке - на самом деле, просто маленьком лесу. Атаковать при свете дня значило понести большие потери от висящих в воздухе стрекоз.
Тогда враги пошли на штурм. Дворец строился еще до появления здесь пришельцев из северного Ужжутака, и тогда явно предназначался не для удобной жизни. Древняя крепость выдержала, стены остались незыблимы, а узкие бойницы смотрели именно туда, откуда могла исходить опасность. Даже широкие двустворчатые двери не поддались под ударами бревна. Потеряв много бойцов, люди стрекозы были вынуждены отступить.
Тогда впервые по крыше дворца ударили камни, летучки пытались найти лазейку в цитадели хотя бы сверху. Несколько воинов тоже были перенесены туда, но от них толку было еще меньше, чем от летящих из-под облаков камней. Иржа терпеливо ждал. Он надеялся, что стрекозы не унесут своих двуногих союзников, позволят ему отомстить за гибель друзей.
Так и случилось. Может быть, летучки переоценили боевые качества своих людей, может быть, просто не дорожили ими, но на ночь воины остались в парке. Иржа первым ворвался туда еще в сумерках, и утром над деревьями вилось огромное количество мух. Стрекозы в тот день не предприняли новых попыток завладеть Хажем, а вечером пошел снег.
Зима спасла Горный Удел Ужжутака от новых атак, в противном случае Иржа увел бы жителей к перевалам, туда, где холодный воздух заставляет стрекоз отступить. Потянулись долгие зимние месяцы. Иржа, не видя больше в воздухе ни летучек, ни обычных стрекоз, немного ослабил дисциплину. Сам паук почти не покидал дворца, предпочитая оставаться на гретом хотя бы дыханием людей воздухе. Восьмилапый жестоко страдал.
Дело было не только в потере всех своих сородичей, после которой он остался один, отчего более молодой смертоносец мог бы впасть в панику. Далекий Повелитель Ужжутака прислал сюда Иржу в качестве Ока над всем Горным Уделом, далеким, отрезанным от принадлежавших родному городу земель. Степь сотрясали войны и восстания людей Фольша, связь постепенно прервалась. Смертоносец послал в Ужжутак гонцов, но они не вернулись.
Король Хажа однажды отправился на охоту, уменьшить поголовье "скалистых" скорпионов, и о нем тоже с тех пор никто ничего не слышал. Принцесса Тулпан осталась на попечении Иржи, и настал день, когда ей потребовался жених. Он должен был принадлежать к высоким господам, иначе на честь Повелителя Ужжутака была бы брошена тень.
Каждый жених из близлежащих городов пытался вместе с принцессой получить и весь Хаж. Иржа, лишенный возможности испросить совета у своего Повелителя, но хранящий ему верность, искал выход. Однако добиться смог только откровенности от чивийцев: в степи появился народ разумных стрекоз. Твари строили города, селили в них двуногих и вели с разделенными смертоносцами беспощадную войну.
Наконец Повелитель Чивья потребовал пропустить через Хаж его народ, бегущий, не принявший боя. "Угроза виду", услышал Иржа, всему виду смертоносцев. И все же старый паук принял бы бой, храня верность своему Повелителю, не пустил бы чужих воинов в королевство, не подоспей другая новость. Ужжутак пал.
С того самого момента положение Иржи стало неопределенным. Принцесса Тулпан фактически стала не только королевой Хажа, но даже его Повелительницей. Случай неслыханный, самка для паука превыше всего, но вот управлять городом не может. Кроме того, сам Иржа больше не был ничьим Оком, и должен был беспрекословно подчиниться девушке.
Смертоносец надеялся, что за время короткого пребывания чивийцев в Хаже кто-нибудь из высоких господ города станет мужем Тулпан, но этого не случилось. Стрекозы заставили паука вспомнить, что защита Хажа поручена именно ему. Когда они исчезли, жизнь потеряла смысл.
- Ну что ты грустишь? - ворчал толстый Патер, воевода Хажа. - Зима просто, вот и грустишь... Весной к нам обещали чивийцы показаться, если, конечно, живы еще...
Каждая попытка утешить смертоносца в его горе навевала печаль на самого Патера. Только в чивийцах и заключалась надежда Хажа выдержать, устоять под напором стрекоз, покоривших всю степь. Весной у них будет больше времени и опыта для штурма дворца, а если крепость падет, то и разъединенные поселки выстоят недолго.
Третьим с ними скучал Чалвен, старый слуга, положенный при каждом королевском семействе. Ни в церемониях, ни в традициях смертоносцев он ровно ничего не понимал, да и из ума уже выжил, однако полагал, что все во дворце держится исключительно на нем. Чалвена выводило из себя количество воинов, бродящих по залам. Пожаловаться на это слуга мог только Патеру или Ирже, оба не отвечали, и в дальнем, темном покое наступала мертвая тишина.
Королева Тулпан тоже скучала зимой, но отдельно от своих приближенных, предпочитая компанию Алпы, единственной подруги. Впрочем, не только ее: обычно им помогали скучать четыре-пять парней из поселка. Стражники, за которыми следил Патер, в посиделках не участвовали.
Проходили эти маленькие вечеринки в ближнем поселке, куда Иржа зимой разрешил уходить девушкам. Точнее, не разрешил, а лишь сказал: "Твое желание - закон, моя королева." Тулпан в очередной раз выругалась про себя не хуже стражника - ей вовсе не улыбалась участь юной правительницы, взвалившей на свои худенькие плечики всю тяжесть ответственности за судьбу народа Хажа.
- Сидит, сидит! - подвыпив, жаловалась она уже совершенно пьяной Алпе, пока поселяне ходили по соседям, выпрашивая еще кувшинчик. - Лапы под себя поджал, весь такой несчастный... Он же знает, что я его буду во всем слушаться! Он же все обо мне знает!
- Сидеть сидит, а дружка тебе завести не разрешает, - высказалась Алпа, у которой дружки менялись с сумасшедшей скоростью.
- Почему ты думаешь, что он не разрешает? - обиделась юная королева. - Мы с Иржей про это вообще не разговаривали!
- А почему тогда за тобой никто не бегает? - хмыкнула подруга. - Смертоносца боятся. Он ведь а честь Повелителя радеет, а где теперь тот Повелитель... Да и вообще, ты же королева!
Тулпан встряхнула длинными черными волосами, и Алпа повторила ее движение. Волосы у девушек были совершенно одинаковые, поэтому сзади их легко можно было перепутать.
- Королева, ага... - сморщилась Тулпан. - И в какую сторону тут королевствовать?.. Эх, а как все хорошо было совсем недавно! Ведь чуть за чивийского принца замуж не вышла, а на деле даже до их города не доехали. Только шрам на память остался.
Шрам отмечал у королевы то место, где кожу прорвала сломанная ключица. Повстанцы устроили обвал, в котором погиб принц Арнольд, младший сын короля Стэффа, и несколько его приближенных.
- Да, - пригорюнилась Алпа. - А все-таки Иржа - дурак. Чивийцы тут проходили, мог бы у них самку попросить. Все веселее было бы, да? Паучатки бы бегали... Маленькие, забавные...
Девушки фыркнули. Самок и потомство чивийцы запирали в специально отведенном для этого зале дворца. Раньше в Хаже и не догадывались, как опасны паучихи, имеющие гадкую привычку кусать всех подряд. Останься такая здесь, Иржи, скорее всего, уже не было бы в живых, а вместе с ним и всех остальных.
- Вот мы смеемся, а ему, может быть, поэтому и печально. Остался один, без Повелителя. А что за паук без потомства?
- Попросился бы к чивийцам.
- Нельзя, - уверенно сказала Тулпан. - Это бесчестье.
- Вот заладили, бесчестье... - Алпа деланно рассмеялась. - Да на твоем месте я бы опустила мост, и сдалась стрекозам. Живут же и с ними люди? Зато, может быть, жених подходящий нашелся. Хотя, если бы не Иржа, то уже нашелся бы и здесь.
- Ты что это мелешь, дура?! - неожиданно повысила голос королева.
В тот раз они надолго поссорились. Легкомысленность Алпы постоянно толкала ее на всевозможные преступления, начиная с детского воровства сладостей. Теперь эта дорога довела ее до призывов к измене. Более сдержанная Тулпан не желала слушать гадости про Иржу, верного друга и защитника.
Так прошла зима. Весной Иржа немного оживился, забегал по окрестностям дворца, наводя порядок, но не оттого, что пригрело солнце. Он ждал новой осады. И не ошибся: очень скоро стрекозы снова закружились над дворцом.
Опять все воины собрались на защиту крепости. Люди стрекоз возились на той стороне пропасти, вроде бы строили мост, но совершенно не спешили. Зато сами летучки трудились от души: трижды в день подолгу бомбардировали дворец камнями, сбрасывая их от самых облаков. И хотя Патер каждый раз повторял, что дворец выдержит и не такое, время от времени на головы хажцам сыпалась каменная крошка.
"Как ты думаешь, Иржа, они сломают дворец?" - тихонько спросила у смертоносца Тулпан.
"Если долго бить, то сломается все, моя королева. Но ты не должна беспокоиться, в случае серьезной опасности я отправлю тебя за горы."
"Ты отправишь меня?" - девушке неожиданно стало обидно. - "А говорил, что я королева, чуть ли не... Вообще, с какой стати я должна уходить?"
"Твое желание - закон, моя королева. Но лучше уйти. Если чивийцы сумели устоять и построить город..."
"Если?" - Тулпан даже вскочила, напугав ставившего перед ней обед старика Чалвена. - "Что значит - если?"
Смертоносец из вежливости повернул корпус к ней.
"Мир велик, но везде, где есть дичь, живут смертоносцы. Мои сородичи не любят чужаков. Дело чести каждого Повелителя - сражаться с ними за место для потомства."
Королева опять села, рассеянно взяла ложку, начала есть. Но разговор еще не был окончен.
"Я почему-то думала, что там совсем дикие края, сто там нет ни городов, ни врагов... Но куда же ты тогда хочешь меня отправить? К кому?"
"Пока нет известий о их гибели, разумно предположить, что воины Чивья смогли завоевать себе место. Смертоносец Повелитель мудр, он один из степных владык спас свой народ, позаботится о нем и там. Тем более, что скоро мы должны все узнать, весной они обещали послать гонца."
- Хорошо бы вернулся Люсьен! - вслух произнесла королева. - Он должен вернуться, я сам дала ему задание быть моим разведчиком!
- Люсьен хороший стражник, - поддержал как мог тему Патер. - Вернется. Если жив...
- Типун тебе на язык! - тут же отреагировал Чалвен, плюхая миску перед воеводой. Алпа залилась смехом, но старый слуга вдруг остановился прямо перед ней со странным выражением лица.
- Ты что? - девушка с испугом ощупала себя и взглянула на королеву: - Что со мной не так, Тулпан?!
- Вроде все как обычно...
- Стрекоз нет! - дрожащим голосом произнес Чалвен. - Обедаем, а по крыше никто не стучит! Не прилетели!
- И правда! - девушки бегом бросились к дверям, взглянуть на небо.
Стрекозы не прилетели. Что это означало? Отступились или решили идти другим путем?
- Вит! Ричи! Полезайте на крышу, посмотрите! Неужели разрушили, дети Фольша!
- Вот, ругается непотребно, - прошептала Алпа, - а говорил: ничто его не возьмет, наш дворец!
"Там все в порядке, Алпа," - Иржа слышал их разговор через узкую бойницу. - "Дворец выдержит еще долго. Я не понимаю, что произошло. Не уходите далеко от дворца."
Вся армия Хажа, в это время дружно обедавшая под звуки каменного дождя, высыпала на улицу. Люди ходили задрав голову и рассматривали пустое небо так, будто никогда его не видели. Девушки, взявшись за руки, ушли в парк, чтобы не быть в толпе. Здесь кое-где еще можно было заметить обсосанные мухами кости - следы осеннего штурма.
- Надо все это убрать! - сердито сказала королева, ногой наподдав по лежащему на пути черепу.
- Ладно тебе, так даже интереснее, - Алпа все же боялась уходить в глубь парка и придержала подругу за локоть. - Не слушаешься Иржу?
- Я просто чувствую, что опасности нет. Иначе он сам пришел бы за нами. Вот бы послать лазутчика в степь, чтобы он пробежал по всем ближним городам! - помечтала Тулпан. - Гволло, Чивья, Трофис... Неужели все погибли? И чтобы к речникам сходил, на Хлою, уж эти все новости знают.
- Так пошли! - тут же ухватилась за идею Алпа. - Ты же королева? Вот и пошли кого хочешь. Только не Чалвена и не Патера, этих мы точно не дождемся, их по дороге скорпионы сожрут.
- Моста нет... - рассеянно протянула Тулпан.
- На паутине с утеса спустим! Даже лучше послать двоих или троих. Пусть пойдут ночью, а днем прячутся под деревьями, или в пещерах. Стрекозы их не заметят, если не двигаться!
- Тебе легко говорить! А кто-то будет жизнью рисковать за твое любопытство? И вообще, в степи ни деревьев, ни пещер. Как они там пойдут?
- Это тебе первой захотелось! - надулась Алпа. - И вообще, при чем здесь любопытство? Ты же королева и должна знать, что делают враги. Вот пойдем к Ирже, он со мной согласиться!
Она потянула королеву обратно во дворец. Толпа поселян и стражников расступалась перед ними, вскоре они снова оказались у той же стены. Тулпан решила не входить в зал и обратилась к Ирже через бойницу.
- Иржа, смотри, что она хочет!
По старой, еще детской привычке Тулпан не пересказывала пауку вопрос целиком, а лишь требовала забраться в свои мысли и все узнать. Смертоносец не возражал.
- Это она первая захотела, ты же знаешь! - запрыгала у окошка обиженная Алпа.
Некоторое время паук ничего не говорил. Потом встал и, пройдя через залы, вышел наружу. Гомонящая толпа притихла: уж очень давно восьмилапый не покидал дворец.
"Тулпан, ты - королева. Можешь приказывать своим подданным все, что пожелаешь, и горе тому, кто откажется тебе повиноваться. Твое желание - закон. Но я думаю, что мы погубим этих людей. Стрекозы заметят разведчиков посреди степи."
Иржа умышленно говорил для всех, а не только для девушек, поэтому и покинул крепость. Он считал, что потеря двух бойцов ничего не изменит, чивийцы или придут на помощь, или нет. В то, что стрекозы решили оставить Хаж в покое, паук не верил. Послать разведчиков... Наверняка они не вернутся, но маленький шанс что-то узнать все же есть. Одного не хотел Иржа: приказывать. Пусть или все решит Тулпан, или охотники вызовутся добровольно. Больше смертоносец рассчитывал на второе.
- Я... - Тулпан покраснела. Без малого половина жителей Хажа смотрела на нее и ждала ответа. - Я не могу послать людей на смерть.
"Подумай хорошо, королева. Разведчики могли бы принести пользу, хотя шансы невелики."
Королева отвернулась от подданных, уткнулась в стену дворца. Алпа уперла руки в бока.
- Что это вы все смотрите? Думаете, без вас дела не решим?
- Я мог бы пойти, Тулпан! - стражник Ричи подошел не к королеве, а к смертоносцу. Называть девушку "Ваше Величество" пока не вошло в привычку жителей Хажа. - Иржа, я хочу пойти.
"Говори с королевой и помни: ее воля - закон."
- Я тоже пойду! - поселянин Аль встал возле Ричи, а уж после этого от желающих пройти по горной дороге в степь не стало отбоя.
Пока хажцы кричали и толкались, Иржа обратился напрямую к Тулпан.
"Позволь им, королева, они этого хотят. Пошли первых двух."
"Они умрут, Иржа! И Ричи и Аль!"
"Возможно, мы все умрем очень скоро. Ты бы ведь не побоялась умереть за Хаж? Они тоже."
"Так и будет, если чивийцы не придут! Стрекозы возьмут нас измором. Зачем это все?" - девушка все так же прижималась к стене, пытаясь остановить льющиеся слезы. - "Может быть, я сама хочу пойти!"
Это было для смертоносца полной неожиданностью. Короли не ходят в разведку. Вот что значит самка-Повелитель! Ирже даже не приходило в голову отправиться в степь самому, он твердо знал, что нужнее здесь в качестве защитника дворца. Паук быстро передал слова Тулпан Алпе, в детстве девочки любили так общаться.
- Ты что, совсем рехнулась?! - неподобающе обратилась к королеве подруга. - Тогда и я с тобой, да и вообще все вместе пойдем. Иржа, так не годится. Ты должен командовать.
"Я рядовой подданный королевы," - стоял на своем паук. Было бы бесчестьем принять не принадлежащую ему власть. - "У Тулпан есть еще воевода, возможно, он даст совет."
Патер был здесь, в первых рядах. В руке старик держал прихваченную лепешку и нервно откусывал от нее маленькие кусочки. Не все из разговора он слышал, но решил, что действовать надо быстро.
- Как тебя зовут?! - ткнул воевода пальцем в вызвавшегося поселянина. - Аль? Вот и отлично, поступаешь под команду Ричи. А ты, стражник, помни: если вернешься, то вернешься десятником. Иржа, ты поможешь им спуститься с утеса?
Паук молча побежал к краю пропасти. Высокий утес нависал над ней так сильно, что свешенная сверху паутина касалась противоположного края. Ричи и Аль, еще не вполне понимая, как все произошло, отправились за ним.
- Да кто им приказал? - оторвалась наконец от стены Тулпан.
- Помалкивай, - попросила ее Алпа. - Никто. Сами пошли.

По паутине первым с утеса соскользнул Ричи, придержал нить, чтобы спустился не слишком ловкий Аль. Смертоносец быстро втянул паутину и остался стоять наверху, рассматривая людей.
- Пошли, что ли? - Аль воровато оглянулся.
Вся площадка перед ними была заполнена обломками наведенного людьми стрекоз моста, и, похоже, бревнами для следующей постройки.
- Что встали? Сбросьте это все вниз, пока нет никого! - крикнул через пропасть Патер. - Сами догадаться не можете?
Пришлось обоим разведчикам на глазах толпы бездельников таскать обломки к пропасти и сбрасывать вниз. Оба вспотели, Аль от смущения сильно покраснел.
- За поворотом еще поглядите! - потребовал воевода.
Переглянувшись, хажцы двинулись по дороге. Враги здесь сегодня не появлялись, но вдруг за скалой их лагерь?
"Я бы чувствовал отсюда," - вторгся в их мысли Иржа. - "Вам надо было выйти ночью, но раз уж так получилось, идите сейчас. Стрекозы, скорее всего, появятся только вечером, вы успеете добраться до рощи и укрыться там. Костер зажигайте только в темноте, но бойтесь людей, они могут оказаться на скалах. Если удастся заполучить пленного, сразу возвращайтесь. Двигайтесь впредь по ночам. В степи сразу идите к реке, там поймайте речника и допросите. Потом убейте."
Остановившиеся, чтобы выслушать эту речь разведчики переглянулись.
"Вы можете вернуться," - счел долгом чести добавить смертоносец. - "Королева не приказывала вам."
- Идем, - приказал поселянину стражник. - Смешно выйдет, если вернемся.
- Ага... - согласился Аль. - Конечно.
Они дошагали наконец до поворота и заглянули за скалу. Куча объедков, кострище, скорпион зачем-то роется в костях и хитине. Лазутчики приободрились - скорпион не десяток воинов.
- Ты стреляй, - сказал стражник, - а я держать буду.
Хищник услышал шаги человека, недовольно оторвался от изучения отбросов, выставил вперед клешни. Ричи, стараясь не загораживать Алю скорпиона, подошел вплотную и стал бить мечом по толстому острому хитину. Насекомое чуть двигало клешнями, будто фехтуя, и медленно начал поднимать хвост, увенчанный крупным жалом.
Первая же стрела Аля пробила хитин, глубоко вонзилась в грудь скорпиона. Он закрутился на месте, хлестнул хвостом, но стражник уже отступил.
- Хороший выстрел! Давай еще раз!
Но скорпион решил не ждать и побежал по дороге, смешно припадая на левый бок. Аль опустил лук.
- Пускай впереди нас идет. Свернуть некуда, зато мелочь вроде шант распугает.
Стражник кивнул, сунул меч в ножны. Они последовали за скорпионом, который, впрочем, скоро скрылся за многочисленными поворотами извивающейся между скал дороги. Если хищник не сдохнет, то до тех пор, пока не найдет местечко, где можно забраться на скалы, будет двигаться перед людьми. Это хорошо, особенно если учесть, что встретив людей, он двинется обратно и предупредит хажцев.
Весеннее солнце продолжало ярко светить, тени от скал ложились на дорогу четкими, будто нарисованными пятнами. Перед каждым поворотом лазутчики замедляли ход и осторожно выглядывали, готовые чуть что пуститься наутек. Оба не очень хорошо понимали, как так вышло, что они вызвались в разведку. Конечно, королеве следовало помочь, но ведь она и в самом деле ничего не приказала!
- Ты был хоть раз в степи? - спросил Аль.
- Нет, - вздохнул Ричи. - Раньше очень хотел туда попасть, а теперь что-то не очень тянет. Но мы вызвались, понимаешь?
- Понимаю. Надо - так пойдем. Все разузнаем и вернемся, верно?
- Верно, если только летучки нас не заметят. Что там Иржа говорил? - стражник почесал затылок. - В роще спрятаться до темноты, вот что надо сделать. Давай побыстрее пойдем, а то здесь и не скроешься, если вдруг стрекозы.
Это Алю понравилось. От природы он был трусоват, и если бы Алпа не посмотрела случайно прямо на него...
- Ричи, а ты убивал когда-нибудь?
- Конечно, осенью, например. В парке двоих зарубил, - стражник приукрасил свои подвиги примерно в четыре раза. На самом деле он воткнул меч в уже раненого врага. - Это просто. Ты про речника спрашиваешь, которого потом убить надо?
- Ну, да. Мы, значит, с ним поговорим... - он прервался, потому что разведчики опять заглянули за скалу, когда дорога вильнула. Скорпион лежал без движения, на боку. - Сдох все-таки. Так вот мы с речником поговорим, а потом убьем? Я никогда так не делал. Это же не скорпион, понимаешь?
- Речники предали смертоносцев, помогли стрекозам город на Хлое спрятать. Значит, они хуже скорпиона, - внушительно пояснил Ричи. - Не беспокойся, пленного я сам убью. А ты учись! Вот я у Люсьена учился, он мужик что надо. Стражник должен все уметь. Убить в бою каждый может, а ты вот убей, когда он просит не убивать... - Ричи был наделен богатой фантазией и уже видел, как об его меч режет пальцы стоящий на коленях речник. - В общем, не беспокойся.
- Да я не беспокоюсь, - уверил его Аль. - Только бы до рощи поскорее дойти. И только бы там скорпионов не было, меня в поселке один раз чуть не ужалили. Я отдохнуть сел на пенек, а скорпион оказался совсем рядом, я и не заметил.
- Шанты хуже, - заспорил стражник. - Маленькие, вредные и очень смелые. Вот шанту если не заметишь, то...
Ему показалось, будто что-то промелькнуло в небе, скрылось за скалами. Ричи метнулся в сторону, прижался к камню. Через мгновение рядом упал Аль.
- Летучки?
- Кто их знает, - стражник вытягивал как мог шею. - Наше дело прятаться, заметят - не уйдем.
Никто не появился. Лазутчики, пригибаясь и перебегая от валуна к валуну, продолжили путь. Если бы Аль был один, то обязательно бы вернулся, соврал что-нибудь. И пусть Иржа знает правду! Он бы сказал смертоносцу, что просто не смог идти дальше. Неужели Иржа бы выдал поселянина?
- До рощи два поворота, - сказал стражник, но Аль и сам это прекрасно знал. - Давай-ка бегом, а там отдышимся.
Аль, более полный, быстро отстал. Ричи не оглядывался, бежал ловко, как и полагается дворцовому стражнику. Поселянин с тоской наблюдал, как его спутник исчез за поворотом, попытался прибавить, и вдруг Ричи показался опять.
- Она летит! - крикнул он. - Назад!
Поселянин остановился, хотел что-то сказать, да не успел набрать воздуха - стражник пронесся мимо него. Куда бежать? Надо же прятаться! Аль прыгнул за валун, вжался в щель. Кто-то недовольно заворочался там, но разбираться было уже некогда, стрекоза появилась.
Они летела очень низко и быстро, настигая стражника. Аль зажмурил глаза, ожидая укуса в ногу, и не увидел, как умер Ричи. Просто раздался вскрик, сразу после него что-то громко треснуло, и когда поселянин посмотрел туда, безголовое тело приятеля уже падало на дорогу. Чуть дальше мгновением спустя заскакала по камням оторванная голова.

Предыдущая страница 16 Следующая страница


17 Сеймон Норман

Разведчик посмотрел наконец на своего соседа. Насекомое почти не было видно, из-под валуна торчали только его подергивающиеся ноги и длинные усики, он пыталось вылезти, но упиралось чем-то в сапог поселянина. Замирая от страха, он стал бить тварь ногами, стараясь не шевелиться при этом корпусом.
По сути, Аль почти и не спрятался. Если бы стрекоза пролетела не так быстро, или если бы сделал большой круг над этим участком дороги... Поселянин опять посмотрел на голову стражника и понял, что делает что-то не то. Если хочешь жить, то все остальные желания, например, убить тварь под камнем, надо отложить.
Аль выскочил из-за валуна и не оглядываясь помчался по дороге. Не назад, нет, там некуда спрятаться. Надо добраться до рощи! У поворота он остановился, ударившись о скалу, осторожно выглянул. Летучка была здесь, но теперь она поднялась высоко в небо, летела дальше, в сторону степи.
Поселянин дождался, пока скалы скроют ее окончательно и побежал дальше. Остался только один поворот, только бы она не вернулась! Но уже подбегая к каменной россыпи, за которой должна была показаться роща, Аль услышал характерный стрекот крыльев. Он прыгнул в чахлые, низенькие кусты, даже не думая, кто там может оказаться.
Летучка опять шла низко надо дорогой, ловко повторяя все ее зигзаги. Она искала его, Аля! Но если разведчик успеет спрятаться в роще, то тварь решит, что стражник был один. Задыхаясь, поселянин подлетел к группе деревьев, разросшихся на невесть откуда взявшемся клочке плодородной земли, и повалился в их тень. Прямо из-под его носа отпрыгнул шанта, замер, вцепившись лапами в ствол, сурово посмотрел на обидчика.
- Не обижай меня, - попросил Аль. - И я тебя не обижу.
Паук поверил, не прощаясь убежал вверх, скрылся в листве. Поселянин подтянул ноги, свернулся калачиком и решил ждать темноты не шевелясь. Какая глупая затея - добраться до степи! Стрекозы не такие дуры, чтобы совсем не охранять дорогу. Ночью же одинокого путника и без них найдется кому обглодать.
Напротив лица Аля росло несколько травинок, они покачивались на ветру, то заслоняя, то открывая дорогу. Вот только что там никого не было - а теперь появились люди! Много, около десятка, а потом еще, еще! Мужчины, хорошо вооружены, лица угрюмые и усталые.
Беззвучно завывая от страха, Аль на локтях пополз вглубь рощи. Люди стрекоз! Странно только, что идут по земле, поэтому и устали. Как же теперь предупредить осажденных? Да что предупредить - Аль и вернуться-то теперь не сможет!
Воздух наполнился гудением. Над самым отрядом пролетели несколько стрекоз с подвешенными в сетках людьми, а возле рощи стремительно ушли ввысь. Так и есть, начинается штурм. Но чем может помочь королеве свернувшийся среди деревьев поселянин? Ему бы свою жизнь спасти, или точнее - немного продлить.
Воины между тем не собирались проходить мимо рощи, передние остановились и стали рассматривать деревья, о чем-то совещаясь. Неужели стрекоза все-таки заметила лазутчика? Аль опять заставил себя двигаться, уполз в самый дальний угол, к скалам, прижался к упавшему, гнилому стволу. Лучше всего было бы через него перебраться, вытянуться там, но люди стрекоз смотрели почти прямо на него.
Аль заставил себя дышать тише, прислушался. Сначала отрывистые слова никак не складывались в фразы, потом поселянин понемногу начал понимать.
- Все летучки, Фольш бы их покарал! - ругался богато одетый, седой мужчина. - Если бы я знал, то...
- Что теперь говорить! - перебил его другой, полный, с румянцем во всю щеку. - Теперь надо побыстрее с этим делом покончить, вот и все.
- Покончишь, как же! Там смертоносцы, а нас в передовом отряде гонят, да еще и бревна руби! Говорят, перед Хажем пропасть есть, такая, что дна не видать. Вот и будем мост строить, пока их лучники на нас упражняются!
- Стрекозы прикроют нас, у них тоже лучники, - к ним подошел третий, очень высокий бородач средних лет. Он засучивал рукава, придерживая под мышкой топор. - Десять стволов, сказал Нурель. Раньше начнем, раньше закончим.
- Ты так говоришь, брат Леман, будто тебя домой после этого отпустят! - зло засмеялся седой.
Еще немного поругавшись, они взялись наконец за работу. Аль с ужасом смотрел, как другие воины бродят по роще, выбирая стволы подлиннее. Пробежал по земле знакомый шанта, а может быть, его брат-близнец, прыгнул на скалу и умчался вверх. Много дал бы поселянин, чтобы уметь так тихо и стремительно передвигаться!
Застучали топоры. К Алю так никто и не приблизился, теперь ему оставалось только надеяться, что десятью стволами задача воинов и ограничится. Поселянин настолько успокоился, что даже смог немного подумать. Непохоже, чтобы это были люди стрекоз. Тогда кто? Он присмотрелся повнимательнее. Степняки бывали в Хаже, среди них попадались богачи, хорошо одетые, с ног до головы в оружии. Но таких было мало, а эти - как на подбор. Кто же самый богатый народ поблизости? Конечно, речники.
Значит, стрекозы позвали на помощь союзников. Вот с такой информацией не стыдно вернуться в Хаж, особенно если удастся прихватить по дороге голову стражника, если ее еще кто-нибудь не укатил в кусты. Аль опять почувствовал себя разведчиком, предвкушая, как в темноте поднимет тревогу, закричит через Кривую пропасть.
Больше всего поселянин боялся, что речники, свалив деревья, понесут их к Хажу и перекроют дорогу. Однако сделав свою работу, воины разожгли костер и улеглись вокруг него, хором ругая неблагодарных стрекоз. У Аля создалось впечатление, что воинов согнали сюда силой. Наверху то и дело пролетали летучки, лазутчику было не видно их из-за листвы, но люди у костра каждый раз начинали особенно громко ругаться.
Кто-то из речников успел поохотиться, принес большого зеленого жука. В сумерках запахло жареным мясом и Аль понял, что пора отправляться домой. Он медленно, так медленно как только мог, пополз к дороге. Костер оставался от поселянина по правую руку. Вдруг от него отделились две фигуры.
- Арье, а не попробовать ли нам удрать? - хажец узнал голос седого.
- Смеешься? Завтра утром в степи тебя даже слепой увидит.
- А мы где-нибудь в горах спрячемся.
- Где-нибудь?! Не смеши меня!
Они остановились, не дойдя до распластавшегося на земле Аля какого-то шага, начали мочиться. Струя седого несколько раз задела сапог поселянина, издавая характерный звук, но на это не обратили внимания.
- Все-таки помяни мое слово: всем нам конец, - сказал седой, застегиваясь. - Всем до одного. И если бы было у меня время подумать, то уплыл бы я вверх по Хлое, и никогда бы не вернулся.
- Ты думаешь, туда стрекозы не прилетят? - невесело усмехнулся Арье. - Нехорошо мне что-то. Сожрали этого жука, а он, может быть, больной...
- Тошнит?
- Да не пойму пока... Постою на дороге, пускай вдали от дыма ветерком обдует.
- Ладно, а потом приходи, у меня в мешке фляга есть. Может, что-нибудь и надумаем.
Седой вернулся к огню, второй речник вышел из рощи, остановился на самой границе света и тени. Ал вдруг почувствовал непреодолимую ненависть к речникам. Хуже скорпионов! Предали смертоносцев и теперь сами же страдают от стрекоз! Эта ненависть оказалось сильнее страха. Аль встал, старясь не показываться из-за ствола клена, бесшумно вытащил нож. Старый, сильно сточенный, но зато очень острый.
Вот удивится Алпа, если все получится! А если нет... Ну, тогда можно попробовать просто убежать, речники вряд ли решатся на погоню. Почти убедив себя в собственной безопасности, поселянин шагнул к речнику, приставил к его животу нож.
- Молчи!
Арье громко рыгнул и вытаращился на незнакомца. Поселянин ухватил врага за ворот и медленно потащил на себя, уводя в темноту. Слова выскакивали из горла будто бы сами.
- Не бойся, я тебе помогу. Главное молчи и медленно, медленно иди со мной. Все будет хорошо.
- Ты кто? - прошептал речник, послушно уходя все дальше от костра.
Вот уже под ногами камни, они оказались на дороге. Ночь выдалась темная, здесь одетых в кожаные куртки не разглядеть от яркого костра.
- Я твой друг, - Аль искренне удивлялся своей откуда-то взявшейся смекалке. - Просто идем со мной, - он зашел сзади, приложил лезвие к шее. Эх, если бы жив был Ричи, он бы сейчас скрутил пленника, заткнул ему рот, а поселянин - не стражник, ничего толком не умеет. - Все будет хорошо, тебя никто не обидит.
- Ты кто? - чуточку громче спросил Арье, пытаясь спиной остановить напирающего хажца.
- Тихо! - немного нажав на рукоять ножа, Аль сам испугался, почувствовав на пальцах что-то теплое. - Вот видишь, как бывает, когда не слушаются. Я твой друг, и отведу тебя к друзьям.
- В Хаж? - догадался речник. - Ну и дурак же ты, парень! Летучки перенесли своих людей, у них лагерь дальше по дороге. Ты сейчас меня прямо к ним и отведешь. Знаешь что? Я тебя не выдам, если отпустишь. Я даже тебе расскажу, что будет завтра утром.
- Если там действительно люди стрекоз, то мы оба не узнаем, что будет завтра, - Аль разозлился. Действительно, если мимо не проходили воины, то это не значит, что их нет на дороге, ведь им помогают стрекозы. - Иди, Арье. В Хаже тебя не обидят, будешь жить не тужить.
- Отпусти, - попросил речник почти в полный голос. - Меня накажут за то, что я попался, поэтому я тебя не выдам. Разойдемся в стороны, а?
- Значит, впереди никого нет? - уточнил Аль, заставляя пленного идти все быстрее. - Иначе куда же я пойду?
- Ох, парень, ты делаешь ошибку! Ведь я ничего не знаю, я речник, такой же враг стрекоз, как и ты!
- Иди!
Они свернули за скалу, теперь можно было не бояться, что хохочущие у костра речники услышат голос Арье. Оставалось только уточнить, что ждет впереди.
- Там в самом деле люди стрекоз? Обидно будет, если их там нет, а я тебя зарежу только потому, что шанта зашуршит. В Хаже тебе бояться нечего.
- Вот как? - речник как-то странно ссутулился, поселянин и не заметил, когда это произошло.
Тихий, нежный звон раздался откуда-то снизу. Оружие! Аль, растяпа, забыл отобрать у речника оружие! Будь у пленника кожаные ножны, он даже сумел бы неслышно достать меч. Поселянин искренне рассердился и, отняв нож от шеи пленника, с размаху ударил его рукоятью по макушке.
Снова раздался звон, теперь куда более громкий - это речник выронил оружие. Схватившись двумя руками за голову, пленник медленно завалился на бок. Аль сунул нож в зубы, как делают стражники когда лезут на скалы, схватил речника за воротник и как мог быстро потащил. До Хажа еще приличное расстояние, хватит ли сил? Арье оказался очень упитанным мужчиной.
"Аль! Положи его мне на спину и садись сам."
Речника поселянин удержал, а вот нож от испуга выронил. Иржа темной громадой высился рядом, согнув передние ноги, чтобы удобнее было забраться к нему на спину. Плюнув на верный нож, Аль как мог затолкал на неоседланного смертоносца добычу, лег сверху, прижал к хитину животом.
"Речников много?"
- У рощи не очень, но кажется, за поворотом еще есть, я из разговоров понял, - заш

Глава четвертая

Пленного Арье смертоносец провел прямо во дворец. Лишних, спавших в залах воинов, Иржа решительно выставил, зато притихшего в углу Аля не тронул. Рядом с пленным кроме них остались только Чалвен, Патер и десятник стражи Ваус. Правда, в приотворенную дверь выглядывали из своей комнаты обе девушки, но предпочитали помалкивать.
- Не надо меня... - речник не договорил, глядя на смертоносца, потом, будто с трудом ворочая языком, сказал: - Обещайте убить быстро, и я все расскажу.
- Все? - усомнился Ваус, поигрывая ножом.
- Все. Терять ведь мне нечего, да и надеяться не на что.
- Ну, тогда говори, - позволил Патер. - А мы послушаем.
- Нет, сначала обещайте! - Арье никак не мог отвести взгляд от страшных жвал смертоносца. - Пусть он мне обещает, что я быстро умру!
"Ты не имеешь права ничего требовать," - сообщил пленнику паук. - "Ты предатель, как и все речники."
- Нет! - заспорил Арье. - Мы никого не предавали! Стрекозы воевали с городами, а не с рекой!
- Вы были подданными Повелителей, - напомнил Патер. - Каждое ваше селение было приписано к какому-нибудь городу, вас защищали и позволяли торговать.
- Чепуха! Мало ли куда нас приписали? На самом деле мы никому никогда не подчинялись, и защищать нас не требовалось!
- Вот наглец, - осуждающе покачал головой Ваус. - Отказывается. Ну как такому быструю смерть подарить? Давай, Арье, рассказывай, не зли нас больше.
Речник нахмурился, опустил голову. Торгашеское начало заставляло его даже в безнадежной ситуации пытаться что-нибудь выторговать.
"Если ты будешь молчать, человек, я пообещаю тебе долгую смерть," - изрек Иржа. - "Если будешь говорить, промолчу. Выбирай."
- Стрекозы построили город недалеко от моего селения, - сломался речник. - Вы об этом наверняка знаете, потому что Олаф-сотник бывал там. Город как город, никого летучки не трогали...
- Никого? - возмутился Патер.
- Нас, нас не трогали, речников. Мы вели торговлю, как и раньше, а потом... Потом стало не с кем торговать. Всю зиму мы гоняли лодки через всю реку, от моря к Великим Озерам. Это невыгодно, так далеко возить, да еще когда все сразу этим занимаются. Но недавно... - Арье вздохнул. - Мы сожалеем, что не помогли смертоносцам в войне со стрекозами. Сожалеем, что позволили им строить свои города на берегах. Недавно летучки со своими слугами прошли по нашим селениям и забрали всех мужчин. Некоторые пытались бежать, эти лодки сожгли люди стрекоз.
- Сколько это всего людей - все воины из ваших селений? - потребовал уточнить Патер. - Мы горцы, по рекам не шастаем.
- Примерно... Арье пожал плечами, - Какая вам разница? Много, несколько тысяч. Может быть, десять, если стрекозы взяли и тех, кто живет в нижнем течении. Всем было приказано с оружием идти через степь. Каждый день за нами следили с воздуха, сбежавших убивали, а нам сбрасывали их головы. Вот так мы и пришли.
- Почему же не сражались?! - возмутился Ваус.
- Как? Стрекозы наверху, какой может быть бой? Они приносят лучников, те ловко бьют слету. Нас пригнали к горам, и теперь здесь, наверное, уже все. Завтра утром стрекозы погонят речников на штурм Хажа, и выхода у них нет. Приготовлены бревна, вам не остановить такой поток.
Хажцы переглянулись, потом все посмотрели на смертоносца. Иржа молчал.
- Ерунда! - высказался воевода Патер. - В прошлый раз, осенью, они тоже здесь были, в парке, а сделать ничего не смогли.
- Тогда врагов были сотни, теперь - тысячи. Ночью нам их не смять, как это произошло осенью, - грустно покачал головой Ваус. - Прости, воевода, но это слишком много для нас. Даже ночью, даже с помощью Иржи.
"Слишком много," - повторил восьмилапый.
- Закроемся во дворце и будем сидеть! - нашелся воевода. - У Чалвена полны подвалы припасов, и вода здесь есть.
- Вас замуруют, - сказал Арье, про которого вроде бы и забыли. - Я слышал, как хвастались люди стрекоз. Завалят камнями двери, окна, весь дворец, с речниками рук хватит. Вы должны сражаться, если не хотите оказаться в могиле.
В зале повисло молчание. По всему выходило, что пытать речника действительно незачем, уж очень все просто. Численный перевес, стрекозы с лучниками в воздухе - вот и все, что требовалось для быстрой победы над Хажем.
- Надо отступать, - сказал вдруг Аль. - Уходить к снегам, к перевалам, там стрекозы не выживут.
- А мы выживем? - усомнился Чалвен. - Да и при чем тут стрекозы? Речников десять тысяч, это же огромное войско! Без дворца просто перестреляют нас из луков. Может, сдадимся?
Только Чалвен и мог безнаказанно предлагать такое. Сдаться стрекозам, тем, кто уничтожил всю степь? Отдать им Хаж без чести, без боя?
- Ну что ты несешь, дети Фольша! - захрипел Патер, закатывая глаза. - Старый дурень, совсем...
- Не помню, чтобы летучки требовали от нас сдаться, - неожиданно сказала королева и вошла в зал,. - Хватит об этом. Скажи, Иржа, как нам лучше поступить?
"Принять бой," - честно ответил смертоносец. - "Только так Хаж не уронит честь своих властителей. Но ты можешь приказывать, королева."
Тулпан подошла к Арье, всмотрелась речнику в глаза.
- Может быть ты посоветуешь что-нибудь? Как мы можем защититься?
- Никак, - хмуро откликнулся тот. - Или завтра вы все погибнете, убив множество ни в чем не повинных речников, или уходите сегодня ночью за перевалы. Не знаю, есть ли там что-нибудь, но можете попытать счастья. Только помни, что стрекозы найдут тебя и там.
- За что они так не любят восьмилапых? Почему преследуют их?
- Мы заметили, что летучки вообще не любят пауков, убивают часто даже шатровиков. Почему так? Откуда мне знать... - Арье вдруг повалился на колени. - Прошу быстрой смерти, королева!
- Дайте ему это, - Тулпан отошла к крошечной бойнице.
Все помолчали. Смертоносец медленно приблизился к задрожавшему, опустившему голову речнику, навис над ним огромной тушей.
- Не здесь, - попросила Тулпан. - Выведи его из дворца.
"Я не хочу пока его убивать. Попытаюсь прорваться в его сознание, возможно, мы упустили какой-нибудь выход... Я могу увести его, моя королева."
- Да, уведи. А вы все ложитесь спать! - прикрикнула Тулпан на остальных. - Если штурм начнется ночью, то стража нас предупредит. К чему толпиться здесь? - она пошла к своим покоям, заметила Аля. - Тот, второй... Он убит?
- Да, королева, - потупился поселянин.
- Я скорблю, - за Тулпан закрылась дверь.
Вместо того, чтобы разойтись, люди собрались в углу залы, только Арье продолжал дрожать под напором сознания смертоносца.
- Я думаю, надо ее скрутить, - Патер показал руками, как именно. - Алпа сама пойдет, а Тулпан свяжем. Ваус, ты ее поведешь, возьмешь еще два-три человека, Чалвена захватишь...
- Почему это я? - возмутился стражник. - У меня в поселках никого нет. Пускай вот поселянин идет, заодно передаст своим, чтобы все кто хочет тоже за снега шли.
- Я останусь... - печально прохрипел старик. - Мне через перевалы не пройти... Сделаем так: я постучу, будто миску одну потерял, и хочу у них поискать. Она засов отодвинет, и вы сразу вламывайтесь, главное - не разговаривайте с ней.
- Да уж разберемся, - отмахнулся воевода. - Ты, главное, вещи собери, чтобы не замерзла.
"Никто не посмеет тронуть мою королеву," - неожиданно вмешался Иржа. - "Ее желание - закон."
Четыре головы повернулись к смертоносцу. Несколько мгновений люди просто переваривали услышанное.
- Ее же спасать надо, Иржа! - умоляюще простер руки Патер. - Что толку здесь держать девчонок?
"Не оскорбляй мою королеву, воевода. Я буду охранять ее покои. Уходите."
Паук сопроводил распоряжение такой угрожающей эмоцией, что всем стало ясно, насколько серьезно настроен Иржа. Все трое дворцовых молча двинулись к выходу, только Аль остался стоять, открыв рот. Ваус вернулся и прихватил его за руку, увлек за собой.
- Он не шутит, дурак, - бормотал стражник. - На клык захотел?
- Да что с ним? - уже за дверями спросил Аль, никогда не ожидавший такого поведения от восьмилапого. - Что же он, нас, своих, может укусить?
- В таком состоянии - запросто. А у него давно не все в порядке внутри... - Ваус оглянулся на дверь. - Прости, Иржа, если ты меня слышал. Иди, отдыхай. Хотя нет! Патер! В поселки-то все равно надо послать кого-нибудь. Передать, чтобы уходили кто хочет.
- Да что ты мне про поселки?! - пыхтел в темноте воевода. - Сам не можешь подумать? Пусть идет этот Аль, какая разница? Идите хоть все!
- Шагай, поселянин, это приказ, - Ваус подтолкнул Аля в спину. - На пути к поселку осторожнее, ночами уже тепло.
- А королева, Алпа? - беспомощно оглянулся Аль.
- Что мы можем сделать, если смертоносец против?
Поселянин вздохнул, пошел, в темноте нащупывая дорогу подошвами, мимо дворцового парка. Недавний подвиг остался позади и казался теперь совершенно бесполезным. Он миновал лагерь воинов, здесь кто-то еще не спал, распевал песни. Сказать им, что завтра все кончено? Бессмысленно, никто не уйдет. Аль и сам бы не ушел, но приказ...
Дорога пошла вверх, к ближнему поселку. Воин зашагал быстрее, стараясь решить, как теперь быть ему самому. Пойти за снега или постараться успеть к бою? Обидно получится, если Аль придет самым последним, когда все уже кончится. Вспомнилась голова Ричи, скачущая по камням.
Что же там, за перевалами? Почему чивийцы не прислали весточку? Наверное, та сторона гор ничем не лучше этой.
На рассвете армия стрекоз начала штурм. Множество летучек, наверняка ночевавших где-то на скалах, а не в своем далеком городе, появилась над дворцом. Камни на этот раз стрекозы не бросали, зато многие несли под брюхом сетки с лучниками. Жители Хажа опять собрались в крепости, расселись вдоль стен.
К удивлению Патера, Арье все еще был жив, речник сидел в уголке. Уткнув голову в колени. Рядом застыл смертоносец, воевода подошел к ним.
- Ты сумел увидеть его душу, Иржа?
"Да, я проник в мысли речника. Степные города уничтожены, огромной страны восьмилапых больше нет. Погибли самки и потомство, погибли люди, и даже повстанцев стрекозы убивают."
- Значит, Фольш не уберег их от летучек? - зловеще ухмыльнулся воевода. - Понятно. А королева? Она не искала меня?
"Моя королева не покидала покоев. Помни, о чем я предупредил тебя вчера."
Патер покашлял в кулак, отошел в сторону. Несчастный Чалвен вытащил из чулана весь арсенал покойного короля, разложил оружие на столе, взялся зачем-то начищать его песком.
- Опять с ума сходишь? - Патер быстро перебрал клинки, ничем не заинтересовался. - Летучки уже над нами, видел?
- Ты в бойницу выгляни, - прохрипел старик. - На мост посмотри.
Моста как такового давно не было, но место, где он прежде находился, по привычке называли "мостом". Патер подошел к окошку в толстой стене, растолкал прильнувших к нему стражников и увидел, как речники на той стороне Кривой пропасти возятся с множеством бревен.
- Атакуем их, когда в Хаж ногой ступят? - спросил его один из стражников. - Или во дворце останемся?
- Не твоего ума дело! - отрезал Патер. - Жди приказа.
Рядом с самой бойницей о стену ударилась стрела, сломалась, кусочек с оперением влетел во дворец и ударил воеводу по носу. Стражники отпрянули, кто-то прыснул в кулак.
- Не вашего ума дело! - внушительно повторил воевода.
- Дым! Над ближним поселком дым! - закричали из соседнего зала.
- Дети Фольша! - побледнел Патер. - Кто разрешил?!
Сигнальные дымы над поселками должны были появляться только в случае атаки из-за перевалов неведомых пришельцев, то есть до сих пор нужды в них не возникло ни разу. Неужели именно теперь, когда стрекозы собираются покончить с Хажем, кому-то с той стороны хребта пришла в голову такая же идея? Патер побежал к Ирже, около паука уже стояла, стиснув кулаки, Тулпан.
- Это помощь?! Помощь, Иржа?!
"Не знаю," - паук пошевелил лапами, покрутился на месте. - "Прикажешь узнать, королева?"
- Нет, останься здесь. Тебе не добежать.

Еще в предрассветных сумерках Аль добрался до первых домов поселка. Усталый, порядком напуганный неясными тенями, пересекавшими дорогу перед путником, он не стал высматривать дом старосты.
- Эй! Хозяева! Открывай те дверь, из дворца новости!

Предыдущая страница 17 Следующая страница


Угроза 18

В доме раздался грохот - кто-то упал с лежанки, потом заплакал ребенок. Наконец дверь медленно отворилась, но на порог никто не вышел. Аль осторожно просунул голову.
- Свет-то зажжешь?
- Зажгу, - пообещала хозяйка и завозилась в темноте. - Это ты, Аль?
- Я. Плохие новости, Варна.
- Да куда же хуже-то? - женщина справилась наконец, зажгла масляный фитилек. - Я сейчас ребенка успокою, ты и расскажешь.
- Да я сразу расскажу, - Аль нашел кружку, зачерпнул из кадки воды. - Штурм вот-вот начнется, десять тысяч речников пришли. Вот, пришел предупредить: кто не хочет дожидаться летучек, тот пусть за перевалом счастья попытает.
Варна некоторое время ничего не отвечала, нагнувшись над детской кроваткой, Аль успел напиться и поставить кружку на место.
- Пройдешь по домам? - он был уверен, что женщина сделает это с удовольствием. - А я пока полежу у тебя ладно? Устал.
- А... - Варна обернулась с малышом на руках. - А королева что же? А Иржа?
- Десять тысяч! - напомнил Аль и без спроса повалился на кровать хозяйки, закинул ноги. - И пускай староста в другие поселки гонцов пошлет, я не успею.
- Вещи-то! - женщина всплеснула руками. - И припасы, и одежда... Да все хозяйство! Кролей сколько, а куда их теперь деть? Мужья там, а мы здесь...
- Где же им быть, мужьям? Мужья при королеве, как положено.
Поселянка хотела еще что-то сказать, но передумала. Она накинула на плечи теплую куртку, закутала ребенка в одеяло из паутины и скрылась в темноте. Аль устало прикрыл глаза, но хозяйка вдруг вернулась, сняла с крючка на стене небольшой тесак.
- Хочешь есть - там мясо и лепешки, на печи.
- Спасибо. Закрой, пожалуйста...
Он не успел договорить, Варна исчезла. В приоткрытую дверь тут же, будто дожидалась, вползла муха, посидела, присматриваясь, потом перелетала на печь. Аль негромко застонал. Он и в самом деле устал, на ногах всю ночь, не считая всего прочего, а тут еще- гоняйся за мухой по всей комнате. Видно, не судьба поваляться.
Аль встал, стащил сапоги, поправил обмотки, снова обулся. Проходя мимо печи, рукой отогнал надоедливое насекомое, сбросил платок, взял лепешку.
- Обжирайся, что б ты сдохла! - пожелал поселянин мухе и вышел.
Как бы там ни было, а к отцу надо заглянуть. Старый хажец много лет назад оставил семью ради молодой, потом потерял ее, уступив кому-то в соседнем поселке, и теперь жил один, на дальнем краю. Аль редко бывал у отца, но сегодня особый случай.
В поселке уже начался переполох. Загорались маленькие, чтобы не пролезли насекомые, окошки, перекликались хозяйки. Над всем селением детский плач - ну куда же без него ночью? Воин постарался пройти незаметно, не хотелось рассказывать, насколько все безнадежно. Скоро на перевал потянется длинная цепочка женщин с детьми и стариков, они понесут узелки, мешки... Аль тоже решил попытать счастья за горами, хватит пока подвигов.
В доме отца тоже горело окошко, старик стоял на покосившемся крыльце, тянуло горьковатым дымом наса. Услышав шаги, он приоткрыл дверь, чтобы на пришельца попал свет.
- Аль? А ты что здесь делаешь? Сбежал?
- Нет, я гонец королевы. Сегодня Хаж будет взят, пришли десять тысяч речников помогать стрекозам. Они наводят мост.
- Десять тысяч?.. - старик хрипло рассмеялся. - Что же они кушать станут? В горах столько жратвы нет. Наверное, надолго всех скорпионов переведут.
- Пустишь? - Аль протиснулся мимо отца в комнату, сел на табурет.
Старик не спеша докурил трубку, потом притворил дверь.
- Раскричались на весь поселок, - ворчливо прокомментировал он поведение женщин. - Чего голосят? Здесь три воина, да ты теперь четвертый. Рассчитывать не на кого, шли бы по домам.
- Как это по домам? - не понял Аль. - За перевалы уходить нужно.
- А ты знаешь, что там, за перевалами? Никто не знает. Чивийцы ушли и не вернулись, и Люсьен, дубина дворцовая, с ними сгинул. Поселки летучки не трогают...
И в самом деле, осенью стрекозы не попытались напасть на поселки Хажа. То ли им не нравились сильные ветры, мешавшие летать, то ли просто слишком малы оказались поселения.
- Но мы же подданные королевы! - напомнил Аль. - Хаж надо защищать... Или уходить.
- Или оставаться, - старик прилег. - Я вот останусь. А ты как хочешь.
- Поесть дашь?
- Поищи там, клубни с ужина остались. Холодные, ну да тебе все равно, чем брюхо набивать, весь в покойную мать.
Пока Аль громыхал мисками, старик успел задремать. В поселке кричали все громче и воин обрадовался, что ушел от Варны. Сейчас приковыляет на одной ноге староста, захочет все узнать в подробностях... Кому нужны подробности, если Хажа больше не будет?!
Уминая холодные, склизкие клубни, сдобрив их щепоткой соли, Аль постепенно отвлекся от дурных мыслей. За окном светало, он погасил плошку, еще раз напился. Поспать бы... дверь резко распахнулась.
- Ну что там? - Аль недовольно повернулся и тут же застыл, выпучив глаза.
Кончик длинного меча вошел его ноздрю и чуть потянул кверху. Маленький длинноусый человек в странной, обшитой хитином куртке, с усмешкой рассмотрел поселянина, приложил узловатый палец к губам. Аль скосил глаза и увидел, как над отцом склонился смутно знакомый, черноволосый и смуглолицый воин.
- Спит, - очень тихо сказал он. - Ну и пусть спит. Тебя как звать, парнишка?
- Аль, - немного в нос сказал поселянин, будто стараясь выдохнуть сталь.
- Отстегни меч, отдай мне и садись, - предложил сухощавый. - А то иссопливишь мне все оружие.
Поселянин выполнил требование и наконец смог дышать спокойно. В поселке по прежнему перекликались женщины, кто-то громко рыдал неподалеку. Дверь опять открылась, в комнату скользнул крепкий человек, быстро огляделся.
- А я его знаю! - улыбнулся он. - Это Аль. Так, верно?
- Верно, - за поселянина ответил смуглолицый. - Он уже признался, но ты помешал узнать самое интересное. Хаж пока устоял, Аль, или вы уже слуги стрекоз?
- Хаж... - до воина дошло наконец, что происходит. - Люсьен! Ты вернулся! А сейчас, наверное, как раз дворец штурмуют, стрекозам на помощь речники пришли. Так там можно жить, за перевалами?
- Об этом потом, - смуглолицый встал и от этого движения отец Аля проснулся. - Сейчас стрекозы и речники штурмуют дворец? Люсьен, это ведь довольно далеко, мы можем не успеть!
- Шар надо поднимать, - сказал маленький усатый человек, который уже успел доесть клубни и отыскать на полке кувшинчик с настойкой. - С ночи вам повторяю: поднимайте шары, долетим и все узнаем.
Олаф, имя которого аль наконец-то припомнил, распахнул дверь, больше не скрываясь.
- Зижда! Выходи!
Снаружи послышался топот, скрипнул, разваливаясь заборчик. Аль оставался на месте но по тому, как упала тень на фигуру чивийца догадался, что к нему подошел смертоносец.
- Зижда, сейчас стрекозы и речники штурмуют дворец Хажа, если не поможем сейчас - можем уходить обратно.
"Приказ Повелителя - помочь королеве Тулпан," - для всех сказал паук. - "Ты хочешь лететь на шарах?"
- Да!
Смертоносец задумался. Его уже заметили женщины, кто-то вскрикнул от страха, кто-то наоборот радостно заголосил. Остальные восьмилапые, неся на себе груз и людей, входили в поселок не скрываясь.
"Я Око Повелителя, и должен думать о Чивья," - изрек наконец смертоносец. - "Мешш говорит, что с обрыва видит множество стрекоз над дворцом. С ними лучники, на шарах мы будем беззащитны. Но у тебя есть три маленьких сильных лука, Олаф-сотник, я позволю тебе подняться на одном шаре и попытаться долететь до дворца. Мешш уже готовится к подъему."
- Полетим вместе, как я тебе и говорил! - Сайка сорвался с места. - Три арбалета, ты будешь заряжать, а я стрелять! Жуть как хочется попробовать!
- А ты, Зижда? - на минуту задержался Олаф в дверях.
"Мы попробуем приблизиться к дворцу скрытно, отряд на дороге будет уязвим для летучек."
Пожалуй, Олаф и сам не мог бы рассудить лучше. Оттолкнув Люсьена, который пытался доказать, что лететь должен он, сотник побежал вслед за Сайкой к Мешшу. Шар Фольша бился в кармане, указывая направление, поэтому чивиец сократил путь через огороды и первым оказался возле шара.
Существо уже получило команду и старательно раздувало проклеенную паутину. Мешш уже забрался в корзину. Рядом пристроился Олаф, принял от Вика два арбалета, колчаны стрел. Зижда от дома успевал распорядиться всем. Добрался запыхавшийся Сайка, взял третье оружие.
- Как это ты так быстро? - изумился атаман, устраиваясь по другую сторону от паука. Шар натянул тянущиеся к нему нити паутины, корзина будто стала легче. - Давай попробуем. Просто передавай арбалеты мне, а я тебе.
Олаф не стал спорить. Немного задевая в тесноте Мешша и паутину, они наконец приноровились, шар уже начал подниматься. Сотник как мог быстро зарядил арбалеты, осмотрелся. Пока они были еще слишком низко, скалы закрывали дворец.
- Ты сможешь подлететь туда, Мешш? Как ветер?
"Хороший ветер," - отозвался паук. - "Не очень сильный внизу, резкий повыше, сам несет на восток. Сейчас мы будем там, сотник. Но помни, как человеческие лучники сбивали шары в Темьене."
- Поднимайся пока выше, выше!
Олафу очень хотелось бы стрелять самому, но у Сайки гораздо больше опыта. Он давно полюбил арбалеты и упражнялся с ними, стоя на палубе, расстреливал разнообразные цели, в том числе и стрекоз. Если сейчас отогнать стрекоз от дворца не получится - все кончено, новое оружие не помогло.
- Осторожнее с колчанами! - крикнул атаман. - Не забывай, что стрелы отравлены! А то ткнешь себе в палец, или, еще смешнее, Мешшу в лапу!
Смертоносец шутки не понял. Шар быстро поднимался, и вот уже открылась перспектива на лежащее внизу предгорье. Вилась узкая нитка дороги, почти тропинки, связывающей поселок с дворцом, даже саму крепость можно было выделить среди нагромождения скал.
- Зачем они дымят? - атаман указал на группу стариков под ними, подкидывающих сырую траву в костер. - Сигнал, да?
- Хорошо! - улыбнулся сотник. - Пусть во дворце знают, что мы идем!
Стрекоз тоже можно было разглядеть, они часто отлетали от дворца к востоку, чтобы развернуться. Олаф заметил строй из девяти летучек, эскадру. Под брюхом у каждого насекомого висел в сетке лучник. Именно такая группа и устремилась к шару.
- Ого! - присвистнул Сайка. - А если они залпом по нашему шару? Все, закувыркаемся вниз!
- Не догадаются пока, - как мог утешил его сотник. - Они ведь никогда не видели таких штук, должны стрелять по нам. Ты готов, атаман? Не прозевай, ты должен выстрелить три раза!
- Вот какие ты задачи ставишь... - джет поднял арбалет, прикидывая быстро сокращающееся расстояние. - Ровно летят.
Щелкнул арбалет, тут же Сайка вырвал у Олафа следующий, выстрелил. Третий сотник протянул ему сам, и только тут увидел результат - одна стрекоза камнем падала вниз.
- Две! - крикнул атаман, не целясь, почти в упор всадив стрелу в пролетающую тварь. - Давай, давай!
Олаф уже вертел рычажок, натягивал тетиву. Потеряв двух стрекоз, эскадра сделала широкий полукруг и опять полетела к шару. Сотник видел, как машет руками первый боец, отдавая какие-то приказы.
- Убей его!
- Ее, - буркнул Сайка. Принимая оружие и тут же стреляя. - Прямо в лоб! Думал, отскочит... Не в людей надо стрелять, в стрекоз, люди внизу сами судьбу найдут. Да быстрее же!
В этот раз Олаф не успел зарядить три арбалета, атаман выстрелил лишь дважды. Тихо ругаясь, вытащил из-за спины лук, пристроил на коленях.
"Они стреляли," - сказал Мешш. - "Вы не заметили. У меня стрела в лапе."
- Потрепи, - попросил сотник. - Лети ко дворцу, прямо ко дворцу!
- Заряжай!!
Эскадра опять летела на них, теперь в ней осталось только пять стрекоз. Кто-то из лучников выстрелил раньше времени, стрела пролетела далеко в стороне. Щелкнул арбалет, еще одна летучка, чиркнув кончиком опущенного хвоста по отравленному острию, перестала махать крыльями.
Олаф уже не чувствовал пальцев, накручивая рычажок. Время о времени он не успевал подать оружие, тогда Сайка отчаянно ругался и выпускал стрелу из лука. Арбалеты оправдывали себя - выпущенный из них снаряд летел так быстро, что насекомые не успевали увернуться.
- Уходят, твари! - наконец сказал атаман и повернулся к Мешшу: - Ну что, вытащить тебе стрелу?
Сотник поднял глаза от оружия. Три стрекозы летели ко дворцу, который заметно приблизился. Олаф попытался сосчитать вьющихся над ним насекомых, получилось больше пяти десятков.
- Тридцать шесть! - Сайка занимался тем же самым. - Примерно... Или шестьдесят три. Олаф, если они все сразу нами займутся, то конец. Было бы у нас столько же шаров, сколько их - вот тогда была бы драка! А теперь истыкают нас. Смотри, под тобой стрела.
- Где?.. - Олаф опустил глаза и увидел торчащее из корзины оперение. - Атаман, стреляй издалека когда будем подлетать. А как окажемся в самой гуще - лучше за луки возьмемся, быстрее получится.
- Быстрее, но не так ловко... - нахмурился Сайка, а потом махнул рукой. - Ты прав, лучше вдвоем стрелять. Значит, не хочешь повернуть? Полетим смертушку искать?
- Над дворцом опустись, - приказал Олаф Мешшу, не слушая Сайку.
"Неразумно, Олаф-сотник. Сверху вам удобнее стрелять. Если я буду опускаться, то люди стрекоз могут попасть в шар даже случайно."
- Они все равно попадут. Нельзя же не попробовать, они не дураки, - вздохнул сотник. - Мы упадем, и будет лучше всего, если мы упадем на крышу дворца, с небольшой высоты.
Еще одна эскадра из девяти летучек отделилась от общей массы стрекоз, помчалась навстречу шару. На этот раз насекомые взлетели высоко, гораздо выше шара, и помчались оттуда прямо на корзину, набирая скорость. Сайка трижды выстрелил, потом взялся за лук. Только одна стрекоза выпала из строя, зато луки близи успели поработать лучше, двух врагов убил атаман, одного Олаф.
- Вот и я свое получил, - пожаловался Сайка. - Тоже в лапу, как Мешш. Жалко сапог!
"Во мне три стрелы," - сухо заметил смертоносец. - "Я вижу, как через пропасть строят мост. Много, очень много людей."
Эскадра попытала счастья еще раз, теперь потеряв трех стрекоз. Остальные улетели ко дворцу, советоваться со стаей. Один из подвешенных к ним людей, перед тем как с криком полететь к земле, успел бросить дротик, чиркнувший по боку Олафа и разрезавший три нити, прикреплявшие корзину к шару. Смертоносец ловко поймал обрывки, вцепился в них лапами.
- Вытащить стрелы? - обратился к смертоносцу Сайка. - Одна глубоко ушла...
"Потом. Зижда докричался до меня, они бегут ко дворцу по дороге. Око Повелителя считает, что мы оттянули на себя внимание стрекоз. Я получил приказ принять влево."
- Лети ко дворцу! - возмутился Олаф.
"Сделаем крюк. Приказ Ока Повелителя."
Спорить было бесполезно. До дворца было еще далеко. Сайка выпустил из арбалета несколько стрел наудачу, но ни в кого не попал. Мост через пропасть, который строился с помощью стрекоз, поддерживающих людей, был уже почти готов. Теперь Олаф и сам знал, как там много людей, хотя видел лишь небольшую часть колонны атакующих. Шар Фольша, оттягивающий карман, помогал знать больше буквально обо всем.
Олаф подумал, что напрасно в пылу боя не прислушивался к нему. Когда к ним снова полетели стрекозы, на этот раз не строем, а охватывая врагов редкой цепью, сотник постарался понять насекомых. Шар опять помог - появилась твердая уверенность в том, что летучки собрались зависнуть на расстоянии выстрела и вести бой неподвижными.
- Лук, Сайка, лук! Они хотят дать воинам прицелиться! - Олаф едва не выронил из корзины арбалет, перестав заниматься перезарядкой.
Стрекозы повисли впереди, с боков, сзади, он чувствовал их всех. Смертоносец бил наотмашь сознанием, но пока добился лишь легкой тошноты у лучников, это Олаф чувствовал тоже. Призвав на помощь весь свой опыт степных боев, чивиец выпускал стрелу за стрелой, извернулся, рискуя выпасть, атаковал задних.
Мешш одной из свободных лап бережно поддержал Олафа. К удивлению сотника, в спине восьмилапого уже торчало четыре стрелы. Сколько еще он продержится, такой большой, беззащитный?
- Все! - Сайка сбил последнего врага. На этот раз летучки упорствовали, не отступали. - Не знаю, почему, но мы еще живы! Дворец близко, Мешш, ты собираешься опускаться?
"Я с трудом удерживаю высоту. Шар поврежден, одна из стрел царапнул по оболочке. Когда существо устанет, мы быстро потеряем высоту, лучше пока держаться повыше."
Пользуясь передышкой, Олаф присмотрелся ко дворцу. Оттуда видели шар, из открытых дверей лучники стреляли в стрекоз, возможно, старались помочь. Постройка моста близилась к завершению, не меньше тысячи воинов стояли на площадке перед ним, еще больше, гораздо больше скрывали скалы. Откуда они взялись?..
Шар в кармане мгновенно помог найти ответ. Это речники! Вот они, самодовольные, обожавшие яркую одежду и красивое, изукрашенное оружие! Те, кто предал степь. Олаф завыл от бессильной ярости - если бы сейчас ударить по ним с сотней на смертоносцах...
"Зижда приближается к дворцу, они двигаются немного медленнее нас. Если бы не летучки, четыре смертоносца и лучники легко могли бы удержать мост, или даже разрушить его."
- Летучек не будет только в темноте, или если мы их перебьем!
"До темноты далеко," - загадочно отозвался Мешш.
Опять к ним полетели стрекозы, на этот раз все. Сайка в восторге захохотал, Мешш резко бросил шар вниз, будто надеялся, что враги пролетят над ними, не заметив.
- Вот и все, сейчас все решится! - крикнул Олаф джету. - Убей их как можно больше, этих гадин!
- Хоро... - Сайка не договорил, стрела на излете ткнулась ему в грудь, брызнули во все стороны кусочки разбитого хитина. - Ох, дыхание вышибло! Спасибо куртке!
Вокруг них закружился хоровод фасетчатых глаз. Одна летучка, без человека, явно намеревалась схватить Олафа лапами, но выпущенная навстречу стрела пробила хитин и отбросила ее, уже мертвую, в сторону и вниз. Сотник стрелял, вслепую шаря рукой в колчане, что-то кричал Мешшу, требуя немедленно посадить шар на дворец. Лопнула еще одна стропа, сзади тяжелые жвалы вцепились в смертоносца. Он закричал так, что Олаф выронил лук, повернулся, полез рубить летучку мечом уже ни на что не обращая внимания.
Корзина накренилась, атаман вскрикнул и Олаф, повернув голову, не увидел джета на привычном месте. Еще одна стрекоза вцепилась лапами прямо в шар, закачалась на нем, ударяя сотника трупом висящего под ней, пронзенного стрелой воина. Чивиец хотел ударить ее мечом, но насекомое вдруг вспорхнуло и тут же снизу корзина получила страшный удар.
Шар, почти полностью разорванный, накрыл человека и смертоносца, спас от гнева стрекоз. Мешш, истекая кровью, бил сознанием всех, находившихся рядом, доставалось даже сотнику. Кое-как выбравшись, Олаф поднялся на дрожащие ноги, замахнулся мечом и оказался лицом к лицу с восьмилапым.
"Бегите во дворец!" - Иржа рывком могучей лапы сорвал шар с Мешша, потащил его ко входу. - "Где ваш друг?"
Олаф, шатаясь, огляделся. Они упали возле самой крепости, откуда тут же выбежали десятки лучников, стрелами отогнав стрекоз. Да их и осталось не очень много, не больше двух десятков. Атман, выпавший из корзины раньше, без движения лежал в стороне, к нему уже бежали люди.
"Быстрее!" - подхлестнул Олафа смертоносец. - "Королева хочет видеть тебя!"
Сотник пробежал несколько шагов и вдруг почувствовал грозу, кто-то приближался к нему сверху, намереваясь вцепиться лапами в шею. Присев, Олаф не глядя обеими ударил мечом вверх. Хрустнул хитин, оружие рванулось из рук. Раненная стрекоза пролетела еще немного и врезалась во дворец, упала под мечи хажцев.
В дверях стоял, натужно сморщившись, знакомый старик по имени Чалвен, он обеими руками удерживал рвущуюся наружу девушку. Сотник перешел на шаг, приблизился и опустился на колено.
- Я счастлив приветствовать тебя, королева!
- Встань, - попросила Тулпан.
Сотник хотел ответить что-нибудь очень любезное, н Иржа, волочивший ко дворцу Мешша, бесцеремонно толкнул его лапой и чивиец влетел в двери. Тут же воевода Патер потребовал, чтобы все вернулись в крепость, в образовавшейся толкучке Олаф потерял Тулпан. Мимо пронесли Сайку, атаман был без сознания.
- Зижда! - Олаф ухватил за лапу смертоносца. - За нами шел Зижда с отрядом, теперь летучки увидят их!
"Я не могу послать отряд им на помощь..." - начал было смертоносец, но остановился. - "Обратись к королеве Тулпан, Олаф-сотник. Воля ее - закон."
- Я откроюсь тебе, - пробурчал сотник, потирая ушибленный зад, который наконец-то снова начал чувствовать. - Узнай все.
"Спасибо."
Иржа быстро окунулся в человеческое сознание, перед ним за короткий миг пролетела вся история чивийцев в Темьене. Отравленные стрелы, воздушные шары, сожженные вместе с самками город... Смертоносец чуть согнул лапы, поблагодарив, и отошел.
"Я беспокоюсь об Оке Повелителя," - пожаловался истерзанный, семилапый Мешш, которого врачевали люди.
- Сейчас, Мешш, сейчас я обо все позабочусь.

Глава пятая

Зижда видел, как падает шар, и даже уловил волну паники, исходившую от израненного Мешша. Смертоносец прежде еще никогда не оказывался в такой сложной ситуации: от имени Повелителя ему предстояло принять действительно сложное решение. Пытаться спасти Хаж и его королеву, исполняя приказ, или затаиться до темноты, чтобы потом отомстить? В этом случае королева Тулпан уже никогда не сможет ему приказывать, зато Хаж почти наверняка удастся отбить. Четыре смертоносца и лучники с отравленными стрелами - достаточно, чтобы справиться даже с многотысячной армией.
Пролетая над отрядом, Мешш уже видел речников, достраивающих мост, и доложил о них старшему. Днем они очень опасны, много людей, много стрел со всех сторон и даже сверху. Но в темноте не будет летучек, люди не увидят врагов, в отличии от пауков, а джеты своими стрелами найдут тех, кто попробует разжечь костры.
Око Повелителя склонился бы к тому, чтобы уничтожить врага ночью, но был вынужден, вопреки обыкновению, предвидеть дальнейшее развитие событий. Стрекозы вернутся, а нескольких сотен хажцев, сейчас защищающих дворец, уже не будет. Кто защитит Чивья с востока, кто заслонит перевалы? Зижда лишний раз убедился в мудрости обожаемого Повелителя: королева Тулпан и ее воины важнее временного выигрыша.
Поэтому смертоносец не остановился, а продолжил бег к дворцу, рискуя попасться на глаза летучкам. Те сейчас в ярости кружили над дворцом, их стало почти в два раза меньше. Внезапность нападения сыграла роль, или шар в самом деле страшное оружие, предстоит разобраться потом.
"Люсьен, если нас заметят стрекозы, вы должны спрыгнуть и попытаться укрыться в камнях. Приказ Повелителя: помочь королеве Тулпан."
- А что будешь делать ты? - не понял стражник. - Куда ты пойдешь?
"Мы попытаемся добежать до дворца, но под стрелами лучников скорее всего не сумеем этого сделать. Слава Повелителю!"
Зижда очень надеялся, что Тулпан, оповещенная об их приближении, сумеет каким-то образом помочь друзьям. Как именно - смертоносец не знал. Не знал этого и Олаф, когда отыскал наконец все еще удерживаемую Чалвеном королеву.
- К нам бежит отряд. Маленький, всего несколько человек и четыре смертоносца. У них есть воздушные шары, мы должны помочь им, - быстро заговорил сотник. - Дай мне своих воинов, хотя бы сотню лучников - мы попытаемся спасти Зижду.
- Бери! - только и сказала Тулпан. - Бери кого хочешь!
Шар Фольша подсказал Олафу, что беспокоился он совершенно зря. Девушка помнила его и ждала, теплая, лучистая эмоция грела, заставила улыбнуться.
- Мы скоро придем! - сотник заставил себя отвернуться. - Патер! Ты еще жив, старик? Кого мне взять - ты же все слышал! Быстрее!

Предыдущая страница 18 Следующая страница


19 Сеймон Норман

- Да я... - Патер втянул было живот, но передумал. - Ваус! Выводи своих!
Сотник пошел к дверям, расталкивая хажцев рукоятью меча, на ходу пытаясь понять, что же все-таки задумал. Арбалеты остались лежать на месте падения шара, да и о существе в нем неплохо бы позаботиться, но все это потом. Сначала надо дать Зижде добежать до дворца, и постараться не потерять при этом всех, оказавшихся под открытым небом.
Мост! Эта мысль пронзила сотника словно болью. Он же видел сверху, что речники достраивают мост! Вот-вот в Хаж ворвутся тысячи воинов, которые сомнут и сотню лучников, и отряд Зижды безо всяких стрекоз.
Первые лучники Вауса уже выскочили наружу, вступили в перестрелку с людьми стрекоз. Пополнение к летучкам, на счастье, пока не поступило, победить их в перестрелке был слабый шанс. Ведь в бою воины уже давно, колчаны в сетках должны опустеть. Сотник присмотрелся и увидел, что вниз все чаще летят дротики, один из которых пронзил стоявшего рядом хажца.
"Будь осторожнее, Олаф-сотник," - Иржа стоял неподалеку от дверей, чтобы не мешать выбегающим стрелкам, явно готовился тоже принять участие в вылазке.
"Зачем? Ты ничем нам не поможешь!"
"Как ты понял, что собираюсь наружу?.." - смертоносец был поражен.
Олаф прикусил губу - он начинал свыкаться с шаром Фольша.
"Иржа, вот-вот мост будет готов. Что делать?"
"Я собираюсь туда и отправиться. Самое лучшее место, чтобы убить побольше врагов..." - Иржа начал протискиваться в двери. - "Слава Повелителю Ужжутака!"
"Этот город сгорел!" - Олаф сообразил, что почти безоружен, сорвал с одного из остающихся во дворце лук и колчан, поспешил за смертоносцем. - "Ужжутака больше нет! Есть Хаж и есть Чивья, они требуются в защите!"
"Я иду убивать ваших врагов," - спокойно ответил паук.
Его спокойствие потрясло Олафа - он-то думал, что смертоносец разразится яростной отповедью. Никто не видел гибели Ужжутака, лишь в городе стрекоз сотнику рассказала это с чужих слов незнакомая женщина. Впервые чивиец видел и чувствовал с помощью шара Фольша смирившегося с бессмысленностью своего существования паука.
"Пожалуйста, подожди!"
"Нечего ждать, я иду помогать вам!" - паук побежал к мосту.
- Стой, вонючая раскоряка!! - сорвался Олаф, шар Фольша заставил его прочувствовать все отчаяние одинокого восьмилапого. - Стой, я прошу тебя! Подожди еще немного, дождись Зижду!
Иржа остановился. Пролетающий над ним лучник выстрелил именно в этот момент и поэтому промахнулся.
"Олаф-сотник, ты говоришь неподобающим образом. Но я чувствую твою боль. Я жду."
Паук вернулся, втиснулся под своды дворца. Со стороны моста послышались крики, это подбадривали себя речники, готовые пойти в атаку по почти готовому сооружению. Летучек в воздухе почти не осталось, сотник осмотрел небо и увидел, что они летят к скалам. Возможно, менять убитых лучников или пополнить их колчаны. Чуть дальше Олаф увидел группу новых насекомых, около десятка, они мчались к месту издалека. Подмога... На вьющейся по горе дороге показался Зижда, смертоносцам оставалось совсем немного.
- Тулпан! - сотник ворвался в зал, сшибая хажцев. Теперь или бросить в бой все силы, или смотреть, как их уничтожают по частям. - Мне нужны все твои люди, все!
Прежде чем королева успела что-то ответить, воины повалили наружу, выталкивая своей массой и Олафа, и Иржу. Сотник не слышал своего голоса, но шар Фольша помогал доносить до окружающих свои эмоции, общаться с ними на языке смертоносцев.
- Просто стреляйте в стрекоз! Разбредитесь вокруг дворца, прячьтесь в парке и стреляйте вверх!
От пропасти донесся грозный гул, армия речников хлынула на мост, торопясь завершить дело. Вокруг щелкали тетивы, совсем рядом рухнула истыканная ими стрекоза, убив замешкавшегося воина. За каждую сбитую летучку приходилось платить дорого, очень дорого.
"Олаф, мы здесь! Я вижу людей на мосту!"
"Сбрасывай с себя все, Зижда, людей и сумки, бегите туда, скиньте их в пропасть! Вы сможете остановить речников в узком месте, а потом мы разрушим мост!"
"Стрекозы, покоряка," - Зижда успел одновременно передать приказ Люсьену, и тот уже сбрасывал со спины паука тюки, следом полетел медлительный Барук. - "Не дай перебить нас стрекозам, тогда мы остановим речников."
"Я иду!" - Иржа рванулся с места, чтобы успеть первым врезаться в толпу воинов.
- Ваус! Пусть твои люди защищают пауков, не себя! - Олаф побежал вслед за смертоносцем, в правой руке держа лук, а левой вытаскивая меч, потому что речники уже разбегались по широкой площадке у моста.
Сотня дворцовых стражников, наиболее дисциплинированных воинов, последовала за ним, чтобы не позволить людям стрекоз убить смертоносцев. На глазах Олафа Иржа налетел на речников. Воины хотели уклониться от встречи с ним, возникла толкучка, но их было слишком много. Кровавя тело о выставленные вперед мечи, смертоносец каждым ударом лапы уносил жизнь нескольких речников, могучие жвалы отрывали конечности.
Олаф выстрелил в зависшую над Иржей стрекозу, но позабыл, что в его колчане уже не отравленные стрелы. Насекомое дернулось, получив удар в хвост, но осталось висеть на месте, позволяя лучнику в упор расстреливать паука. К счастью, хажцы оказались более опытны и через мгновение враг повис в своей сетке, выронив лук.
Речники обегали кровавое месиво, в котором ворочался смертоносец, набегали на стражников. Олаф не мог больше стрелять, ему приходилось рубить мечом, другая летучка повисла над Иржей. Слишком низко - насекомое забыло о прыгучести пауков. Подоспевший Зижда сходу взлетел в воздух, дотянулся лапой до человека. Когти запутались в сетке и стрекоза словно какое-то неведомое оружие упала в толпу речников, отрубая им руки и головы твердыми трепещущими крыльями.
Появление четырех свежих восьмилапых позволило полностью перекрыть путь речникам. Из толпы, с моста, с другой стороны пропасти в них стреляли, но напирающие тысячи речников так стиснули друг друга, что удавалось это немногим. Около двух сотен все же прорвавшихся, разбежавшихся по парку врагов вступили в беспорядочную рубку с хажцами.
- Я... - Люсьен упал на колени, не в силах говорить, он мчался бегом слишком долго.
- Останься пока здесь, - сотник слышал его невысказанный вопрос. - Пока надо только... Дай стрелы!
Колчан на спине Люсьена держался слишком крепко, так что срывать его Олаф не стал, брал стрелы прямо оттуда. С земли, когда есть время как следует прицелиться, крепко уперев ноги, можно попадать в летучек и из лука. Яд возымел действие: за короткое время он сбил пятерых тварей.
В поисках очередной мишени сотник обвел взглядом небо. Стрекоз почти не осталось! Заплатив дорого за каждую из них, хажцы избавились от угрозы сверху. Но шар Фольша подсказал посмотреть на юго-восток - оттуда тянулись новые эскадры.
- Они начали на рассвете, чтобы иметь в запасе весь день, - поделился мыслями очухавшийся Люсьен. - Иначе мы бы...
Рядом стояли джеты, выпуская стрелу за стрелой, Стас, на земле у его ног присела Сильда, красная после долгого бега. "Зачем вы ее-то сюда притащили из поселка?" - сердито подумал Олаф.
- Да не было времени с ней драться, - в промежутке между выстрелами, не оборачиваясь, ответил Люсьен.
Он слышал мысли сотника! Олаф запретил себе думать об этом. Думать потом, сейчас - пользоваться.
- Ваус! Смертоносцы уже на мосту, от речников летят клочья, но без них нам конец! Лучники должны идти следом, не давать стрекозам убить их, это стоит любых жертв!
"Надо разрушить мост!"
Где-то неподалеку, смешавшись с воинами, Ваус кричал, не видя сотника, так же как сотник не видел его, но шар Фольша соединял их мысли. Они говорили как смертоносцы, а может быть, даже лучше них.
- Не трогай мост, Ваус! - сотник успокоился, как часто случалось с ним прежде, в степи, в критические моменты боев с повстанцами. - Они построят другой мост завтра. Пока мы будем его ломать, они оторвутся, перестроятся, истыкают смертоносцев стрелами! Надо гнать их, Ваус, гнать пока они не побегут сами! Иди за смертоносцами.
"Я понял!" - донеслось до него.
Хороший парень этот Ваус...
- Да, я его давно знаю, - Люсьен шел рядом, стреляя на ходу. - Из него будет толк со временем.
Олаф подумал, что надо научиться лучше контролировать свои мысли, и тут же покосился на Люсьена. Стражник не отреагировал, вроде бы не услышал. Оглянувшись на дворец, сотник убедился, что все прорвавшиеся речники уже уничтожены, битва упорядочилась. Хажцы, старясь держаться друг от друга на дистанции, шли за пауками, стреляя в летучек. Только около сотни бойцов ввязалось в бой вместе с пауками, кто-то с топором сидел на спине Зижды, исхитряясь удерживаться на мечущемся восьмилапом.
Смертоносцы уже миновали мост, который стал скользким от крови и растерзанных внутренностей. На той стороне пропасти Олаф увидел лица, очень много обреченных лиц воинов, стиснутых товарищами со всех сторон. Хвост многотысячной армии, все еще скрытый далеко за поворотом дороги, давил на передних, не оставляя им шанса выжить.
- Это плохо, что их так давят, - по привычке сделал вывод сотник. - У них нет возможности побежать, будут драться. Не понимаю, как Иржа еще жив.
Хитин со смертоносца местами был сбит начисто, у паука не хватало нескольких лап, но излучающий ярость паук продолжал сражаться, продвигаясь вперед. И было что-то еще кроме ярости... Олаф прислушался: странная форма наслаждения.
- Если там тысячи воинов, то конечно, они убьют восьмилапых. Не понимаю, что заставляет задних идти вперед?.. - спросил державшийся слева от сотника Вик.
- Стрекозы, - уверенно сказал Олаф. Но как именно они это делают? Он опять посмотрел на небо. Помощи с юго-востока стрекозам пока не летело, в воздухе их опять осталось не более двух десятков. - Скоро мы сможем навесом стрелять в речников, немного поддержим восьмилапых.
- Слабая помощь, - усомнился Вик. - Они и не заметят. Жив мой атаман?
- Да.
Больше джет ничего не спросил, тренькнула тетива, рухнула вниз очередная стрекоза. Под ногами оказался скользкий деревянный настил, мост. Сотник взглянул на ноги и увидел кусочки костей, врезавшиеся глубоко в дерево, они одни сохраняли ослепительную белизну.
- Иржа пал, - вздохнул Люсьен.
Олаф почувствовал горе стражника. Он-то как раз меньше всего беспокоился об Ирже, который не был чивийцем. Несмотря на то, что толпа речников не двигалась с места, смертоносцы пошли быстрее, вскоре люди оказались у тела паука. Стрекоз почти не осталось, все больше хажцев бралось за мечи, помогая восьмилапым убивать врагов.
"Люсьен, я счастлив видеть тебя..." - Иржу было едва слышно.
Они остановились. Вокруг было столько человеческой крови, сколько не доводилось видеть прежде даже Олафу-сотнику. Истерзанный паук умирал, ни у кого не возникло даже мысли попытаться спасти этот фиолетовый, подрагивающий кусок мяса.
- Слава Повелителю, - только и сказал стражник.
"Слава Повелителю Ужжутака!" - неожиданно мощно отозвался смертоносец.
Откуда-то сбоку появился Патер, стари с разбегу, смешно упал на паука и заплакал. Иржа содрогнулся, прикосновение причинило ему боль, спустя несколько мгновений паук умер. Олафа ударила волна черной пустоты, на миг он потерял способность видеть и слышать.
- Нельзя сопереживать умирающим, - сказал сотник, придя в себя.
- Почему? - не понял Люсьен.
- Не важно. Последние стрекозы улетели или убиты?
- Ты думаешь, мы прикончили их всех? - Люсьен завертел головой.
- Нет, вот этого я не думаю, - покачал головой Олаф. - Я ведь был в их городе, там хватит летучек на каждого из нас. А уж сколько потомства... Сейчас, наверное, уже становятся на крыло, или вот-вот начнут. Нам нельзя уходить в горы, вспомни про обвалы. Там узко... Надо вернуться во дворец, разрушить мост.
- Речники! - ткнул вперед луком Люсьен. - Ты же их ненавидишь больше меня!
- Все равно... Зижда, пора останавливаться! Они бегут?
"Здесь я Око Повелителя!" - почти прорычал разгоряченный, израненный паук. - "Они бегут, в задних рядах поняли, что происходит! Пусть люди вернутся во дворец, на нас есть лучники, этого хватит."
Почти бегом Олаф и Люсьен догнали хажцев. Смертоносцы уже оказались за поворотом, и когда воины последовали за ними, то увидели бегущую армию речников. Возможно, не погибло еще и половины согнанных со всей реки Хлои воинов, толпы бежали, сминая топча друг друга.
- Если они смогут остановиться, то легко убьют четырех смертоносцев, - покачал головой Люсьен. - Останови же их, Олаф!
- Не могу. Сегодня он Око Повелителя. Разве можно спорить с Зиждой? Пауки не могут без преследования, это главная часть любого боя.
- А если появятся стрекозы?
- Тогда их убьют, - пожал плечами сотник. - Если мы не можем ничего сделать, то не будем и нервничать, будь что будет. Ваус! Надо убрать раненых, отойти за мост, а потом все-таки сломать его. Ты слышишь?
- Да!.. - долетело издалека, от самого поворота, за которым скрылись преследующие речников смертоносцы. - Нам за ними не угнаться, Олаф!..
- Вот и вернись, - негромко приказал сотник.
- Как он тебя слышит? - нахмурился Люсьен.
- Не знаю. Потом разберемся.

Горная дорога вилась между скалами к степи достаточно долго, чтобы смертоносцы успели истребить всех пригнанных с Хлои воинов. Но речники все-таки опомнились, стали пытаться защититься от пауков, встречать их стрелами. В одной из таких засад погиб один из восьмилапых, еще один умер от ран. Зижда, вспомнив, что он Око Повелителя, и что отряд его должен служить королеве Тулпан, смирил свою ярость.
Вместе с Вучи, уцелевшим подчиненным, Око Повелителя прибежал обратно к мосту, который еще не успели разобрать, и помог своротить бревна в пропасть. Закончить успели вовремя - с юго-востока на Хаж надвинулась туча, состоявшая из сотен стрекоз. Олаф, наблюдая за ними, не без злорадства заметил, что на многих насекомых болтались пустые сетки. Как ни много в городе летучек, а людей-то гораздо меньше.
Защитники Хажа опять собрались в залах дворца, теперь насквозь пропитанных запахом крови. Раненых было так много, что помогать в перевязках пришлось всем здоровым. Происходило это под аккомпанемент каменного дождя, который опять обрушили на крышу горной крепости стрекозы.
- Пусть их! - причитал Патер. - Дворец у нас ого-го, сколько стоял - и еще столько же простоит.
Принцесса часто поглядывала на Олафа, но ему вдруг захотелось оттянуть разговор. В самом деле, нельзя же набиваться в женихи королеве, едва переступив порог? Но Зижда думал иначе.
"Олаф, джеты! И ты, морской человек Стас, и ты, Сильда, все идите ко мне, мы должны доложить о прибытии королеве."
"Да она знает," - вяло ответил Олаф.
"Я - Око Повелителя! Мое желание - закон"!
Пришлось сотнику вместе со всем отрядом отойти в уголок, где огромного дворца, где Зижда передал королеве Тулпан искренние уверения Повелителя Чивья в дружбе, а потом принес в дар себя и своих воинов.
"Твоя воля - закон, королева. Повелитель Чивья приказал нам служить тебе."
- Спасибо, - чуть поклонилась Тулпан, за спиной которой в ряд выстроились Патер, Ваус, Чалвен и Алпа. - Передай своему Повелителю... То есть, я надеюсь, что когда-нибудь он узнает о моей благодарности.
"Твоя благодарность - неприступность твердыни Хажа," - сообщил Зижда и в довершение церемонии так согнул передние лапы, что едва не перевернулся.
Картину несколько портили перевязанные двуногие, и трещины, покрывавшие хитин пауков. Люсьен стоял в стороне, сложив руки на груди, и печально усмехался. Выглядело это странно, но Олаф, с шаром Фольша в кармане, ощутил странную смесь радости от возвращения домой и горя от гибели Иржи, который, похоже, очень много значил для всех во дворце.
"А теперь с тобой должен поговорить Олаф-сотник, командир королевской сотни Малого Повелителя Чивья," - неожиданно добавил Зижда и, чуть подумав, уточнил: - "Он решил стать твоим мужем."
Олаф почувствовал, что краснеет, но вовсе не потому, что смутился. У сотника бывали в жизни и куда более курьезные моменты. Но краснела Тулпан, и шар Фольша заставлял его чувствовать ее смятение. Захихикала Алпа, за что тут же получила чувствительный толчок в бок от Патера.
- Что ржешь, дура? Только что кровью умылись, а тебе смешно?
Старый воевода был так потрясен смертью Иржи, что даже не услышал заявления смертоносца. Сотник выступил вперед.
- Мой друг Зижда выразился не совсем верно, Ваше Величество. Я лишь почтительно хочу испросить Вашего мнения: могу ли я надеяться когда-нибудь стать вашим супругом?
Олаф опустился на одно колено, и в очередной раз проклял шар Фольша: Люсьену сотник казался таким невыносимо смешным, что оба едва не расхохотались. Зато Тулпан произнесенная церемониальная чушь неожиданно для Олафа понравилась, да и Алпе тоже.
- Думаю, что да... - выдавила из себя королева.
- В таком случае, - сотник поднялся и как можно суровее взглянул на Люсьена, - в таком случае позвольте мне просить позволения у Ока Повелителя Чивья жениться на королеве Хажа.
"Какое еще позволение?" - переполошился Зижда.
"Самое обычное, которое дает Повелитель. Ты ведь за Старика, вот и решай. Я, подданный Чивья, женившись на королеве Хажа, перестану им быть."
Зижда нервно переступил лапами.
"Повелитель ничего не сказал мне на этот счет. Я не должен был давать никаких позволений. Просто если ты станешь мужем самки-Повелителя, то я потеряю над тобой власть, и стану твоим подчиненным, вот и все, что он сказал. Я не должен давать никаких позволений тебе перестать быть подданным Повелителя!"
Зижда совершенно неожиданно для Олафа оказался близок к панике. Как же все-таки много значат для восьмилапых всевозможные церемонии и этикеты! Причем понимаются они совершенно не по-человечески. Следовало как-то выходить из положения, а то смертоносец, чего доброго, запретит свадьбу из-за глупой шутки.
"Успокойся, раскоряка, Повелитель дал мне такое разрешение. Просто скажи, что счастлив за меня, это все."
"Но это ничего не значит!" - предупредил Зижда.
"Именно: ничего не значит," - как можно убедительнее повторил Олаф.
"Я счастлив за тебя, Олаф-сотник!" - для всех изрек смертоносец и добавил одному сотнику: - "Покоряка!"
- Думаю, что обсуждение некоторых... Подробностей мы отложим на более удачное время, - сказала Тулпан. - Если это все, то я хотела бы занять неотложными делами.
"Твое желание - закон, королева!" - Зижда опять согнул передние лапы.
Королева в сопровождении Алпы быстро удалилась. Патер, все еще вытирая сочащиеся слезы, вопросительно посмотрел на Олафа.
- Так ты это что... Ты хочешь на Тулпан жениться?
- Верно, воевода, - сотник подошел к нему вплотную, положил руку на плечо. - Я скорблю, Патер. Иржа был великим смертоносцем.
- Постой, постой! - старик Чалвен сбросил руку сотника с плеча Патера так, будто это была талия королевы. - Как же это получается?! Иржа измучился, жениха Тулпан выбирая, искал, чтобы Повелителя не опозорить, а теперь у нас сотник королем станет? Никогда я на такое не соглашусь!
- Ну, Чалвен, ты бы потише, что ли... - попросил его воевода. - Неудобно перед чивийцами. Если не осталось в степи высоких господ, если повыбили всех, то что же делать? Не век же ей в девках сидеть.
- А зачем нам чужой сотник, да еще с такой славой? - не унимался старик. - Свои есть не хуже. Вот, пусть Люсьен женится.
- Что? - мрачно поинтересовался стражник. - Чалвен, ты совсем рехнулся. Ты еще вот этого посватай, соню поселкового. - Люсьен ткнул пальцем на с любопытством прислушивавшегося к разговору Аля. - Олаф человек хороший, королеву не обидит, нас, может быть, тоже.
Но Чалвен не успокоился. Он побежал к Алю, поймал не успевшего убежать поселянина и подтащил его к беседующим.
- Это, между прочим, герой! Он ночью в горы ходил, пленного речника привел! Чем не жених королеве? Чем хуже чивийца?
- Патер, давай его уведем? - предложил Ваус. - В самом деле неудобно.
В другое время Олаф, пожалуй, объяснил бы этому старику, кто здесь главный, но теперь чувствовал его эмоции. Смешные, неправильные, но идущие от самого сердца. Он любил Тулпан и боялся каких бы то ни было изменений.
- Я должен поговорить со своими джетами, есть дела, - Олаф помахал всем рукой и отправился проведать раненого атамана.
Они лежали рядом, Сайка и Мешш. Паук чувствовал себя совсем неплохо, чтобы это узнать, сотнику не требовалось теперь задавать вопросов. В то же время смертоносец отчаянно грустил: он не принял участия в большой битве. Из-за того, что лапы Мешша после падения оказались многократно переломаны, боец из него получался никудышний. Зато Сайка был весел несмотря на то, что сломал несколько ребер, вывалившись из корзины, и получил стрелу в спину и ногу. Атаман даже успел познакомиться с одной из дворцовых приживалок-вдовушек, и теперь как мог топорщил усы.
"Я скорблю, Мешш."
"Мне приятно это слышать, Олаф-сотник," - ответил паук и дал понять, что не хочет больше разговаривать.
- А ты скоро уже поправишься? - чивиец присел возле атамана.
- Скоро, очень скоро! - уверил его джет. - Я посылал эту добрую женщину наружу, и она нашла наши арбалеты. Ваус обещал послать людей за нашими тюками, особенно за шарами и ядом. Думаю, все утроится... Что это все время стучит по потолку?
- Стрекозы швыряют сверху камни, надеются пробить крышу. Напрасно, здесь своды как в пещере.
- Главное, чтобы не засыпали, они - упорные твари. Так вот будут носить по камушку, по камушку... Если бы у нас было сто шаров, и на каждом по три арбалета, мы очистили бы всю степь. Правильно я говорю?
- Не уверен, - усмехнулся сотник. - Хотя... Надо подумать.
К ним подошел Люсьен, стражник хмурился.
- Не обижайся, Олаф. Чалвен - старый человек, его не переделаешь.
- Я не обижаюсь, - покачал головой сотник. - На хороших людей никогда нельзя обижаться. Он хочет, чтобы в Хаже никогда не было короля, а Тулпан вечно оставалась девочкой. Вполне понятное желание, на мой взгляд. Вот еще бы не было стрекоз и людей Фольша...
- Да, ты прав... - Люсьен невольно втянул голову в плечи, когда наверху раздался особенно тяжкий дар. - Ты прав, со стрекозами надо что-то делать. Как ты думаешь, что они предпримут теперь?
- Вот уж не знаю! Но уверен, что мы их не победили. Летучки просто не знали, что в Хаже появятся смертоносцы... И стрелы, отравленные стрелы, которые убивают их наверняка. Речники погибли не все, в степи стрекозы могут остановить их и опять пригнать сюда, построить новый мост... Наверное, мы с Сайкой опять поднимемся в воздух.
- А что? - подскочил атаман. - Кончено! Там же бегать не нужно, сиди как на троне! Да и Мешш с нами полетит, это же он может управлять этим червяком в шаре.
"Могу," - отозвался смертоносец. - "Я могу сражаться в воздухе!"
- Боюсь, летучки быстро догадаются, что шар достаточно один раз повредить, - покачал головой Олаф. - Не рассчитывай на быструю победу. Стрекоз много... Но мы знаем, где находится их город, это очень хорошо.
- Рассказывай, - потребовал Люсьен. - Что ты задумал?
- Повелитель Чивья сказал мне мудрую вещь: стрекоз можно победить только на земле. Ведь их потомство в городе... Летучки не поднимаются в воздух в темноте, а шару со смертоносцем это не помеха. Когда пройдет несколько дней, когда станет ясно, что у нас появилась передышка, можно устроить неплохую вылазку.
- Мы сожжем их город! - закричал Сайка, пугая других раненых.
- Этого не получится, стрекозий город - норы в земле, на крутом берегу Хлои. Но если ворваться внутрь... В темноте смертоносцы натворят там дел. Главное - прорваться в камеры, где твари хранят яйца, выращивают личинок. Правда, там живут и люди... - Олаф поморщился. - У них там все устроено на стрекозий манер, отдельно девушки, отдельно матери с малышами, свои камеры у детей. Но...
Они помолчали, каждый понимал, что произойдет, когда в этих камерах окажется смертоносец. Темнота ему не помеха, спрятаться от паука не сумеет никто. Окровавленная, заваленная разорванными телами земля, которую они недавно видели, лучше всего иллюстрировало будущее людей стрекоз и их детей.
- Они наши враги, - первым заговорил Люсьен. - Кроме того, они предали степь. Предатели должны быть наказаны, так, как сегодня это случилось с речниками.
- Кстати! - Олаф вспомнил слова Чалвена. - Старик говорил, что тот малый, а Аль, привел пленного! Он жив?
- Жив, - вспомнил Люсьен. - Сидел где-то во внутренних покоях. Стас тоже хотел на него посмотреть, но Сильда отговорила: очень Стас не любит речников. Снятся они ему после года в рабстве.

Предыдущая страница 19 Следующая страница


Угроза 20

- Но мне-то ты разрешишь? - Олаф поправил меч. - Я-то ведь речников люблю.
- Пойдем вместе, - предложил стражник.
Проталкиваясь сквозь бродящих по дворцу хажцев, воины отправились искать пленного. Иржа почему-то не убил Арье, и он просидел всю битву в крепости. Теперь речник старался не раздражать своих разгоряченных боем охранников. Увидев Олафа, речник побледнел и поднялся. Все бывает в жизни, даже смертоносец может тебя пощадить. Но только не Олаф-сотник.
- Арье?.. - чивиец медленно вытянул меч, но тут же опустил оружие. - Арье. Как же так, господин Арье? С чего бы тебе заниматься воинским делом?
- Приветствую тебя, Олаф-сотник, - речник сглотнул, глядя на меч. - Прошу быстрой смерти.
- За что тебе такая милость? - нехорошо сощурился сотник.
- Вы одержали славную победу, многие мои друзья и родные полегли. Я ничем больше не могу быть тебе полезен, Олаф. Пожалуйста, подари мне быструю смерть. Тогда, на Хлое, когда вы со Стасом причалили у нашей деревни, я хотел убить тебя, но не стал бы мучать.
- Вот оно что? - чивиец сунул меч в ножны, присел на выдолбленную в скале скамью и похлопал по ней ладонью. - Садись, Арье. Познакомься, Люсьен, это тот самый речник, из-за которого мы со Стасом едва не сложили головы. Речники в его деревне, совсем рядом со стрекозьим городом, так подружились с летучками, что даже подавали им сигнал дымом. Мол, вот они, ловите их, мы сами не смогли! Было, Арье?
- Да, мы поладили со стрекозами... Сначала. Но речники уже наказаны за это. Сначала летучки заставили нас прийти сюда, сожгли лодки непокорных, а теперь вы убили большую часть наших воинов. Хлоя обольется кровавыми слезами, сотник. Прошу быстрой смерти.
Олаф задумался. Шар Фольша утверждал, что речнику и в самом деле стыдно, что он сожалеет о предательстве смертоносцев.
- Скажи мне, Арье, а что случится, если я тебя просто отпущу?
- Отпустишь? - речник даже встал со скамьи, потому что от сотника такого услышать ожидал меньше, чем от Иржи. - Куда?
- Домой, наверное. Скажи, Арье, ты будешь испытывать ко мне хоть немного благодарности?
В душе речника поднялась самая настоящая буря. Он так долго сдерживал свои эмоции, надеясь достойно принять смерть, и вот теперь этот водопад сорвался наконец в пропасть. Люсьен видел только, как заблестели глаза пленника, Олаф чувствовал, как к стыду примешивается раскаяние, благодарность, потом недоверие.
- Меня Стас за тебя просил, - пояснил Олаф. - Недавно с ним вспоминали одного гада из речников, а Стас и мямлит: у него детишки. Есть у тебя детишки, Арье?
- Ты же знаешь, сотник! - речник весь дрожал.
- Что я знаю?.. Ах, да, есть детишки. Помню твоего старшего, хороший мальчонка. Да, пожалуй, Арье, я тебя отпущу. Вот только помни: Олаф-сотник тебя уже убил, и жизнь твоя у меня в кармане. Ты пойдешь домой, и постараешься попасть туда целым и невредимым, потому что я этого хочу.
- Я буду твоим шпионом? - спросил Арье.
- За кем шпионить будешь? За стрекозами? Боюсь, не успеешь добежать сюда, если они начнут что-нибудь затевать... - Олаф встал, похлопал речника по плечу. - Иди домой Арье. Но если ты мне понадобишься, то вспомни, что на самом деле ты уже убит.
- Я... - речник развел руками. - Я все что хочешь, Олаф!
- Тогда останься здесь до рассвета, а потом я тебя выведу. Ты ведь не против, Люсьен?
- Я? - стражник откашлялся, он тоже не ожидал от сотника проявления милосердия. - Да мне-то что? Вот как бы только Патер или Ваус про Арье не вспомнили.
- А ты поговори с ними. Скажи, что жених королевы очень просил речника не трогать. До завтра, Арье!
Сотник помахал речнику рукой и быстро вышел из зала. Люсьен и Арье переглянулись, пленник сел на лавку.
- Не знаю, повезло ли тебе, Арье, - с сомнением произнес стражник. - Говорят, что хуже смерти ничего нет... Но многие у Олафа о смерти просили. Тебе вот дарована жизнь. Не передумаешь?
- Нет, - покачал головой речник. - Не передумаю.
- Ладно. Пойду поговорю с Патером, скажу: новый король милостив будет.

Глава шестая

На рассвете Олаф помог Арье спуститься утеса на ту сторону Кривой пропасти. Он неплохо позаботился о бывшем пленнике: дал ему оружие и даже еды в дорогу.
- Поторопись добраться до степи, Арье, в горах ты чужак.
- Спасибо тебе, Олаф-сотник! Я очень благодарен, и...
- Я знаю. Иди.
Сотник долго стоял на утесе, провожая взглядом речника. Когда Арье скрылся за поворотом дороги, он негромко сказал сидевшему рядом сонному Люсьену:
- Их селение совсем рядом с городом стрекоз.
- Ну и что? - Люсьен поднялся, отряхнулся и первым пошел ко дворцу. - Ради этого надо было меня поднимать в такую рань?
- Я просто не знал, как его отсюда вывести.
- Да... Действительно, ты же здесь был всего пару дней. Но все равно, если бы ты утром меня спросил: пойдем выведем Арье или убьем и ляжем спать? - я бы сказал: да, убей его скорее, и закрыл глаза. Мне все это время не спалось, нигде, даже в городе, а теперь я дома, понимаешь?
- Иди и спи хоть весь день, - предложил сотник. - Что ты разошелся?
- Я разошелся, потому что... - Люсьен опять широко зевнул. - Потому что ночью ходил в поселок. Хотел Стаса с собой позвать, но Сильда услышала, Сайка больной, ты жених королевы, у Вауса полно дел. Пошел с тем парнишкой по имени Аль, помнишь? Мы к его отцу в дом нагрянули.
- Понятно, - кивнул сотник. - Ну, тогда извини, что разбудил.
- Да ладно, я почти и уснуть-то не успел. А парнишка славный. Я его заберу из поселка во дворец, стражников теперь не хватает.
Они вошли в крепость, обменявшись парой слов с дремавшими часовыми. Здесь раздавался дружный храп живых воинов, перемежаемый постанываниями раненых. Переступая через тела, приятели пробрались в свой угол.
- Вы куда ходили? - шепотом спросила их Сильда, высунувшись из-за плеча спящего Стаса.
- А твое какое дело? - дружелюбно поинтересовался Люсьен, падая на скамью и мгновенно проваливаясь в сон.
- Да никакого, - вздохнула джетка. - Просто не спится на новом месте.
- У каждого свои проблемы, - улыбнулся сотник и тоже лег.
Арье ушел, унося в своем сердце искреннюю благодарность к Олафу. Вот как, оказывается, иногда просто из врага сделать друга. Правда, чувства его могут сильно измениться, когда он окажется дома, среди своих. Ну что ж, и эту перемену сотник почувствует, ведь шар Фольша пока при нем.
Ночью опять приходил странный бог повстанцев. Олаф и боялся этих визитов, и в то же время ждал их. Все-таки это очень интересно: слушать, как с тобой разговаривает кто-то несуществующий. Шар он решил пока не выбрасывать, может быть, Фольш однажды подскажет, где можно найти его самого.
Зижда больше не говорил о том, что его двуногий друг изменился. Значит, пока Олафу удается одерживать верх над Фольшем. Да и было бы странно, произойди иначе: чивийский каратель отправил на звезду так много сторонников бога, что наверняка напугал того до смерти.
- Олаф?.. - он уже начал засыпать, когда услышал женский голос.
Длинные черные волосы, в сумерках Алпу легко спутать с Тулпан, особенно если она будет говорить шепотом.
- Королева хочет с тобой поговорить.
- Уже иду.
Прежде чем последовать за Алпой, сотник растер лицо ладонями и немного пригладил волосы. Сильда опять выглянула, хмыкнула о чем-то своем. Олаф сурово посмотрел на нее и вышел из зала.
У покоев принцессы скучали два стражника, Олафа пропустили без вопросов. В маленькой комнате стояли две кровати, на одной из которых сидели обе девушки.
- Ваше Величество?
- Сядь, - показала Тулпан на противоположное ложе, - и оставь этот дурацкий тон. Я тебя звала по делу.
- По какому, позволь спросить? - Олаф почувствовал некоторое разочарование.
- Ты лучше других понимаешь, что происходит. Я, как королева Хажа, тоже хочу знать: что нам грозит? Как этого избежать? Что будет дальше с Чивья... И с Хажем.
- Нам грозит длинная, кровавая война со стрекозами, которую мы уже сегодня едва не проиграли, - терпеливо начал отвечать сотник. - Как этого избежать? Никак, от войны не уйти, стрекозы мирно жить с нами, друзьями смертоносцев, не хотят. Да, впрочем, и речников теперь не слишком жалуют, когда те оказались в их власти. Чивийцы, думаю, в ближайшие годы укрепятся за горами и будут по прежнему воевать с соседями. Но в степь Повелитель еще пошлет войска, нам остается их ждать и оборонять перевалы. Сотни шаров с воинами, вооруженными арбалетами - иначе войну не выиграть.
- Но что делать сейчас? - спросила Тулпан. - Я понимаю, что надо оборонять Хаж, мы и так это делаем, по мере сил.
- Сейчас?.. Ну, сейчас хорошо бы выйти за меня замуж.
Тулпан быстро переглянулась с Алпой.
- Ты станешь королем Хажа, Олаф. Но ведь... Ведь ты верен своему Повелителю.
- Вот в чем дело! - Олаф чувствовал беспокойство Тулпан. - Я перестану быть подданным Повелителя, стану его союзником, как и ты. Хаж не будет принадлежать Чивья, это я могу тебе обещать.
- Но мы - Малые Повелители, - вздохнула девушка. - Малые Повелители маленького королевства.
- Оно может сильно вырасти - степных городов больше нет, их земли пустуют. Что же до того, кто мы есть... - сотник вспомнил разговор со Стариком. - ты не Малый Повелитель, ты просто Повелитель, Тулпан. С тех пор, как погиб Ужжутак, над тобой нет больше ничьей власти.
Алпа тихонько ойкнула. Королева покраснела, смутилась. Сотник чувствовал, как Тулпан проникается новым ощущением, как оно ей нравится. А она не простая девушка, - с удивлением подумал он. Она и правда королева.
- Значит, я - Повелитель?
- Конечно. Поэтому Иржа и страдал... Ты ведь самка, его смущало именно это, и теперь немного смущает Зижду. Но когда ты выйдешь за меня, Повелителем стану я, и смертоносцы станут спокойнее относиться к властителям Хажа.
- Ты так говоришь, будто я уже обещала за тебя выйти! - возмутилась Тулпан.
- А разве нет? - вскинул брови сотник. - ты же сама сказала...
- Я сказала, что ты можешь предложить мне супружество, вот и все! Давай пока закончим этот разговор, Олаф сотник. Оставь нас.
Шар Фольша утверждал, что королева сердится на сотника. Олаф медленно вышел, тщательно притворил за собой дверь. Он не сердился, вовсе нет, он просто был взбешен. Спать больше не хотелось, а во дворце вставать никто не собирался.
- У вас по половине дня спят? - свирепо спросил Олаф у стражника.
- Нет, до завтрака, - улыбнулся тот. - Во дворце так заведено, делать-то страже всегда было нечего. А с тех пор, как стрекозы прилетают, и вовсе удобно стало: как по крыше грохот, так, значит, вставать и завтракать пора!
- И где вы только еду добываете, - осуждающе покачал головой чивиец.
- Из поселков приносят! - доложил стражник. - Ночью.
Жениться Олаф решительно передумал. Королева сказала, что он всего лишь может предложить ей супружество? Ну так сотник пока этого не сделал. Мало ли, что он "может"! Зачем нужна жена, которая, едва узнав, что равна по положению Смертоносцам Повелителям, задирает нос?
- Приветствую тебя, сотник! - церемонно поклонился Аль, рыхлый селянин. Олаф успел заметить, что он всюду таскается за Алпой, но на расстоянии.
- Ты чего не спишь? Все хажцы спят, - не без иронии поинтересовался сотник.
- Мне Ваус сейчас должен куртку стражника выдать и оружие. Люсьен меня во дворец забирает!
- Когда успел? Он же спит!
- К нему Ваус приходил, будил. Он ведь тоже стражник, десятник, и его очередь дежурить настала.
- Быстро у вас!
- Так мало стражников после вчерашней битвы осталось. А Люсьен его прогнал, сказал, чтобы меня нашел и в стражу определил. Вот так.
- Надо в другой раз лучше прятаться, - поучительно заметил Олаф. - Чтобы не нашли.
- Да я только рад! - не понял шутки Аль. - Спать, правда, хочется, потому что...
- Знаю, Люсьен таскал тебя в поселок, с собой за компанию, - махнул рукой сотник. - В другой раз и меня возьмите.
- Ты же скоро женишься на королеве! - шепотом ужаснулся будущий стражник. - А если она узнает?
- Пусть узнает меня с разных сторон, - ухмыльнулся Олаф. - Ну, служи, а я пошел отдыхать.
Отдыхать ему совершенно не хотелось. Счастье Арье, что Тулпан заговорила с женихом уже после того, как тот отпустил речника. Сейчас Олаф с удовольствием зарубил бы кого-нибудь подходящего, например, предателя. Он вышел из дворца, увидел Вика, тащившего к крепости остатки упавшего вчера шара. Для этого джету пришлось отрезать корзину, с ней сооружение было слишком тяжелым для одного.
- Червяк жив? - спросил Олаф и тут же почуял несчастное существо.
- Жив, но, может, и помрет, тоже расшибся. Попробую его на траву выпустить, жрать будет - выживет. А оболочку Мешш починит, ему с переломанными лапами скучно.
- Для меня дела не найдется?
Вик с удивлением посмотрел на сотника, поискал на его губах улыбку. Не обнаружив ее, ответил серьезно:
- Нет, никаких дел. Арбалеты целы, бурдюк я дом у атамана под боком.
Олаф пошел дальше, оказался в дворцовом парке. На деревьях почти не было насекомых, если не считать неизбежных мух. Для гор это нормально, особенно весной. Сотник подошел к краю Кривой пропасти, осторожно заглянул в нее. Внизу шумел водопад, чернели мокрые камни. Ни одного тела Олаф не разглядел, а вот бревна, из которых речники возвели мост, лежали. Наверное, над трупами потрудились жители ручья.
Может быть, все же выбросить шар Фольша? Олаф достал его из кармана, взвесил на руке. Лучше места не придумаешь, оттуда его вряд ли кто-нибудь достанет. Зато не придется больше видеть странные сны, не получится отдавать в бою мысленные команды, чувствовать, что думает о тебе собеседник... Сотник размахнулся, будто пугая мятежного бога, потом опять спрятал шар.
- Высокий господин Олаф! - закричала от дверей Сильда, всматриваясь в парк. - Завтракать! С кухни котлы принесли!
- Что это ты такая вежливая? - джетка охнула, когда Олаф неожиданно появился из-за дерева.
- Ну, не могу же я просто Олафом будущего короля звать! - ответила Сильда и соврала.
Сотник чувствовал, что она по прежнему боится его чем-нибудь рассердить. Видно, перестарался Стас со своими рассказами. Зато на будущее Олафа Сильде было совершенно наплевать, к королям она почтения не испытывала, потому что знала только атаманов. Ну и что, что Сайка король и Малый Повелитель? Прежде всего - он первый атаман Джеммы.
С кухни прямо в залы, где спали воины, затащили большие котлы. Олаф прежде уже их видел. Они, как и сам дворец, достались пришельцам из Ужжутака от прежних жителей этих мест. Джеты с удивлением стучали по бокам котлов рукоятями мечей и слышали звон - на Джемме железа всегда не хватало.
На завтрак в Хаже привыкли есть не слишком наваристую похлебку, поэтому каждый воин имел деревянную ложку. Пришельцам выделили запасные, с кухни. Особенно большая досталась Сайке, от той самой вдовушки, которая его перевязывала. Олаф посмотрел на него с некоторой даже завистью. Все устраиваются: и атаман, и Люсьен, даже Стас, а вот сотник ходит в глупом положении жениха королевы.
Тулпан, Алпа и Патер в общих залах не появились, Чалвен кормил их отдельно. Вот уж кто будет рад, если свадьба не состоится, злобно подумал Олаф. Пускай ждет, пока к его королеве из степи не выйдут неизвестно откуда взявшиеся высокие господа. Не такие, как Олаф, а настоящие, природные.
- Говорили, что завтрак начинается, когда прилетают стрекозы, - сказал сотник невыспавшемуся Люсьену, вяло хлебавшему из котла рядом.
- Да, так было все последнее время. Позавчера они не прилетели, потом начался штурм. Вот и сегодня их нет... Может быть, опять что-нибудь задумали.
- Или на время оставили в покое, - мечтательно произнес Олаф. - А где Зижда?
- Он говорит с гонцами, объясняет им путь.
- С каким гонцами?
- С гонцами в Чивья. Он же Око Повелителя, ты еще не забыл? Опросил у королевы двух слабых воинов, чтобы отнести весточку о нас в город. Патер отыскал каких-то стариков покрепче, вот они и пойдут через перевалы. Зижда объясняет им, где искать город, боится, что они заблудятся.
- У каждого есть дела, - не удержался от вздоха Олаф. - Надо и мне что-нибудь придумать.
А вот с повседневными делами у сотника всегда были проблемы: он их не любил. Единственное, что приходило ему в голову - отправиться со смертоносцами на рек Хлоя, к стрекозьему городу, и уничтожить его. Но для этого надо было сначала убедиться, что летучки хотя бы временно оставили Хаж в покое.
Потом... Потом следовало просить позволения на этот рейд у королевы Тулпан. У Олафа кусок встал поперек горла, когда он понял, что по сути не является ни кем. У него нет больше своей сотни, он не Око Повелителя в этой экспедиции, и даже не совсем понятно, чей подданный. Жених королевы, вот и все.
- Что это у тебя такое лицо кислое? - пожалел его Сайка. - Болит что-то?
- Да нет, задумался просто... Атаман, а что нужно, чтобы стать джетом?
- Да ничего особенного, - опешил атаман. - Меч на верность Джемме поцеловать, что же еще?
- Просто просил.
Весь день Олаф злился. Он сидел на траве перед дворцом и чинил одежду, точил оружие, поглядывая на юго-восток. Но никто не прилетел, летучки, похоже, и правда решили дать Хажу передышку.
Вечером ему не спалось. Люсьен тихонько встал с соседней лавки, вытянул из-под нее сложенное оружие.
- Ты в поселок?
- Да, хочу там навестить кое-кого, - ответил стражник.
- А почему нельзя уйти пораньше? Почему тайком7
- Так полагается, я же стражник, должен быть во дворце. Тем более, когда война! Но ты меня отпускаешь?
- Я тебе не командир, - Олаф сел. - Пойду-ка я с тобой, подожди немного.
- Э, нет! - Люсьен усадил сотника обратно. - Пойми, Хаж - очень маленькое королевство. Тут нет тайн, все всё знают. Про меня и говорить-то никому не интересно, другое дело ты. Тулпан все узнает, и больше всего ей будет стыдно, что узнает последней. Раз ты жених королевы, то уж веди себя как полагается.
- Хорошо, - сдался сотник. - Раз я жених королевы, то просто пойду и напьюсь, больше мне делать нечего. С чего начать?
- Это, пожалуй, можно, - согласился Люсьен. - А начать надо с дежурных стражников, подойди к ним да и спроси, когда они меняются. Сами пригласят, ведь интересно же послушать, как ты повстанцев на кострах жег. Удачи!
Олаф и Люсьен вернулись к своим лавкам одновременно. Всю ночь сотник прихлебывал прямо из кувшина и повествовал молодым, доверчивым парням об ужасах людей Фольша, о том, как поступают с ними опытные каратели. Если кто-то из них и сомневался, что имеет дело с самым жестоким человеком степи, то после этих рассказов поверил.
Не успел сотник опустить голову на сложенную куртку, как его растолкала Сильда и заявила, что подали завтрак. Только теперь Олаф понял, почему так проклинал его Люсьен... Вокруг гремели, гомонили, ругались веселые, выспавшиеся люди. Сотник молча стянул с лавки одеяло и вышел из дворца. Он лег парке, под деревом, и продолжил спать.
Спустя некоторое время там его и нашли прогуливавшиеся Тулпан и Алпа. Королева отошла от подруги и присела около чивийца, потрогала его за плечо.
- Олаф! Пойдем, погуляешь с нами, поболтаем.
- Не о чем, Ваше Величество, - заявил сотник и перевернулся на другой бок.
Смертоносец Зижда за такое вопиющее нарушение традиций обращения с королевами наверняка прокусил бы другу шею. Тулпан просто отошла от него.

Стрекозы больше не прилетали. Воины во дворце еще несколько дней ждали их, готовые к бою, затем королева распустила армию обратно по поселкам. В крепости остались только стражники и гости-чивийцы. Жизнь стала еще скучнее, чем прежде. До Олафа по прежнему никому не было дела, зато Зижда не прогонял его из шара, если сотник хотел полетать.
- Зижда, - спросил у паука однажды в воздухе сотник, - а ты не думаешь, что нам самим пора напасть?
"Ты хочешь атаковать стрекозий город, сотник? Я уже спрашивал пожеланий королевы. Она говорит, что не желает терять воинов в вылазках. Я согласен с ней, мой Повелитель приказал оборонять Хаж. Отвоевать степь мы не имеем сейчас сил."
- Да не о степи речь, а об одном городе, - настаивал сотник. - Ведь он ближний к нам, оттуда вся угроза.
"Стрекозы восстановят город, но уж тогда не дадут Хажу покоя. Долгой войны мы не выдержим. Лучше не злить летучек, раз уж они признали свое поражение."
Олаф с досады плюнул вниз, на дворец. Он уже всерьез подумывал о том, чтобы попроситься у Зижды уйти обратно за горы, чтобы поселиться на Джемме. Единственное, что его удерживало - слабость Хажа и его глупой королевы. Бросить Тулпан в опасности было выше сил чивийца. Но и сидеть без дела он больше не мог.
- Тогда давай слетаем на разведку, - предложил он. - Ты и я. Сделаем круг над горами, потом над степью.
"Если нас увидят стрекозы, то мы погибнем. Ты и я, лучшие воины Хажа."
Когда шар приземлился, Олаф тайком попробовал приказать червяку выделить летучий газ и взлететь. Опять ничего не вышло, но Зижда это заметил.
"Я здесь Око Повелителя!" - хмуро сказал паук и почти угрожающе пошевелил жвалами. - "Если ты недоволен мной - жалуйся королеве!"

Предыдущая страница 20 Следующая страница


21 Сеймон Норман

Олаф почувствовал, что просто закипает внутри. Хмурый, пробродил он остаток дня, а потом отыскал Люсьена. Стражник дежурил к покоев королевы, только будучи десятником не торчал у дверей, а спал на принесенной лавке. Ночные походы стражник продолжал регулярно.
- Люсьен! - сотник решительно затряс приятеля. - Люсьен, проснись, ты мне нужен!
- Зачем? - сонно приоткрыл один глаз стражник. - Обедать ведь еще рано?
- Рано. Слушай, пора сходить на разведку.
- Так ходят же, - Люсьен опять положил голову. - Каждый день ходят, ты сам знаешь.
- Они ходят по горам, а надо идти в степь, на реку Хлою. Ты же сам говорил, что Иржа посылал разведчиков.
- Так это Иржа посылал, а королева не хочет. Когда пошли двое, то одному стрекоза голову оторвала. Хороший был малый, я его помню, Ричи звали...
- Проснись!! - опять затряс Олаф стражника. - Ты объяснишь королеве, что это очень странно, что стрекозы не появляются. Ты ее напугаешь, понял? А потом скажешь, что у вас во дворце без дела мается Олаф-сотник, первый каратель Чивья. Я знаю степь, как теперь, наверное, уже никто ее не знает. Запомнил?
- Как, наверное, никто... - Люсьен наконец проснулся, сел. - Ты хочешь идти на Хлою, к городу? Это правильно, я с тобой пойду, если отпустят.
- Да не ты со мной, а я с тобой должен идти! Ты поговоришь с королевой, и она тебя отпустит. И тогда ты попросишь взять меня и еще кого-нибудь.
Стражник с подозрением уставился на Олафа.
- А когда, кстати, свадьба?
- Понятия не имею.
- Так ты бы спросил у Тулпан.
- Не хочу, - ощерился сотник. - Я передумал. И проситься идти на Хлою к ней тоже не пойду, а пойдешь ты. Все запомнил?
- Странно это, - вздохнул Люсьен. - Впрочем, дело твое. Я бы тоже ни за что не стал королем. Ладно, поговорю с Тулпан.
Он исполнил свое обещание в конце дежурства. Королева ничего не ответила, но попросила позвать Патера. Воевода, узнав в чем дело, насупился.
- Вообще-то, Люсьен хороший стражник. Жалко будет его потерять. Давай пошлем кого-нибудь другого?
- Да я не том тебя спрашиваю, Патер! - возмутилась Тулпан. - Скажи, нам действительно будет толк от этой разведки?
- Наверное, - пожал плечами старый вояка. - А как же можно знать заранее? Надо сначала сходить, а там будет видно. Но Люсьена лучше не отпускай.
- Он просит еще взять с собой Олафа-сотника... Говорит, что чивиец знает всю степь, будет вести разведчиков от рощи к роще, по пепелищам городов, и стрекозы их не заметят.
- Это правильно, - на стал возражать Патер. - Кому и идти, как ни ему? Первый каратель, все тропки знает.
- Тогда все-таки я отправляю Люсьена, - по каким-то своим причинам решила королева. - А с ним еще и Вауса.
- Не надо Вауса! - испугался воевода. - Всего два толковых стражника у меня: Люсьен да Ваус! Как же можно обоих отпускать?
- Тогда надо послать бестолкового, - вздохнула королева.
- Это Аль! - подсказала Алпа. - Бестолковее стражника не найти, да и мне уже порядком надоел.
На том и порешили. Уже вечером королева позвала к себе Люсьена и приказала идти на Хлою.
- Только пожалуйста, - добавила Тулпан, - пожалуйста, идите очень осторожно.
- Твоя воля - закон, моя королева! - гаркнул Люсьен.
- Вот и выполни ее, приведи всех назад в сохранности, - потребовала королева.
- Ну а как же! - улыбнулся стражник. - Я же помню твой прежний приказ, Тулпан: прислеживать за Олафом, спину ему прикрывать. Будет сделано.
- Я тебе этого не приказывала, - сухо сказала девушка и отвернулась.
Люсьен демонстративно вздохнул: громко, тяжело, потом вышел за дверь. Не спеша прошел через зал, навестил раненого атамана, погладил по лапе Мешша. Когда он наконец появился в углу Олафа, тот совсем извелся от нетерпения.
- Ну, что? Она разрешила?
- Королева приказала, - уточнил Люсьен. - Мы идем на реку Хлоя, к городу стрекоз, чтобы разузнать, что они замышляют. Мне кажется, это довольно глупое задание: я и так знаю, что они замышляют.
- Не в этом дело! - вскипел Олаф. - Мы должны посмотреть на город вблизи, чтобы понять, как лучше туда проникнуть, посмотреть на жизнь стрекоз, чтобы узнать, могут ли они летать ночью, сколько у них потомства. Интересно, как ладят летучки с людьми, может быть, не всем нравится жить в их городах? Нельзя сидеть здесь и ждать, когда твари наберутся сил и добьют нас!
- Отлично, - кивнул стражник. - Вот теперь я все понял. Жаль, что у нас только королева, а короля нет.
- Жаль, - согласился сотник и отвернулся.
- Мы выходим сегодня вечером, - уточнил стражник. - Будь, пожалуйста готов, а Аля я предупрежу.
- Аля?! - повернулся Олаф. - Зачем он нам с тобой нужен? Возьмем лучше Вика.
- Вик в Хаже пригодится, а от Аля никакого толка нет, вот и дали его нам. Кстати, все хочу тебе сказать...
- Что еще?
- Мне странно, что ты совсем не умеешь обращаться с высокими госпожами.

Вечером, когда жена убрала со стола ужин и дети уже забрались на полати, Арье по обыкновению чинил обувь. Ног в его семье хватало, не меньше было и сапог, все они нуждались в периодическом уходе. Но не успел речник взять в руки шило, как послышался глухой удар.
- Это в сарае, - уверенно сказала жена.
- Наверное, Молодой с Левым поссорились, - предположил Арье, имея в виду упряжку беговых жуков, и опять принялся было за дело, но удар повторился.
- Они так сарай разнесут, - покачала головой хозяйка. - Силушки-то много, а ума не нашлось.
- Ладно, посмотрю.
Арье с неохотой отложил свое занятие, прихватил широкий тесак и вышел на задний двор. Здесь у него был огород, маленький, только для зелени. Пройдя по грядкам, речник очутился у сарая. Он сразу обратил внимание, что тяжелый засов кто-то отодвинул.
- Эй! - грозно позвал речник, не трогая дверь. - Кто здесь?
- Друзья! - из сарая выглянул Олаф-сотник, чивийский каратель. - Не ждал меня в гости сегодня?
- Ты что здесь делаешь? - Арье воровато оглянулся. - Ты один?
- Конечно, нет! Иди сюда.
С некоторым колебанием Арье вошел в сарай. Жуки бились о стены, потому что испугались чужаков. Кроме Олафа, здесь находился здоровый хажский стражник и тот самый парень, что взял речника в плен.
- Не рад нас видеть? - хмуро спросил стражник. - А почему?
- Потому что... Нет, я рад вас видеть! Олаф, а почему вы здесь? Идите в дом, будете гости.
- Нет, в дом нам ни к чему, - покачал головой сотник. - Мы тут поживем. Скажи жене и детям, чтобы не испугались нас, когда увидят. Но самое главное: никто из соседей не должен знать, что мы здесь. Ни один человек.
- У нас все стрекоз не любят, - начал было Арье, но тут же осекся, кивнул: - Да, конечно, я никому не скажу. Живите, сколько хотите, я рад быть полезен.
- Я в тебе не ошибся, - улыбнулся Олаф. - Ты умеешь быть благодарным. Кормить нас не надо, чтобы соседи чего-нибудь не заметили, да и сам поменьше обращай внимания на гостей. Мы здесь будем только днем, и делать станем только одно: спать.
- А ночью? - Арье через открытую дверь сарая оглянулся на темнеющую степь. - Вы поосторожнее, хищников полно, а у берега еще и речные жители пасутся.
- Не беспокойся за нас, - попросил стражник Люсьен. - Тебе же сказали: поменьше о нас думай. Просто мы будем спать в твоем сарае с утра до вечера, понял?
- Хорошо, - покорно согласился речник. - Знаешь, Олаф, я и правда рад тебя видеть. Только вот... А что вы собираетесь делать? Не нападать же на стрекозий город?
- Не в этот раз, - ответил Олаф. - Мы в разведке, Арье, тебе от нас вреда не будет.
- Да я не о том... Очень много стрекоз стало в городе, гораздо больше, чем когда ты был здесь. У них вывелось потомство, уже два раза. Целыми днями летучки охотятся, кормят личинок, а первое поколение уже встало на крыло. Днем тут невозможно шагу ступить, чтобы стрекозу не увидеть... А как вы добрались? Ведь день?
- Привязали к спинам охапки травы, и шли, - хмыкнул Люсьен. - Как увидим стрекозу - падаем и лежим. А здесь у вас их полно, ты прав, пришлось ползти. Но ничего, ночью будет проще.
Арье постоял, помялся. Говорить вроде бы было не о чем, а все-таки в доме гости, и гости дорогие.
- Знаете, из той нашей армии даже половины не вернулось.
- Догадываемся, - покивал Олаф. - А в вашу деревню?
- В нашу деревню я один из Хажа пришел, - признался Арье. - Ведь мы впереди всех шли, мост строили. Поэтому когда смертоносцы атаковали... Да что я рассказываю? Вы видели, а мне уж потом поведали, что случилось.
- Летучки на вас не сердились?
- Кто их знает! Но, по крайней мере, разойтись по домам не мешали. Так что живем вроде как по прежнему, вот только торговли нет никакой. И, конечно, страшно... Вдруг стрекозы опять соберутся Хаж воевать? Тогда все повторится.
Люсьен и Олаф переглянулись. Они понимали, что повторится многое, но не все. Вряд ли повторится победа Хажа, если летучек в небе будет в несколько раз больше.
- Вы с ними общаетесь, со стрекозами?
- Что ты! И языка не знаем. Только люди стрекоз к нам заглядывают, вот от них и знаю новости про потомство этих тварей.
- Это хорошо, что они к тебе приходят... - оживился Олаф. - Знаешь, Арье, ты побольше у них выспрашивай. Очень мне интересно это племя, стрекозьи люди.
- Постараюсь, - пообещал Арье. - Я пока пойду, а то жена будет волноваться.
Оставшись одни, лазутчики забрались в самый дальний угол сарая, подальше от двери, и приготовились немного вздремнуть перед тем, как ночью идти на разведку. Дорога по степи утомила всех, даже Олафа - никогда он еще не прятался с таким старанием, даже от готовых содрать с него кожу повстанцев.
- Не проспать бы, - обеспокоился Люсьен. - Привыкли мы по утрам вставать, а теперь надо наоборот.
- Да ты, вроде, наоборот все и в Хаже делал, - напомнил сотник.
- Там так было делать не надо, а здесь надо, - не совсем понятно возразил стражник.
- Олаф, а что будет, если пока мы здесь, стрекозы полетят в Хаж? - высказал давно вынашиваемый вопрос Аль. - Побежим обратно?
- Нет, вот этого мы точно не сделаем. Скорее уж пойдем в город и устроим там переполох.
- А сколько там людей?
- Несколько сот. Хватит задавать вопросы, Аль, спи.
Но теперь настала очередь Люсьена, он привстал и толкнул в плечо приятеля.
- А наш-то, Стас! Он ведь хотел с нами идти.
- Зачем?
- Хочется ему поближе к дому. Мечтает на остров попасть, и до сих пор помнит, что ты обещал Стаса туда доставить. Но ему этого мало, теперь он собирается на свой остров вместе с Сильдой отправиться.
- Вот дурак, - искренне пожалел Стаса сотник. - А она?
- А она не против.
- Вот дура.
- А еще... Олаф!
Сотник захрапел и на зов стражника не откликнулся. Он прекрасно помнил о своем обещании Стасу, но что толку в нем, если нет никаких возможностей обещанное исполнить? Дорога к морскому острову лежала через горы, через Джемму и Темьен, теперь впереди война со стрекозами. Большая, длинная, увлекательная война, куда интереснее, чем со смертоносцами Темьена. А потом уж можно отправиться и к морю, Олаф всегда хотел на него посмотреть.
Во сне сотнику опять привиделся Фольш. Бог по обычаю повторил свою печальную историю, призвал Олафа возглавить новых бойцов, а потом вдруг погрустнел.
- Я вижу, ты не хочешь исполнять мои желания, не хочешь стать частью меня, волей моей. Почему?
- Потому что я в тебя не верю, - во сне Олаф был куда откровеннее, чем в жизни. - Тебя нет, ты обманщик. А если бы был, а посадил бы тебя на кол.
- Вот как?.. - расстроился Фольш. - Ты не веришь в меня несмотря на то, что я помогаю тебе, питаю тебя, направляю тебя! Хорошо же. Тогда ты сможешь увидеть меня наяву, Олаф-неверующий.
- С удовольствием! - сотник опять подумал про гладкий, намазанный жиром кол.
- В горах, левее вершины Валомриканси, есть тайный проход. Только избранные знают о нем, и только им он открывается. Ищи черную скалу, ищи белую метку. Там ждет тебя Фольш наяву. Но бойся его гнева!
Фольш исчез и Олаф сразу понял, что больше он не появится. Сотник во сне потянулся к шару, погладил его в кармане. Он оставался таким же идеально круглым, тяжелым, даже чуть теплым, но в то же время мертвым. Фольша в нем уже не было. Сотник проснулся, посмотрел на спящих друзей.
- Значит, не только война со стрекозами? Что ж, найду время, загляну к Фольшу обязательно. Но этой ночью мы пойдем в стрекозий город. Это будет интересно, верно, Люсьен?
Стражник промычал что-то неразборчивое, но грубое.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    Часть первая Осень
    • Глава первая (Страница 1)
    • Глава вторая (Страница 2)
    • Глава третья (Страница 3)
    • Глава четвертая (Страница 4)
    • Глава пятая (Страница 6)
    • Глава шестая (Страница 7)
    • Глава седьмая (Страница 8)
    • Глава восьмая (Страница 10)
    • Глава девятая (Страница 11)

      Часть вторая Весна

    • Глава первая (Страница 13)
    • Глава вторая (Страница 14)
    • Глава третья (Страница 16)
    • Глава четвертая (Страница 17)
    • Глава пятая (Страница 18)
    • Глава шестая (Страница 20)


Сеймон Норман

Угроза

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Файл взят с http://spider-world.narod.ru
Над дизайном работали: Spider